封面

毛泽东思想万岁

1949-1957卷


代序言

六八年汉版《毛泽东思想万岁》版次说明(代序)

老田

一、版次介绍

据有关人士研究，文革其间群众组织出版的《毛泽东思想万岁》，有300个以上的不同版本。这一次由毛泽东旗帜和主人公论坛网友整理上网的，是1968年武汉群众组织翻印的，为了区别其它的版本和说明来源，姑且定名为“六八年汉版《毛泽东思想万岁》”。

这一种版本分为五卷，十六开本，全书超过200万字，其中前两卷专门收录解放前的文献，以《毛泽东选集》没有收录的文章为限；最重要的是建国之后的三卷，文献收录的时间跨度从一九四九年到一九六八年，三卷近1000页，约130万字。全书各卷于一九六八年陆续印行，主要在群众组织内部发行，封面上印有“内部资料·请勿外传”或“内部学习·不得外传”字样。

由于官方出版物的固有缺陷，因此群众组织的这些非正式出版物，反而成了研究毛泽东晚年思想最有价值的资料。因为后期毛泽东思想被官方定为“错误”，并且各种相关资料都遭到屏蔽和封锁，特别是《毛泽东选集》第五卷停止发行后，研究毛泽东的晚期思想，第一手文献资料更是奇缺。官方编选出版的《建国以来毛泽东文稿》（内部发行）和《毛泽东文集》，对于毛泽东晚年很多重要讲话和思想，总是进行大幅度的减省和修辑，研究者无法得窥毛思想的全貌。由此，那种“拿毛泽东只言片语进行任意解释”的“怪现象”就盛行开来，被中国主流知识精英坚持了二十多年，由于缺乏完整的资料，人们对各种歪曲解释也往往无从辨正。

六八汉版《毛泽东思想万岁》收入建国后毛泽东许多次内部讲话，对于人们了解毛泽东如何决策并推动新中国的建设，该书提供了丰富的、未经修葺的第一手资料，例如一九五八年三月举行的成都会议上，毛泽东有六次讲话，该书的第四卷就全部收入。按照老田的看法，晚期毛泽东思想（也有人称为“毛泽东主义”）的两条腿是“三面红旗”和“继续革命”，代表毛泽东对于新中国经济建设和国家和社会管理上的核心主张，而这些方面的思想孕育和实践过程，恰恰被官方定为错误，各种相关文献被有意识地屏蔽和封锁了，因此人们无从全面认识毛泽东主义的理论形成和实践展开过程。

部分《毛泽东旗帜》和《主人公论坛》网友，痛感于研究毛泽东晚年思想方面资料方面的欠缺，二○○五年九月，有人在武汉文物市场偶然购得一套当年“武汉钢二司”翻印《毛泽东思想万岁》，交由一位很有奉献精神的网友，他牺牲许多个假日，把1000多页的书扫描并编辑成电子版，发布在主人公论坛上，方便大家对毛泽东主义的学习和研究，以提高对各种胡说的识别能力。
（下载网址是https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=5）

二、编辑《毛泽东思想万岁》的历史背景

这个版本的编辑者是武汉大学当时哲学系教师王晁星。在接受老田的访问时，他说编辑《毛泽东思想万岁》完全是自发的行为。王老师说，文革中间他一张大字报也没有贴过，那个时候看书也看不下去，也关心运动的走势，就去看大字报和传单，有许多中央首长讲话，他只要是遇到了就收集，最后慢慢收缩范围，集中到毛泽东的讲话和著作收集上。据王晁星老师讲，他是搞理论研究的，毛主席的许多内部讲话，从前想见都见不到，文革中间披露出来之后简直是如获至宝，知道外地有新的篇章出现，也委托熟人帮助收集，一天天过去，积累的红卫兵翻印的传单和出版物就越来越多了。

王老师说他既没有参加前期官办保守派组织，也没有参加造反派活动，文革运动开始也没有了教学任务，就利用空闲时间广泛搜罗资料。当时王老师还是很谨慎，也不敢编辑出版，后来“钢二司武汉大学总部”知道了，就去找他谈，王老师声明说：我有资料，也可以按照时间顺序排一下，纸张、印刷和发行我都不管，出了问题我是不负责任的。

三、资料的研究价值略说

如果孔夫子还在“大成至圣先师文宣王”的地位上，肯定没有办法很好地进行研究，恢复到孔老二才是合格的研究对象。如果毛泽东思想还是处在“句句是真理”的位置上，那也只能把这个地盘保留给从前那些著名的“学术棍子”去垄断和解说了。撇开历史是非不论，单以研究而言，这得感谢邓小平和他手下的“非毛化五虎将”――胡乔木、李锐、杜润生、于光远、胡耀邦――诸公，正是他们把认真研究“毛泽东思想”变成一项“捞不到好处”的事情，这样毛泽东思想才解除了被“学术棍子”所霸占的困境，研究毛泽东思想不再与少数人的职业利益需要相联系，而是直接与广大群众争取生产和生活条件的需要相联系，历史就这样绕了一个大弯子，毛泽东思想终于回到了最有存在价值的位置上。

演戏没有反角和白脸是不行，历史也是这样，需要一个辩证的否定环节。邓小平对毛泽东进行“抽象肯定、具体否定”，并发起一场规模浩大的“非毛化运动”，最终把毛泽东思想从国家意识形态的位置上“请下来”了，变成了一个“文化批评”家们所称的文本，这样才能更方便了研究。

毛泽东思想决不是一个普通的文本，更不是成千上万个“文本”中间平等的一个。毛泽东思想特别是他的晚年思想，联系着中华民族作为一个后发国家在工业化道路上的奋进历程，联系着新中国在“非西方现代化”道路上的一场“强行军”。由于邓小平在“非毛化运动”中间刻意把毛泽东从“八大集体的正确领导”中间区别出去，反而赋予了毛泽东晚年思想以更高层次的代表意义，成为新中国社会主义工业化战略的唯一代表，其它共产党领导人的全部努力，都被邓小平归结到一种被动的、不乐意的跟随或者盲从的位置上。这样，毛泽东就一个人选择了新中国快速工业化的路径，因此，毛泽东不仅是一个思想者，由于他所处的位置和代表意义，更是一个民族在伟大的工业化进程中间群体实践的“活的灵魂”。

过去精英们所把持的所谓“毛泽东晚年思想”的研究，一个最主要的弊端是没有毛泽东本人“出场”，一个普遍的模式是：由各种自称掌握了内幕消息的“高人”垄断发布权，他们随心所欲地发布“毛泽东”的只言片语，再根据精英们喜欢的某种西方来的理论根据进行任意演绎。六八年汉版《毛泽东思想万岁》，虽然没有能够收罗毛泽东晚年的全部思想活动，但是已经能够给人们提供一个大致的思想轮廓。这一思想轮廓涉及到在一个第三世界国家，进行社会主义工业化的诸多事项：如何发展？发展什么？发展为谁？许许多多的问题和困难，是如何进入毛泽东视野的，他又是如何把握并解决中国所面临问题的，为什么毛泽东一定要选择“三面红旗”作为新中国经济发展的基本制度，而“继续革命”的理论和实践过程又是如何在毛泽东那里形成和发展的，这都需要通过我们认真的阅读和研究去接近。

二○○五年十一月十五日


封面

原书封面


毛泽东思想万岁

（1949-1957）

目录

一九四九年
 | 001 中华人民共和国中央人民政府公告（一九四九年十月一日）
 | 002 关于铁路的指示（一九四九年十月）
 | 003 给徐悲鸿的一封信（一九四九年十一月二十九日）
 | 004 关于一九五零年军队参加生产建设工作的指示（一九四九年十二月五日）
 | 005 在苏联莫斯科大剧院的庆祝大会上的祝词（一九四九年十二月二十一日）
一九五○年
 | 006 为争取国家财政经济状况的基本好转而斗争－－在中国共产党七届三中全会士的报告（一九五零年六月六日）
 | 007 给马××的一封信（一九五○年六月十九日）
 | 008 中国人民政治协商会议第一届全国委员会第二次会议闭幕词（一九五零年六月二十三日）
 | 009 给第一届全国卫生会议的题词（一九五○年）
 | 010 给徐悲鸿的一封信（一九五○年八月二十六日）
 | 011 对志愿军党委的指示（摘录）
一九五一年
 | 012 给徐悲鸿的一封信（一九五一年一月十四日）
 | 013 与各中央局及大城市党委统战工作同志谈话纪要（一九五一年一月十九日）
 | 014 关于培养干部问题的指示（一九五一年三月）
 | 015 关于政府、军事系统审查旧人员中答复“包下来”问题的指示（一九五一年四月二十日）
 | 016 第三次全国公安会议决议（一九五一年五月十五日）
 | 017 关于镇反工作和肃反工作的批语（一九四三年十月九日）
 | 018 批改《人民日报》社论应当重视电影“武训传”的讨论（一九五一年五月二十日）
 | 019 在接见西藏致敬团时的谈话（一九五一年十月八日）
 | 020 在中国人民政协第一届全国委员会第三次会议上的开幕词（一九五一年十月二十三日）
 | 021 给马××的一封信（一九五一年十一月十五日）
 | 022 关于一些问题的指示（一九五一年一月至十二月）
一九五二年
 | 023 在中央人民政府元旦团拜会上的祝词（一九五二年一月一日）
 | 024 对五反运动的指示（一九五二年三月）
 | 025 对李×实践论解说的两处修改（一九五二年三月）
 | 026 给李×的一封信（一九五二年三月二十日）
 | 027 我们也应当会办经济（一九五二年七月）
 | 028 给李×的一封信（一九五二年九月十七日）
 | 029 视察黄河时的谈话（一九五二年十月二十九日）
 | 030 对民建方针指示的精神（一九五二年）
 | 031 对劳动部关于召开全国劳动保护会议向中央报告的批示（一九五二年）
一九五三年
 | 032 在中央人民政府委员会第二十次会议上的讲话（一九五三年一月十三日）
 | 033 对文字改革工作的指示及一些问题的回答（一九五三年一月二十六日）
 | 034 最伟大的友谊（一九五三年三月九日）
 | 035 在中央政治局会议讨论高教、教育两部的请示报告时的指示（摘录）（一九五三年五月十七日，十一日）
 | 036 党在过渡时期的总路线（摘录）（（一九五三年六月十五日））
 | 037 对白××同志关于军委卫生部情况报告的批示（一九五三年四月三日）
 | 038 对青年团二大的指示（一九五三年六月）
 | 039 在接见青年团第二次全国代表大会主席团时的讲话（一九五三年七月）
 | 040 对军事工程学院成立与第一学期开学的训词（一九五三年八月二十六日）
 | 041 给中国人民志愿军的慰问电（一九五三年九月十二日）
 | 042 关于召开第三次互助合作会议的指示（一九五三年十月十五日）
 | 043 在接见西藏国庆观礼团时的讲话（一九五三年十月十八日）
 | 044 对第三次互助合作会议的指示（一九五三年十一月五日）
 | 045 给徐悲鸿的一封信（一九五三年十二月十三日）
 | 046 对学校领导骨干、教材等问题的指示（一九五三年）
 | 047 青少年的教育（一九五三年）
一九五四年
 | 048 给李×的一封信（一九五四年二月二十八日）
 | 049 关于国家预算的指示（一九五四年六月）
 | 050 宪法草案公布时的话讲（记录稿）（一九五四年六月）
 | 051 在宪法公布后的指示（一九五四年六月）
 | 052 在阿尔巴尼亚大使呈递国书时的答词（一九五四年九月十三日）
 | 053 对卫生工作的指示——在中央政治局讨论中央卫生部党组报告时所作（一九五四年十一月）
 | 054 关于学术思想批判的指示——与陆××、周×的谈话（一九五四年）
 | 055 对中医工作的指示（一九五四年七月三十日）
 | 056 关于中医问题在中央常委会上的讲话（一九五四年冬）
 | 057 为中国人民政治协商会议规定的五项任务（一九五四年十二月）
 | 058 中国共产党全国代表会议开幕词（摘录）（一九五五年三月二十一日）
 | 059 在中国共产党全国代表会议上的讲话（一九五五年三月）
 | 060 中国共产党全国代表会议闭幕词（摘录）（一九五五年三月）
 | 061 在中央常委会上的指示（一九五五年春）
 | 062 在农村工作会议上的讲话和插话（一九五五年上半年）
 | 063 《关于胡风反革命集团的第一批材料》的按语（一九五五年五月十三日）
 | 064 《关于胡风反革命集团的第二批材料》的按语（一九五五年五月二十四日）
 | 065 《关于胡风反革命集团的第三批材料》的按语（一九五五年六月十日）
 | 066 对中央警卫团一中队同志的指示（一九五五年七月二十日）
 | 067 中共中央关于贺诚同志的错误的决定（一九五五年九月三十日）
 | 068 在工商联执委座谈会上的讲话（摘录）（一九五五年）
 | 069 在十五省市委书记会议上的讲话（一九五五年）
 | 070 在七届六中全会扩大会议上的总结（一九五五年）
 | 071 关于增产节约的讲话（纪录稿）（一九五五年）
 | 072 关于反右倾反保守的讲话（一九五五年十二月六日）
一九五六年
 | 073 在知识分子问题会议上的讲话（一九五六年一月二十日）
 | 074 在最高国务会议上的讲话（一九五六年一月二十五日）
 | 075 扫除文盲，发展农村文化教育事业（一九五六年）
 | 076 在听取××部汇报工作时的指示（一九五六年三月六日）
 | 077 对召开第二次防治血吸虫病会议准备情况报告的批示（一九五六年三月七日）
 | 078 在听取××部汇报工作时的指示（一九五六年三月八日）
 | 079 关于斯大林问题（一九五六年）
 | 080 关于实行火葬的倡议（一九五六年四月十七日）
 | 081 接见南斯拉夫新闻工作者代表团时的谈话（摘录）（一九五六年四月二十一日）
 | 082 论十大关系（一九五六年四月二十五日）
 | 083 在中央政治局扩大会议上的发言（一九五六年四月二十五日）
 | 084 对《人民日报》一九五六年六月二十日社论的批评
 | 085 接见危地马拉前总统阿本斯夫妇的谈话（一九五六年七月十四日）
 | 086 同音乐工作者的谈话（一九五六年八月十四日）
 | 087 在八大预备会议上的讲话（一九五六年八月三十日晚）
 | 088 在“八大”一次会议上的谈话（一九五六年九月十日）
 | 089 在孙中山先生诞辰丸十周年纪念大会上的讲话（一九五六年十一月十二日）
 | 090 在八届二中全会上的总结讲话（一九五六年十一月十五日）
 | 091 对发展轻工业设备制造工业的指示（一九五六年）
 | 092 在全国工商联二届一次委员会代表大会部分代表座谈会上的指示（一九五六年十二月八日）
 | 093 中国共产党第八届全国代表大会开幕词（一九五六年九月十五日）
一九五七年
 | 094 给诗刊的一封信（一九五七年一月十二日）
 | 095 在省市委书记会议上的插话汇集（一九五七年一月）
 | 096 在省委书记会议上的讲话（一九五七年一月）
 | 097 在省委书记会议上的总结（一九五七年一月）
 | 098 在全国各省市委书记会上的一次讲话（摘录）（一九五七年二月）
 | 099 在颐年堂的讲话（一九五七年二月十六日）
 | 100 关于正确处理人民内部矛盾的问题（一九五七年二月二十七日）
 | 101 在最高国务会议上的结束语
 | 102 在九省市宣传文教部长座谈会上的谈话（一九五七年三月六日）
 | 103 和新闻出版界代表的谈话（一九五七年三月十日）
 | 104 给周恩来等同志的一封信（一九五七年三月十七日）
 | 105 在天津市党员干部会议上的讲话（一九五七年三月十七日）
 | 106 在山东省级机关党员干部会上的报告（一九五七年三月十八日）
 | 107 在上海党员干部会议上的讲话（一九五七年三月二十日）
 | 108 在南京部队、江苏、安徽二省党员干部会议上的讲话（一九五七年三月二十日）
 | 109 在上海局杭州会上的讲话（一九五七年四月）
 | 110 在接见共青团八大部分代表时的讲话（一九五七年五月二十二日）
 | 111 接见共青团第三次全国代表大会代表时的指示（一九五七年五月二十五日）
 | 112 约集各民主党派负责人和无党派民主人士谈话纪要
 | 113 在上海各界人士会议上的讲话（记录要点）（一九五七年七月八日）
 | 114 在青岛会议上的讲话（一九五七年七月十八日）
 | 115 在上海听取整风情况汇报时的指示（摘录）（一九五七年九月十七日）
 | 116 在八届三中全会上的讲话（一九五七年十月七日）
 | 117 中国共产党八届三中全会总结时的讲话（一九五七年十月九日）
 | 118 在最高国务会议上的讲话（一九五七年十月十三日）
 | 119 在莫斯科社会主义国家共产党和工人党会议上的讲话（一九五七年十一月十六日）
 | 120 向莫斯科的全体中国留学生、实习生、使馆机关干部的讲话（摘录）（一九五七年十一月十七日在莫斯科大学）
 | 121 在莫斯科共产党和工人党代表会议上的发言（一九五七年十一月十八日）
 | 122 回答记者关于中国前途的谈话
 | 123 在全国宣传工作会议上的讲话（一九五七年三月十二日下午五时于怀仁堂）
 | 124 同科学家、文学家谈人民内部关系（一九五七年三月十六日）
 | 125 事情正在起变化（一九五七年五月）
 | 126 关于主要矛盾问题（一九五七年）
 | 附录 后记


001) 中华人民共和国中央人民政府公告

（一九四九年十月一日）

自蒋介石国民党反动政府背叛祖国，勾结帝国主义，发动反革命战争以来，全国人民处于水深火热的情况之中。幸赖我人民解放军在全国人民的援助之下，为保卫祖国的领土主权，为保卫人民的生命财产，为解除人民的痛苦和争取人民的权利，奋不顾身，英勇作战，得以消灭反动军队，推翻国民党政府的反动统治。现在人民解放战争业已取得基本的胜利，全国大多数人民业已获得解放。在此基础之上，由全国各民主党派、各人民团体、人民解放军、各地区、各民族、国外华侨及其他爱国民主分子的代表们所组成的中国人民政治协商会议第一届全体会议业已集会，代表全国人民的意志，制定了中华人民共和国中央人民政府组织法，选举了毛泽东为中央人民政府主席，朱德、刘少奇、宋庆龄、李济深、张澜、高岗为副主席，陈毅、贺龙、李立三、林伯渠、叶剑英、何香凝、林彪、彭德怀、刘伯承、吴玉章、徐向前、彭真、薄一波、聂荣臻、周恩来、董必武、赛福鼎、饶漱石、陈嘉庚、罗荣桓、邓子恢、乌兰夫、徐特立、蔡畅、刘格平、马寅初、陈云、康生、林枫、马叙伦、郭沬若．张云逸、邓小平、高来民、沈钧儒、沈雁冰，陈叔通、司徒美堂、李锡九、黄炎培、蔡廷锴、习仲勋、彭泽民、张治中、傅作义、李烛、李章达、章伯钧、程潜、张奚若、陈铭、谭平山、张先、柳亚子、张东荪、龙云为委员，组成中央人民政府委员会，宣告中华人民共和国的成立，并决定北京为中华人民共和国的首都。中华人民共和国中央人民政府委员定于本日在首都就职，一致决议：宣告中华人民共和国中央人民政府的成立，接受中国人民政治协商会议共同纲领为本政府的施政方针，再选林伯渠为中央人民政府委员会秘书长，任命周恩来为中央人民政府政务院总理兼外交部部长，毛泽东为中央人民政府革命军事委员会主席，朱德为人民解放军总司令，沈钧儒为中央人民政府最高人民法院院长，罗荣桓为中央人民政府最高人民检察署检察长，并责成他们从速组成各项政府机关，推行各项政府工作。同时决议：向各国政府宣布，本政府为代表中华人民共和国全国人民唯一合法政府，凡愿遵守平等、互利及互相尊重领土主权等项原则的任何外国政府，本政府均愿与之建立外交关系。特此公告。

中华人民共和国中央人民政府主席毛泽东

一九四九年十日一日

抄自《新华日报》一九四九年十一月――一九五零年一月


002) 关于铁路的指示

（一九四九年十月）

解放军打到那里，我们的铁路修到那里。

（转摘自滕××在全国铁路会议上的讲话，见《人民日报》一九四九年十月二十九日）


003) 给徐悲鸿的一封信

（一九四九年十一月二十九日）

悲鸿先生：

表示敬悉，写了一张，未知可用否？

顺颂教琪。

毛泽东

一九四九年十一月二十九日

（注：新中国刚刚成立，徐悲鸿先生敬请伟大领袖毛主席为中央美术学院题字，此为主席复信。）


004) 关于一九五零年军队参加生产建设工作的指示

（一九四九年十二月五日）

（中央人民政府人民革命军事委员会颁发）

人民解放战争已在全国范围内取得基本的胜利，人民解放军除在几个战线上必须专心致志追歼残敌以竞全功之外，已有大量军队进入整训，或不久即将进入整训。人民政治协商会议共同纲领中规定：“中华人民共和国的军队，在和平时间，在不妨碍军事任务的条件下，应有计划的参加农业和工业的生产，帮助国家的设建工作。”这里给了我人民军队除了保卫国防、巩固治安和加强整训这些伟大任务以外的一个光荣而巨大的任务。因此人民革命军事委员会号召全军，除继续作战和服勤务者外，应当负担一部分生产任务，使我人民解放军不仅是一支国防军，而且是一支生产军，借以协同全国人民克服长期战争所遗留下来的困难，加速新民主主义的建设。

这一生产任务是必须而且可能实现的。

这一生产任务之所以必须实现，是由于国内外反动派所发动的长期的反对中国人民的战争，给了人民以严重的灾难，给了经济以严重的破坏。我们今天将革命战争进行到底，

要医治长期战争遗留下来的创伤，要从事经济的文化的国防的各种建设工作。国家的收入不足，开支浩大，这就是我们今天所遇到的一项巨大困难。克服此种困难的方法，首先是全国人民在中央人民政府的领导下逐步的恢复与发展生产。而人民解放军则必须负担一部分生产任务，方能和全国人民一道共同克服此种困难。

这一生产任务之所以可以实现，是因为人民解放军绝大多数来自劳动人民中间，有着高度的政治觉悟和各种生产技能，并曾在抗日战争最艰苦的年月，担负过生产任务，具有生产的经验与劳动的传统。人民解放军的广大的干部们和老战士们都懂得，军队在参加生产之后，不仅战胜了困难，减少了政府的开支，改善了军队的生活，并且经过劳动锻炼，还提高了军队的政治质量，改善了官兵关系和军民关系。这一生产任务之所以可以实现，还因为在战争结束了的地区，人民解放军除了担负保卫国防，肃清土匪巩固治安，加强训练等项任务之外，已有余裕时间参加生产建设工作。所有这些，都是人民解放军能够实现生产任务的条件。

人民解放军参加生产，不是临时的，应从长期建设的观点出发。而其重点，则在于以劳动增加社会和国家的财富。因此，各军区首长，必须指导所属，从一九五零年春季起，实行参加生产建设工作，借以改善自己的生活，并节约一部分国家的开支。此种生产建设工作，应形成一种运动，以利推广。此种生产运动应订出较长期的计划和具体的步骤。生产项目应在人民政府允许下，以农业、畜牧业、渔业、水利事业、手工业，各项建筑工程，各项可能从事的工业和运输事业为范围，禁止从事商业。军队领导机关应根据件地情况，调查研究，今冬做好准备。

根据过去的经验，军队的生产运动，必须严格禁止开商店从事商业行为。干部中如有企图走私、囤积、投机，企图暴利的思想或发现此种行为，必须迅速予于纠正和制止。因为这些不仅违反正确的生产方针搅乱经济秩序，而且势必发生贪污腐化，毁坏自己同志，为法令所不容许。此外，在进行农业生产时，必须注意因开荒引起水患，不要因争地引起人民不满。

为了使军队正确执行生产任务，开展生产运动，兹规定：

（一）在师、军以及军分区以上各级，成立有司令部政治部后勤部代表参加的生产委员会，其任务为掌握生产方向，审定生产计划，监督生产计划的实施，检查违法行为。

（二）建立军队的生产合作社，建立合作社的各级领导机关，在军队生产委员会的监督和领导之下，掌管全部生产资金，生产活动和生产结果的处理。合作社系统和军队指挥系统平行，相互密切联系，但不相混淆。

（三）实行公私兼顾原则，公平合理的分配生产红利，其中应有百分之四十为生产者个人所有，其余为该生产单位及国家所有，借以建立公私革命家务，一方面作到军队部分自给，一方面使生产者个人有所收获。此项个人收获，或自己留用，或寄回家用，或存储合作社备用，由个人自己决定。

（四）在土地缺少地区，除参加各种可能的手工业，工业，水利事业，运输事业和建筑工程之外，军队首长可和当地人民政府商量并在农民自愿的原则下，参加劳力、资金、肥料、农具、与农民移种，使之增加产量，公平分配成果，但必须注意不得强制执行，不得与民争利。

（五）各军区部队的生产计划，须与各大行政区和各省人民政府的生产计划相结合，统筹生产资金。所有军队生产资金均作为投资，必须计算利息和订定还期。所有军队生产事业均须照章纳税，并遵守人民政府的一切法令，不得违犯。

上述各项，望各军区首长严格注意，务使我人民解放军一九五。年的生产建设工作获得显着的成绩，并随时检查，纠正可能发生的错误和缺点。各地人民政府对当地军队的生产工作则有予以指导和协助的任务。

主席毛泽东

一九四九年十二月五日

（抄自新华月报第一卷第三期）


005) 在苏联莫斯科大剧院的庆祝大会上的祝词

（一九四九年十二月二十一日）

亲爱的同志们，朋友们：

我这次有可能参加庆祝斯大林同志七十寿辰的盛会，衷心至为愉快。

斯大林同志是世界人民的导师和朋友，也是中国．收的导师和朋友。他发展了马克思一一列宁主义理论，并对于世界共产主义运动的事业作了极其杰出和极其宽广的贡献。中国人民在反抗压迫者的艰苦斗争中深切地感到斯大林同志的友谊的重要性。

在这个盛会上，我谨以中国人民和中国共产党的名义庆祝斯大林同志的七十寿辰，祝福他的健康和长寿，祝福我们伟大友邻苏联在斯大林同志领导下的幸福和强盛。并欢呼世界工人阶级在斯大林同志领导下的空前大团结。

世界工人阶级和国际主义运动的领袖－－伟大的斯大林万岁!

世界和平与民主的堡垒苏联万岁!


006) 为争取国家财政经济状况的基本好转而斗争－－在中国共产党七届三中全会士的报告

（一九五零年六月六日）

目前的国际情况对于我们是有利的。以苏联为首的世界和平民主阵线比去年更为壮大。世界各国争取和平反对战争的人民运动有了发展。欲挣脱帝国主义压迫的民族解放运动有了广大的发展，其中值得特别注意的是日本人民和德国人民反对美国占领的群众运动已经起来，东方各被压迫民族的人民解放斗争有了发展。同的，帝国主义国家之间的矛盾，

主要的是美国和英国之间的矛盾也发展了。美国资产阶级内部各派之间的争吵和英国资产阶级内部各派之间的争吵也增多了。与此相反，苏联及各人民民主国家相互之间的关系则是很团结的。具有伟大历史意义的新的中苏条约，巩固了两国的友好关系，一方面使我们能够放手地和较快地进行国内的建设工作，一方面又正在推动着全世界人民争取和平民主反对战争和压迫的伟大斗争。帝国主义阵营的战争威胁依然存在，第三次世界大战的可能性依然存在。但是，制止战争危险，使第三次世界大战避免爆发的斗争力量发展得很快，全世界大多数人民的觉悟程度正在提高。只要全世界共产党能够继续团结一切可能的和平民主力量，并使之获得更大的发展，新的世界战争是能够制止的。国民觉反动派所散布的战争谣言是欺骗人民的，是没有根据的。

目前我们国家的情况是：中华人民共和国中央人民政府及各级地方人民政府已经成立。苏联、各新民主主义国家及若干资本主义国家已经先后和我国建立丁外交关系。战争已在大陆上基本结束，只有台湾和西藏还待解放，还是一个严重的斗争任务。国民党反动派在大陆若干地区内采取了土匪游击战争的方式？动了一部分落后分子，和人民政府作斗争。国民党反动派又组织许多秘密的特务分子和间谍分子反对人民政府，在人民中散布谣言，企图破坏共产党和人民政府的威信，企图离间各民族、各民主阶级、各民主党派、各人民团体的团结和合作。特务和间谍们又进行了破坏人民经济事业的活动，对于共产党和人民政府的工作人员采取暗杀手段，为帝国主义和国民党反动派收集情报。所有这些反革命活动，都有帝国主义特别是美帝国主义在背后策动。这些土匪、特务和间谍，都是帝国主义的走狗。人民解放军自从一九四八年冬季取得辽沈、淮海、平津三大战役的决定性胜利以后，从一九四九年四月二十日开始渡江作战起至现在为止的十三个半月内，占领了除西藏、台湾及若干其它海岛以外的一切国土，消灭了一百八十三万国民党反动派的军队和九十八万土匪游击队，人民公安机关则破获了大批的反动特务组织和特务分子。现在人民解放军在新解放区仍有继续剿灭残余土匪的任务，人民公安机关则有继续打击敌人特务组织的任务。全国大多数人民热烈地拥护共产党、人民政府和人民解放军。人民政府在最近几个月内实现在全国范围的财政经济工作的统一管理和统一领导，争取了财政的收支平衡，制止了通货膨胀，稳定了物价。全国人民用交粮、纳税、买公债的行动，支持了，人民政府。我们国家去年有广大的灾荒，约有一万万二千万亩耕地和四千万人民受到轻重不同的水灾和旱灾。人民政府组织了对灾民的大规模的救济工作，在许多地方进行了大规模的水利建设工作。今年年成比去年好，夏收看来一般是好的。如果秋收也是好的，那就可以想象，明年的光景会比今年好些。帝国主义和国民党反动派的长期统治，造成了社会经济的不正常状态，造成了广大失业者。革命胜利以后，整个旧的社会经济结构在各种不同的程度上正在重新改组，失业人员又有增多。这是一件大事，人民政府业已开始着手采取救济和安置失业人员的办法，以期有步骤地解决这个问题。人民政府进行了广大的文化教育工作，有广大的知识分子和青年学生参加了新知识的学习，或者参加了革命工作。人民政府对于合理地调整工商业，改善公私关系和劳资关系，已经做了一些工作，现在用大力继续做此项工作。

中国是一个大国，情况极为复杂，革命是在部分地区首先取得胜利。然后取得全国的胜利。符合于此种情况，凡在老解放区（约有一万万六千万人口），土地改革已经完成，

社会秩序已经安定，经济建设工作已经开始走上轨道，大多数劳动人民的生活已经有所改善，失业工人和失业知识分子的问题已经解决（东北），或者接近于解决（华北及山东）。特别是在东北，已经开始了有计划的经济建设。在新解放区（约有三万万一千万人口），则因为解放的时间还只有几个月、半年、或者一年，还有四十余万分散在各个偏僻地方的土匪待我们去剿灭，土地问题还没有解决，工商业还没有获得合理的调整，失业现象还是严重地存在，社会秩序还没有安定。一句话，还没有获得有计划地进行经济建设的条件。因此我曾说过：我们现在经济战线上已经取得的一批胜利，例如财政收支接近平衡，通货停止膨胀和物价趋向稳定等等，表现了财政经济情况的开始好转，但这还不是根本的好转。要获得财政经济情况的根本好转，希望三个条件：即：①土地改革的完成；④现有工商业的合理调整；⑦国家机构所需经费的大量节减。要争取这三个条件，希望相当的时间，大约希望三年时间，或者还要多一点。全党和全国人民均应为创造这三个条件而努力奋斗。我和大家都相信，这些条件是完全有把握地能够在三年左右的时间内争取其实现的。到了那时，我们就可以看见我们国家整个财政经济状况的根本好转了。

为此目的，全党和全国人民必须一致团结起来．做好下列各项工作：

（一）有步骤有秩序地进行土地改革工作。因为战争已经在大陆上基本结束，和一九四六年至一九四八年的情况（人民解放军和国民党反动派进行着生死斗争，胜负未分）完全不同了。国家可以用贷款方法去帮助贫农解决困难，以补贫农少得一部分土地的缺陷。因此，我们对待富农的政策有所改变，即由征收富农多余土地财产的政策改变为保存富农的经济政策，以利于早日恢复农村生产，又利于孤立地主，保护中农和保护小土地出租者。

（二）巩固财政经济工作的统一管理和统一领导，巩固财政收支平衡和物价稳定。在此方针下，调整税收，酌量减轻民负。在统筹兼顾的方针下，逐步地消灭经济中的盲目性和无政府状态，合理地调整现有工商业，切实而妥善地改善公私关系和劳资关系，使各种社会经济成分，在具有社会主义性质的国营经济领导之下，分工合作，各得其所，以促进整个社会经济的恢复和发展。有些认为可以提早消灭资本主义实现社会主义的思想是错误的，是不适合我们国家的情况的。

（三）在保障有足够力量用于解放台湾、西藏，巩固国防和镇压反革命的条件之下，人民解放军应在一九五。年复员一部分，保存主力。必须谨慎地进行此项复员工作，使复员军人回到家乡安心生产。行政系统的整编工作是必须的，亦须适应地处理编余人员，使他们获得工作和学习的机会。

（四）有步骤地谨慎地进行旧有学校教育事业和旧有社会文化事业的改革工作，争取一切爱国的知识分子为人民服务。在这个问题上，拖延时间不愿改革的思想是错误的。过于性急，企图用粗暴方法进行改革的思想也是错误的。

（五）必须认真地进行对失业工人和失业知识分子的救济工作，有步骤地帮助失业者就业。必须继续认真地进行对灾民的救济工作。

（六）必须认真地团结各界民主人士，帮助他们解决工作问题和学习问题，克服统一战线工作中的关门主义倾向和迁就主义倾向。必须认真地开好足以团结各界人民共同进行工作的各界人民代表会议。人民政府的一切重要工作都应交人民代表会议讨论，并作出决定。必须使出席人民代表会议的代表们有充分的发言权，往何压制人民代表发言的行动都是错误的。

（七）必须坚决地肃清一切危害人民的土匪、特务、恶霸及其它反革命分子。在这个问题上，必须实行镇压与宽大相结合的政策，即首恶者必办，胁从者不问，立功者受奖的政策，不可偏颇。全党和全国人民对于反革命分子的阴谋活动，必须提高警惕性。

（八）坚决地执行中央关于巩固和发展党的组织的指示，关于加强党与人民群众联系的指示，关于开展批评与自我批评的指示，关于全党整风的指示。鉴于我们的党已经发展到四百五十万人今后必须采取谨慎地发展党的组织的方针，必须坚决的阻止投机分子入党，妥善地洗刷投机分子出党。必须注意有步骤地吸收觉悟工人入党，扩大党的组织的工人成分。在老解放区，一般地应停上在农村中吸收党员。在新解放区，在土地改革完成以前，一股地不应在农村中发展党的组织，以免投机分子乘机混入党内。全党应在一九五零年夏秋冬三季，在和各项工作任务密切地相结合而不是相分离的条件之下，进行一次大规模的整风运动，用阅读若干指定文件，总结工作，分析情况，展开批评和自我批评等项方法，提高干部和一股：党员的思想水平和政治水平，克服工作中所犯的错误，克服以功臣自居的骄傲自满情绪，克服官僚主义和命令主义，改善党与人民的关系。


007) 给马××的一封信

（一九五○年六月十九日）

马部长：

原件奉还，此事宜速解决，要各校注意健康第一，学习第二。营养不足，宜酌增经费，学习和开会的时间宜大减。病人应有特殊待遇，全国一切学校都应如此。高教会议开过，中、小各宜开一次。以上请考虑酌办。

毛泽东

一九五○年六月十九日


008) 中国人民政治协商会议第一届全国委员会第二次会议闭幕词

（一九五零年六月二十三日）

此次会议总结了过去时期的经验，决定了各项方针。

这种总结经验和决定方针的工作，是我们大家一齐来做的，是各民族、各民主阶级、各民主党派、各人民团体和各界民主人士的代表人物集合在一起来做的。这里，不但有人民政协全国委员会的委员们，而且有中央人民政府，各大行政区人民政府（军政委员会）及各省市人民政府的许多工作人员列席参加讨论，而且有各省市各界人民代表会议协商委员会的代表们列席参加讨论，而且有许多特邀的爱国人士列席参加讨论。这样我们就能集中广泛的意见，检查过去的工作，决定今后的方针。这种方法，我希望我们今后继续采用，并且希望各大行政互人民政府（军政委员会）和各省市人民政府也采用这种方法。我们的会议在暂时还是建议性质的会议。但是在实际上，我们在这种会议土所做的决定，中央人民政府是当然会采纳并见之实行的，是应当采纳并见之实行的。

我们一致同意了全国委员会的会务报告和中央人民政府的各项工作报告。这里有土地改革工作，政治工作，军事工作，经济和财政工作，税收工作，文化和教育工作，法院工作等项报告，这些报告都是好的。在这些报告中，适当地总结了过去时期的工作经验，规定了今后的工作方针我们这些会议所以有这样多的议题，是因为我们的浙国家成立之后，各方面工作都在开创，都在发展，全国人民正在蓬蓬勃勃地在各个战线上开展真正人民革命的伟大斗争，在军事战线上，在经济战线上、在思想战线上，任土地改革的战线上都是从古未有的极其伟大的斗争，各项工作都待总结，都待指示方针，所以我们有了这样多的议题。我们的会议按法律规定是每年开会两次，其中将有一次为议题众多的会议，一次为议题较少的会议。中国是一个大国。实际的人口超过四万万七千五百万，又处在人民革命的伟大历史时期，这种情况要求我们这佯做，我们也就这样做了，我想我们是做得对的。我们这次会议议题很多，中心的议题是将旧有土地制度加以改革的问题。大家同意刘××副主席的报告及中共中央建议的土地改革法草案，并对土地改革法草案作了若干有益的修改和补充。这是很好的，我为新中国数万万农村人民获得翻身机会和国家获得工业化的基本条件而表示高兴，表示庆贺。中国的主要人口是农民，革命靠了农民的援助才取得了胜利，国家工业化又要靠农民的援助才能成功，所以工人阶级应当积极地帮助农民进行土地改革，小资产阶级和民族资产阶级也应当赞助这种改革，各民主党派各人民团体更应当采取这种态度。战争和土地是在新民主主义的历史时期内考验全中国一切人们、一切党派的两个“关”。什么人站在革命人民方面，他就是革命派，什么人站在帝国主义封建主义官僚资本主义方面，他就是反革命派。什么人只是口头上站在革命人民方面而在行动上则另是一一样，他就是一个口头革命派，如果不但在口头上而且在行动上也站在革命人民方面，他就是一个完全的革命派。战争一关，已经基本上过去了，这一关我们大家都过得很好，全国人民是满意的。现在是要过土改一关。我希望我们大家和过战争关一样也过得很好。大家多研究，多商量，打通思想整齐步伐，组成一条伟大的反封建统一战线，就可以领导人民和帮助人民顺利地通过这一关。只要战争关、土地关都过去了，剩下的一关就将容易过去的，那就是社会主义的一关。在全国范围内实行社会主义改造的那一关。只要人们在革命战争中，在革命的土地制度改革中有了贡献，又在今后多年的经济建设和文化建设中有所贡献，等到将来实现工业园有化和农业社会化的时候（这种时候还在很远的将来），人们是不会把他们忘记的，他们前途是光明的。我们的国家就是这样稳步前进。经过战争，经过新民主主义的改革，而在将来，在国家经济事业和文化事业大为兴盛了以后，在各种条件具备了以后，在全国人民考虑成熟并在大家同意了以后，就可以从容地妥善地走进社会主义的新时期。我认为讲明这一点是有必要的，这样可以使人们有信心，不致彷徨顾虑，“不知道什么时候你们不要我了，我虽然想为人民效力也没有机会了。”不，不会这样的，只要谁肯真正地为人民效力，在人民还有困难的时期内确实帮了忙，做了好事，并且是一贯地做下去，并不半途而废，那么，人民和人民的政府是没有理由不要他的，是没有理由不给他以生活的机会和效力的机会的。

在这个远大目标上，在过外，我们必须坚固地团结苏联、各新民主主义国家及全世界一切和平民主力量，对此不可有丝毫的游移和动摇。在国内，我们必须团结各民族、各民主阶级、各民主党派、各人民团体及一切爱国民主人士，必须巩固我们这个已经建立的伟大的有威信的革命统一战线。不论什么人凡对于这个革命统一战线的巩固工作有所贡献者，我们就欢迎他，他就是正确的；凡对于这个革命统一战线的巩固工作有所损害者，我们就反对他，他就是错误的。要达到巩固革命统一战线的目的，必须采取批评和自我批评的方法。采取这种方法时所用的标准，主要是我们现时的根据大法即共同纲领。我们在这次会让中，即根据共同纲领，采取了批评和自我批评的方法。这是一个很好的方法，是推动大家坚持真理、修正错误的很好的方法，是人民国家内全体革命人民进行自我教育和自我改造的唯一正确的方法。人民民主专政有两个方法。对敌说来是用专政的方法，就是说在必要的时期内，不让他们参与政治活动，强迫他们服从人民政府的法律，强迫他们从事劳动并在劳动中改造他们成为新人。对人民说来则与此相反，不是用强迫的方法，而是用民主的方法，就是说必须让他们参与政治活动，不强迫他们做这做那，而是用民主的方法向他们进行教育和说服的工作。这种教育工作是人民内部的自我教育工作，批评和自我批评的方法就是自我教育的基本方法。我希望全国各民族、各民主阶级、各民主党派、各人民团体和一切爱国民主人士，都采取这种方法。


009) 给第一届全国卫生会议的题词

（一九五○年）

团结新老中西各部分医药卫生工作人员，组成巩固的统一战线，为开展伟大的人民卫生工作而奋斗。

×××传达毛主席的指示

一、打破封锁，改变半殖民地经济状态

力戒急躁，计划要切实可行。

帝国主义对我们各种斗争直到封锁，目的在迫我就范。打破封锁之道，最重要的是军事上迅速解放全中国，外交上及时主动一面倒，内部则强调自力更生，从长远建设着眼来提出问题。中央同意××局对城乡问题意见，应迅速进行，决心把农村工作做好，并认真动员和作出调动干部下乡计划。另外，反封锁要在政治上抓理，绝不可仅由共产党作决定，而应与各界共同决定。最好通过各界代表会讨论决定。疏散难民应立即进行，疏散旧人员应慎重，给以生活之道，做到仁至义尽。工厂内迁不是从解决上海当前困难着眼，而应从新民主主义经济建设的长远计划来提出，作出计划，分别先后、公私，对私厂内迁，必须：（1）与各阶层共同讨论决定，大家负责。（2）必须自愿，不可强制，但应宣传动员。（3）自愿迁者予以真正帮助，不论公私工厂，均应求其内迁后有出路。（4）可迁而不愿迁者，倒闭了责不在我。学校可内迁一部，国民党中央各机构，也应适当安置各地．精简节约应即实施，无作战任务之部队可分驻农村，加强农村剿匪右群众工作，减少地方武装。对精简人员应注意安插，不可送走了事。节衣缩食以不病倒病人为原则。最后，应充分认识半殖民地经济不能希望一下改变，力戒急躁，一切计划，必须切实可行。

二、工作上政策上要争取主动，避免被动

对党内应从理论上反复教育，说明必须团结党外人士的重要意义，克服怕麻烦，不愿接近民主人士，对招待民主人士较为看不惯，认为：“早革命不如迟革命，迟革命不如不革命”（毛主席说，一定还会加一句：“不革命不如反革命”）的思想倾向，使全党了解团结争取党外人士。甚至把付作义、程潜、张治中之流争取过来为我所用，虽有小麻烦，但可以少打多少仗，少死多少人，对人民非常有利。要学会算大账，要善于批制地学习敌人的斗争策略，才能消灭敌人。今天我们力量强大，应有大气魄，一切能用的人都拿来用，虚心学习其长处，不怕他们造反。对大中学处理要非常慎重，不在人事上轻易更动，对资产阶级学者要慢慢加以改造。在学术上必须采取老实态度，知之为知之，不知为不知，不要不懂充懂，否则必然大失威信，陷于被动。对党外人士要主动谈“过三关”问题。第一关是封锁，大约三个月以上；第二关是土改，要三、五年左右；第三关是社会主义。资产阶级也知社会主义迟早要实现，但仍力争时间，总要求心里有个数才放心。

三、与党外人士合作的几种形势

（1）人民代表会议――大体上接收城市二、三个月，了解了情况就可召开，主动把党的意见变成大家共同决定，共同负责执行。

（2）共产党和各党派，各界人士的干部会议－－约一月召开一次。除党内秘密外，一般政策问题，要争取主动普遍传达。开会时应由主要负责人出席，才能使人家重视。这种会可减少党外人士顾虑，并可以教育广大中间分子，及时给进步分子以斗争武器，孤立右派分子。

（3）军政委员会。

（4）顾问团。

四、改进工作办法与领导方法

领导机关对必要会见的人要见，必要的会议要开，但不可过多过长，陷于被动。要学会节约时间，集中力量解决重要问题，平时要充分利用通报、电报、社论来实现领导。对下面要定章程出“安民告示”（明确指出），经常给予任务，定期检查，传达经验，表扬优点，批评缺点，使领导经常处于主动。

五、加强国际主义教育

向党内党外反复说明一面倒的真理。对苏联朋友表示热情、关心、友好的态度；苏侨来往采取护送制度；主动向其解释不同习惯；对缺点也可经相关负责人正面讲清。帝国主义国家的侨民，愿走者尽量帮他们走，多走无害，但方式要讲究。


010) 给徐悲鸿的一封信

（一九五○年八月二十六日）

悲鸿先生：

有×××先生来信，自称是美术学院教授，生活困难，有求财之意。此人情况如何，应如何处理，请考虑示知为朌。

顺头教琪　　　　×信附陈

毛泽东

一九五○年八月二十六日


011) 对志愿军党委的指示（摘录）

我中国人民志愿军进入朝鲜境内，必须对朝鲜人民、朝鲜人民军、朝鲜民主政府、朝鲜劳动党、及其它民主党派，及朝鲜人民领袖金日成同志表示友谊和尊重，严格地遵守军事纪律和政治纪律，这是保证完成军事任务的一个极重要的政治基础。

（中国革命军事博物馆展出）

对中国人民志愿军指示的团结朝鲜人民四项原则

对中国人民志愿军指示的团结朝鲜人民四项原则：

一、拥护朝鲜劳动党，朝鲜人民共和国金日成首相;

二、严格遵守朝鲜政府的政策命令；

三、爱护朝鲜人民利益；

四、以自我批评的精神．检查缺点，增进团结。

（中国革命军事博物馆展出）


012) 给徐悲鸿的一封信

（一九五一年一月十四日）

悲鸿先生：

一月十三日给我的信并附×××先生所为书二本均已收到。同意先生的意见应×先生予以照顾。最好在先生所办的学校予以位置，如不可能，则请持此信向中央文教委员会接洽酌定解决办法。

此致

顺致敬意

毛泽东

一九五一年一月十四日


013) 与各中央局及大城市党委统战工作同志谈话纪要

（一九五一年一月十九日）

（×××简述此次统战工作会议两项议题中第一议题<反帝爱国统一战线>的情况。谈及工商界、上层知识分手及宗教界均已先后参加了抗美援朝运动时，主席指出一）

对佛教问题的处理，要研究一下，要使他们参加到运动中来。佛教改革如何作，要他们里面的开明分子商量一下。他们中有人说，他们没有信佛教的自由，庙都被占了。信佛教的人也不少，不要不理会。北京市恐怕要给他们腾出几个庙来，五台山关系蒙、藏两个民族，恐怕要重修一下。

（主席问西北、西南抗美援朝运动的情况，回答此运动已住大城市中及部分小城市展开，主席指示－－）

应该趁此时机展开，这是一个极大的教育。小城市如天水的商人最近曾有电报给我，说他们已经举行了游行示威。这次运动应普遍开展，普及到所有的工厂和农村，使得家喻户晓，大家都参加进来。

（谈到运动如何进一步开展时，主席指示－－）

可找几位这方面的负责同志谈谈，好好研究一下。

（有同志反映，朝鲜战争中，特别美帝在仁川登陆后，谣言较多，思想混乱，当时我们在宣传上还做得不够。主席指示－－）

在宣传上应当采取攻势，对特务造谣，镇压一下好。

反美、土改、镇压反革命，是当前三大运动。

（中南同志反映，在土改中，农民进城捉人影响工商业。主席指示－－）

不可不捉，不可多捉。匪首恶霸是要捉的，但应合法地捉。（中南和两南同志报告，武汉和西南设立了城市联络组和减租退押调处委员会，作为适当处理土改和减租退押城市联系问题的机关，主席指示－－）

设立这样的机关好，在几万人口以上的城市都要设立（县城是否设立，可以考虑），并且民主党派参加，由市政府管理．区别可捉者捉之，不可捉者则不捉，双方兼顾，合理解决，以免发生无政府状态。退押是要退的，也可经过这类机关商量。退多退少，适当处理，能多退则多退不能多退则酌量少退。

（主席问到华东情况，回答苏南各地现在情况好一些。主席说－－）

黄炎培先生准备去苏南看看土改，我向他说：你们去看看很好，可以听到各级领导干部、农民和地主富农三方面的意见。

（各地同志反映，地方上有些同志对民主人土去视察尚不免有所顾虑，主席指示－－）

民主人士到各地去视察，各地不要以此为累赘。让他们去听听农民的诉苦，看看农民的欢喜。我们有些什么缺点和错误，也可以让他们看看。这是一件有益的事，状元三年一考，土改千载难逢，应该欢迎他们去看。

（地方同志反映。对于民主人士的视察和批评，缺乏积极的欢迎态度，主席进一步指示－－）

分土地，镇压反革命，发动群众，都是好事。土改一项从尧、舜、禹、汤、文、武、周公、孔子直到孙中山都没有做过，我们才做。我们做了什么坏事情呢？有什么怕人家看的呢？十个指大有九个是好的，最多只有一个指头不好。你们对民主人士不要估计不足。要知道除了恶霸、匪首和特务分子以外，对于工商业家、宗教界、校长、教员、开明士绅和爱国分手，我们都应采取积极的态度，团结和教育他们，决不能置之不理，而要采取积极态度。这个办法屡试屡验，结果总是好的。一切消极态度都是不对的，有话应当让他们说，写万言书也好，我们可以给大家看看，好的接受，不好的解释。有人看到毛病要骂怎么办？共产党连帝国主义都不怕，还怕人家骂？对民主人十要进行教育，并让他们参加活动。如果不进行教育，有事不让他们与闻，这是不对的。

（关于统战会议的第二个议题，即各民主党派组织的发展问题，主席指示－－）

这一问题要好好解决一下，不然我们所做的和所讲的不一致，下面同我们不一致，就不好。去年说要巩固，今年说要发展，如果今年还只是一个巩固，那是不行的。因为社会上有他们的阶层和人物存在，所以就应当发展。中国四万万七千五百万人所有民主党派不到二万人，今年发展一倍也不过四万人并不算多。这个问题应当写出几条，指示一下，应该在运动中使民主党派进步，放手让他们去做，好处多于坏处少。这是积极的有益的方针。

（各地同志反映，关于民主党派发展问题，有些地方干部思想上还有若干阻碍，如果没有党委有力的支持，就不易贯彻。主席指示－－）

......应该使全党了解，民主党派和民主人士是可以进步的。这次绥远二十三兵团已经调到冀中，这个部队的军长师长都是原来的人过去和我们打过很多仗，连这个部队都可以进步，为什么民主党派和民主人士就不可以进步呢？我们应采取积极态度去办，不要怕麻烦。要使他们了解抗美、土改、肃反是必要的，并且使他们参加。搞国家政权总是有麻烦的，怕麻烦就不要政权好了。民主党派和民主人士过去找他们来都不来，现在来了，你们

又怕麻烦。

（×××提到，有关统战部门本身的工作还缺乏一个章程，此次会议准备拟出几条，主席指示－－）

对统战部的编制、任务、范围和作法均有所规定，这是好的。直到地委一级均应有统战部门的组织才好，是如何办，也研究一下。

（有同志反映，主席去年说过，注意统战工作的，在党内还是少数，这个状态，今年在若干地区没有多大改变。主席指示－－）

这个少数派是正确的，只要坚持土改与肃反，这就不是右倾，这就是马克思主义。要用积极态度去组织民主人士、民主党派，教育他们，使他们参加斗争，带领他们共同前进，这对劳动人民是有益的，对进入社会主义是有益的。少数派会慢慢扩大，主要依靠好好说服人家。应当每年开两次统战会议，一次大的，一次小的，各中央局至区党委都应如此。不要怪别人只怪你们自己没有招兵买马、积草囤粮。不要使自己陷于孤立，要好好做出成绩来给大家看。你们要很好地取得党委书记和组织、宣传等部门的帮助，善于经过党委和党委负责同志，把我们的国家建设起来。你们当中要出些专家，要熟悉人物和历史，精通此中门道。

（中南同志提出镇压反革命分子应与土改中反霸斗争有所区别。主席说－－）此一问题，×××同志已经发了指示。江西四十七军向中央的报告，在一个多月中，二十多县里，杀了匪首×××人得到老百姓的欢呼。（主席已将此报告批示转发奋大行政区传看，并嘱到会同志都看一看。）


014) 关于培养干部问题的指示

（一九五一年三月）

（钱俊瑞同志传达）

关于培养干部问题，

1、旧技术人员是国民党的遗产，是很有本领，但还不能依靠，应争取团结。

2、全国大中学生多是地主、资产阶级的儿女，也是国民党的遗产，但给培养改造，其中有一部分能依靠，也有一部分不能依靠。

3、现在我们最重要的是培养技术干部的骨干，最重要的是培养我们党、军队中十多年的知识分子，还有一部分是参加土改的知识分子，可抽调大部分去训练。另一部分从工农速成中学、从工农子弟中培养一部分，即是说要从这两类人经过培养后，团结上边这两种人。

（摘自徐方庭同志笔记本）


015) 关于政府、军事系统审查旧人员中答复“包下来”问题的指示

（一九五一年四月二十日）

各中央局，并转分局、省委、区党委、大中市委；各大军区，并转各军区；中央各直属部门，各特种兵团，中央政府各党组：

（一）关于在政府系统中和军事系统中审查旧人员和知识分子的工作，各地各部门现在开始着手进行。在答复“包下来”的问题时，我们看见有说得不适当的。例如，有的人说：“解放接收时原封不动包下来了，今天又来处理，是否有矛盾？”答复：“没有矛盾。镇压与宽大结合政策，并无变动。以前包下来是为了迅速恢复生产，安定工作，特务分子不积极生产，而积极破坏生产，今天既然已了解他是坚决与人民为敌的罪大恶极的反革命分子，为什么还不处理？”（膝代远同志在铁路工会的报告）。这样答复是不妥当的。一九四九年四月中国人民革命军事委员会发表约法三章的布告，内称：“凡有一技之长而无严重的反动行为或严重的劣迹者，人民政府准予分别录用。”人民解放军和人民政府从来也没有说可以把“有严重的反动行为或严重的劣迹”的人们包下来。现在审查旧人员（还有新知识分子），就是要将那些混入军事系统和政府系统（包括公营工矿）中的有“严重的反动行为或严重的劣迹”的人们清理出来，分别加以惩办或淘汰。同时对于那些并无严重的反动行为或严重劣迹的人们（这些人占大多数）则因为清出了那些有严重的反动行为或严重劣迹的人们，而使他们显得历史清白，或虽有问题但不严重，利于团结和改造。这后一类人又分为两部分，第一部分是历史清白，没有问题的；第二部分是有些问题，但不严重，只要坦白承认错误，可以继续工作的（其中有些人须调动工作岗位）。

（二）所谓有严重反动行为，包括恶霸、匪首、惯匪、特务、欺压过许多人的行政官吏（这些人多属国民党及三青团的重要分子），反动的军官及反动会道门的头子等。

（三）下面是李××日给中央的信，其中所说的工厂和矿山的恶霸应予惩办，这是毫无疑议的，请你们加以注意。


016) 第三次全国公安会议决议

（一九五一年五月十五日）

大批应判徒刑的犯人是一个很大的劳动力，为了改造他们，为了解决监狱的困难，为了不让判处徒刑的反革命分子坐吃闲饭，必须立即着手组织劳动改造的工作。

经过此次全国规模的镇压反革命运动以后，尚未破获的特务间谍分子的活动，必须更加隐蔽。因此公安部门必须进行更系统的侦察工作，并教育人民群众多方面的注意防奸工作。

×××

对于有血债或其他最严重的罪行非杀不足以平民愤者和最严重地损害国家利益者，必须坚决地判处死刑，并迅即执行。对于没有血债、民愤不大和虽然严重地损害国家利益但尚未达到最严重程度、而又罪该处死者，应当采取判处死刑，缓期二年执行，强迫劳动，以观后效的政策。特别是对于在共产党内，在人民政府系统内，在人民解放军系统内，在文化教育界，在工商界，在宗教界，在民主党派和人民团体内清出来的应判死刑的反革命分子，一般处决十分之一、二为原则，少余十分之八、九均应采取判处死刑缓期执行强迫劳动以观后效的政策。如此才能获得社会的同情；才能避免我们自己在这个问题上犯错误；才能分化和瓦解敌人有利于彻底消灭反革命势力，又保存了大批的劳动力，有利于国家的生产建设。

×××

此外应明确的规定：凡介在可捕可不捕之间的人一定不要捕，如果捕了就是犯错误；凡介在可杀可不杀之间的人一定不要杀，如果杀了就是犯错误。

×××

目前在全国进行的镇压反革命的运动是一场伟大的激烈的和复杂的斗争。全国各地，已经实行的有效的工作路线，是党委领导，全党动员，群众动员，吸收各民主党派及各界人士参加，统一计划，统一行动，严格的审查捕人和杀人的名单，注意各个时期的斗争策略，广泛的进行宣传教育工作，打破关关门主义和神秘主义，坚决的反对草率从事的偏向。凡是完全遵照这个路线去做的，就是完全正确的。凡是没有遵照这个路线去做的，就是错误的。凡是大体上遵照这个路线，但没有完全遵照这个路线去做的，就是大体上正确但不完全正确的。我们认为这个工作路线是继续深入镇压反革命工作和取得完满胜利的保证。在今后镇反工作中必须完全遵照这个工作路线。其中最重要者为严格审查捕杀名单和广泛地做好宣传教育。做到了这两点，就可以避免犯错误。


017) 关于镇反工作和肃反工作的批语

（一九四三年十月九日）

一个不杀大部不抓是此次反特务斗争中必须坚持的政策。一个不杀则特务敢于坦白，大部不抓（不捉），则保卫机关只处理小部，各机关学校自己处理大多数。须使各地党委坚持此种政策。

（一九五○年九月二十七日）

保卫工作必须特别强调党的领导作用，并在实际上受党委直接领导，否则是危险的。

（一九五○年十二月十九日）

对镇压反革命分手，请注意打得稳、打得准、打得狠，使社会各界没有话说。

（一九五一年一月十七日）

所谓打得稳，就是要注意策略。打得准，就是不要杀错。打得狠，就是要坚决地杀掉一切应杀的反动分子（不应杀者，当然不杀）。

（一九五一年一月二十四日）

为了不致弄错，使自己陷于被动，对尚无证据的特务及会道门头子，应当进行侦察，取得确证，而不要随便捕人杀人。

（一九五一年二月二十八日）

所谓胁从不问，是指被迫参加而未作坏事，或未作较大坏事者。至于助恶有据，即是从犯，应当判罪，如主犯判死刑，从犯至少判徒刑，有些罪大的从犯应判死刑，不在胁从不问之列。

（一九五一年三月九日）

对那些已经实现了彻底镇压方针的地方，则要停一下，不要多捉多杀了。无论什么地方，都要有计划．讲策略，作宣传，不杀错，这些也是当然的。

（一九五一年三月二十四日）

镇反是一场伟大的斗争，这件事做好了，政权才能巩固。

（一九五一年三月二十四日）

镇反包括（一）社会上的反革命；（二）隐藏在军政系统旧人员和新知识分子中的反革命；（三）隐藏在党内的反革命。镇压这三方面的反革命，当然要有步骤，不能同时并举，但是对于党政军的某些最重要部门。特别是公安部门则须及时清理，将可疑分子须作处置，使这些机关掌握在可靠人员手里，则是完全必要的。

（一九五一年三月三十日）

请你们对镇反工作，实行严格控制，务必谨慎从事，务必纠正一切草率从事的偏向。我们一定要镇压一切反革命，但是一定不可捕错杀错。

（一九五一年三月三十日）

镇压反革命无论何时都应当是准确的精细的有计划的有步骤的，并且完全应由上面控制。

（一九五一年三月三十日）

凡工作好坏，应以群众反映如何为断。

（一九五一年四月二日）

镇压反革命必须严格限制在匪首、惯匪、恶霸、特务、反动会道门头子等项范围之内，不能已将小偷、吸毒犯、普通地主、普通国民党党团员、普通国民党军官也包括在内。判处死刑者，必须是罪重者，重罪轻判是错误的，轻罪重判也是错误的。

（一九五一年六月十五日）

“缓期二年执行”的政策，决不应解释为对于负有血债或有其它重大罪行人民要求处死的罪犯而不处死，如果这样做，那就是错误的。我们必须向区村干部和人民群众解释清楚。对于罪大恶极民愤甚深不杀不足以平民愤者必须处死，以平民愤。只对那些民愤不深，人民并不要求处死，但又犯有死罪者，方可判处死刑缓期二年执行强迫劳动以观后效。

（一九五一年十月一日）

除非我们采取步骤去肃清反革命分子的活动，否则人民的国家就会受到危害。

（一九五九年九月十八日）

看法妥当，让他们活动，注意观察，大有可为。他们是在如来佛手掌中，跳不出去的。你们应当当作一件大事去办。积极而又艺术地去做观察和侦察工作。

对《秘书室关于处理群众来信的报告》的批示

（一九五一年五月十六日）

必须重视人民的来信，要给人民以恰当的处理，满足群众的要求，要把这件事看成是共产党和人民政府加强和人民联系的一种方法，不要采取掉以轻心置之不理的官僚主义的态度。如果人民来信很多，本人处理困难，应设立适当人数的专门机关或专门的人处理这些信件。如果来信不多，本人或秘书能够处理，则不要另设专人。


018) 批改《人民日报》社论应当重视电影“武训传”的讨论

（一九五一年五月二十日）

（发表于一九五一年五月二十日《人民日报》）

[为什么]应当重视电影《武训传》的讨论（？）

在发表杨平同志“陶行知先生发扬‘武训精神’有积极意义吗?”一文时，我们说希望因此引起对于电影《武训传》的进一步的讨论。为什么[要]应当重视这个讨论呢?

《武训传》所提出的问题带有根本的性质。象武训那样的人，处在[清未农民反封建革命]清朝末年中国人民反对外国侵略者和反对国内的反动封建统治者的伟大斗[战]争的时代，根本不去触动封建经济基础及其上层建筑的一根毫毛，反而狂热地宣传封建文化，并为了取得自己所没有的宣传封建文化的地位，就对反动的封建[阶级]统治者竭尽奴颜婢膝[之]的能事，这种丑恶的行为[奴隶“文化”、奴隶“道德”，]难道是我们所应当歌颂的吗？向着人民群众歌颂这种丑恶的行为[奴隶“文化”、奴隶“道德”]，甚至打出“为人民服务”的革命旗号来歌颂，甚至用革命的农民斗争的失败作为反衬来歌颂，这难道是我们所能容忍的吗？承认或者容忍这种歌颂，就是承认或者容忍[历史唯物论的灭亡。就是承认超阶级的“文化”“道德”的胜利，承认奴隶的愚民改革的胜利。]污蔑农民革命斗争，污蔑中国历史，污蔑中国民族的反动宣传为正当的宣传。

电影《武训传》的出现，特别是对于武训和电影《武训传》的歌颂竟至如此之乡，说明了我[们关于历史唯物论和新民主主义的学习还是极其肤浅的。这就给我们一个重要的任务，就是要利用《武训传》来学习，来清醒我们的头脑，来扫除我们思想中的唯心论和改良主义。]国文化界的思想混乱达到了何等的程度，试看下面自从电影《武训传》放映以来，北京、天津、上海三个城市中报纸和刊物上所登载的歌颂《武训传》、歌颂武训，或者虽然批评武训的一个方面，仍然歌颂其他方面的论文的一个不完全的目录：

（目录说明）

[因为武训能有这样的意义和影响，所以我们认为认真深入这个讨论是必要的，我们特别希望在这个问题上发表过意见的人来参加这个有重要意义的讨论。]

在许多作者看来，历史的发展不是以新事物代替旧事物，而是以种种努力去保持旧事物使它得免于死亡；不是以阶级斗争去推翻应当推翻的反动的封建统治者，而是象武训那样否定被压迫人民的阶级斗争，向反动的封建统治者投降。我们的作者们不去研究过去历史中压迫中国人民的敌人是些什么人，向这些敌人投降并为他们服务的人是否有值得称赞的地方。我们的作者们也不去研究自从一八四○年鸦片战争以来的一百多年中，中国发生了一些什么向着旧的社会经济形态及其上层建筑（政治、文化等等）作斗争的新的社会经济形态，新的阶级力量，新的人物和新的思想而去决定什么东西是应当称赞或歌颂的，什么东西是不应当称赞或歌颂的，什么东西是应当反对的。

特别值得注意的，是一些号称学得了马克思主义的共产党员。他们学得了社会发展史一历史唯物论，但是一过到具体的历史事件，具体的历史人物（如象武训），具体的反历史的思想（如象电影《武训传》及其他关于武训的著作），就丧失了批判的能力，有些人则竟至向这种反动思想投降。资产阶级的反动思想侵入了战斗的共产党，这难道不是事实吗?一些共产党员自称已经学得的马克思主义，究竟跑到什么地方去了呢?

为了上述种种缘故，应当展开关于电影《武训传》及其他有关武训的著作和论文的讨论，求得彻底地澄清在这个问题上的混乱思想。

注：方括弧内是主席删除的，黑体字是主席加的。


019) 在接见西藏致敬团时的谈话

（一九五一年十月八日）

共产党对宗教采取保护政策，信教和不信教的，信这种教的或信别种教的，一律加以保护，尊重其信仰。今天对宗教采取保护政策，将来也仍然采取保护政策。

分地的问题，与宗教有所不同。在汉人区域已经分了土地，这里对宗教仍然是保护的。少数民族地区分不分土地，由少数民族自己决定。西藏地区，现在谈不上分地，将来分不分由你们自己决定，并且由你们自己去分，我们不代你们去分。

成立军政委员会和改编藏军是协议上规定了的。因为你们害怕，我通知在西藏工作的同志，要他们慢点执行。协议是要执行的，但你们害怕，只好慢点执行。今年害怕，就待明年执行，如果明年还害怕，就等后年执行。

西藏地方大，人口少。人口需要发展，从现在二、三百万发展到五、六百万，然后再增至千几百万就好。还有经济和文化也希望发展。文化包括学校、报纸、电影等等，宗教也在内。过去的反动统治，清朝皇帝、蒋介石都是压迫剥削你们的，帝国主义也是这样，使得你们人口不得发展，经济削弱了，文化也没有发展。共产党实行民族平等，不要压迫、剥削你们，而是要帮助你们；帮助你们发展人口，发展经济和文化。人民解放军进入西藏就是执行帮助你们的政策，开始进去的时候不会有帮助，三、四年之内也不可能有多的帮助，但以后就能帮助你们的，那是一定的。如果共产党不能帮助你们发展人口，发展经济和文化，那共产党就没有什么用处了。


020) 在中国人民政协第一届全国委员会第三次会议上的开幕词

（一九五一年十月二十三日）

各位委员，各位同志们：

我们的人民政治协商会议第一届全国委员会第三次会议，现在开会了。在这次会议上，除了全国委员会的委员以外，应邀列席的尚有中国人民志愿军，人民解放军，工业劳动模范，农业劳动模范，老根据地代表，教育工作者，文艺工作者，工商业家，各种专家，宗教界，少数民族，华侨，妇女，青年，省市协商委员会及其它方面的代表人物，尚有许多政府工作人员。出席和列席人员中包括了许多为人民所公认的战斗英雄、劳动模范和模范工作者。我们这次会议的这个规模，充分表现了中华人又共和国在各个战线上都有了巨大的成就和进步。在过去的一年中，在我们国家内展开了抗美援朝、土地改革和镇压反革命三个大规模的运动，取得了伟大的胜利。大陆上的反革命残余即将基本肃清。土地改革，除一部分少数民族居住的地区以外，即将于1952年全部完成。全中国人民在抗美援朝运动中空前广泛地团结起来，向着美帝国主义的侵略势力进行了坚决的斗争，中国人民志愿军代表着中国人民的伟大意志，与朝鲜人民一道，打破了美帝国主义企图侵略朝鲜民主主义人民共和国并进而侵入中国大陆的狂妄计划，从而鼓舞了朝鲜、中国、亚洲和全世界爱好和平的人民，使他们增加了保卫和平，反对侵略的信心。我们应当向英勇的中国人民志愿军和朝鲜人民军表示庆贺和敬意！

由于上述三大运动已经取得的胜利，由于各级人民政府和各界人民的努力，我们国家已经实现空前未有的统一。西藏问题业已用和平的方法予以解决。国防力量业已增强。人民民主专政业已巩固。我们金融和物价则继续保持着稳定，我们的经济建设事业和文化教育事业的恢复和发展的工作，也已前进了一大步。

在工业和农业战线上正在发展着的爱国增产运动，是我们国家值得庆贺的新气象。在农村中实现土地改革和在工厂企业中实现民主改革之后，工人和农民即获得发展其爱国增产的极大积极性，并改善其物资生活和文化生活的可能，只要我们善于团结、教育和依靠工人和农民，我国就一定会要出现一个普遍高涨的爱国增产运动。

在我国的文化教育战线和各种知识分子中，根据中央人民政府的方针，广泛地开展了一个自我教育和自我改造的运动，这同样是我国值得庆贺的新气象。在全国委员会第二次会议闭会的时候，我曾提出了以批评和自我批评方法进行自我教育和自我改造的建议。现在，这个建议已经逐步地变为现实。思想改造，首先是各种知识分子的思想改造，是我国在各方面彻底实现民主改革和逐步实现工业化的重要条件之一。因此我们预祝这个自我教育和自我改造运动能够在稳步前进中获得更大的成就。

一切事实都证明，我们人民民主专政的制度，较之资本主义国家的政治制度具有极大的优越性。在这个制度的基础上，我国人民能够发挥其无穷的力量。这种力量是任何敌人所不能战胜的。

抗美援朝的伟大斗争现在还在继续进行，并且必须继续进行到美国政府愿意和平解决的时候为止。我们不要去侵犯任何国家，我们只是反对帝国主义者对于我国的侵略，大家都明白，如果不是美国军队占领我国的台湾，侵略朝鲜民主主义人民共和围和打到了我国的东北边疆，中国人民不会和美国军队作战的，但是既然美国侵略者已经向我们进攻了，我们就不能不举起反侵略的旗帜，这是完全必要的和完全正义的，全国人民都已明白这种必要性和正义性，为了继续坚持这个必要的正义的斗争，我们就希望继续加强抗美援朝的工作，需要增加生产，厉行节约，以支持中国人民志愿军。这是中国人民今天的中心任务。因此，也就是我们这次会议的中心任务。

我们很早就表示：朝鲜问题应当用和平方法予以解决，现在还是这样，只要美国政府愿意在公平合理的基础上解决问题，不再如过去那样用种种可耻的方法破坏和阻挠谈判的进行，则朝鲜的停战谈判是可能成功的，否则就不可能成功。

在中华人民共和国成立以来的两年中，我们各方面的工作都取得了伟大的胜利，这些胜利，我们是依靠一切可能团结的力量获得的。住国内，我们是依靠了各民族，各民主阶级，各民主党派，各人民团体以及一切爱国民主人士在工人阶级和共产党领导之下的巩固团结。在国际范围内，我们是依靠了以苏联为首的和平民主阵营的巩固团结以及世界各国爱好和平的人民的深厚同情。由于这样，我们就获得了各方面工作的伟大胜利，这是我们的敌人所没有料想到的。我们的敌人认为：新生的中华人民共和国面前摆着重重的困难。他们又用侵略战争来反对我们，我们没有可能克服自己的困难，没有可能反击侵略者。出于敌人的意料之外，我们居然能够克服自己的困难，居然能够反击侵略老，并获得伟大的胜利。我们的敌人眼光短浅，他们看不到我们这种国内国际伟大团结的力量，他们看不到由外国帝国主义欺负中国人民的时代，已由中华人民共和国的成立而永远宣告结束了。他们也看不到帝国王义称霸世界的时代，已由社会主义苏联的成立，已由中华人民共和国的成立，已由各人民民主国家的成立，已由中苏两个伟大的国家在友好同盟互助条约基础上的巩固团结，已由整个和平民主阵营的巩固团结以及世界各国广大和平人民对于这个伟大阵营的深厚同情，而永远宣告结束了。我们的敌人看不到这些，他们还想欺负中华人民共和国，他们还想称霸世界。但是，同志们，我可以断定他们的想法是狂妄的，是徒然的，是不可能达到目的的。与此相反，中华人民共和国是不能欺负的，以苏联为首的伟大和平阵营是不能侵犯的，全世界和平人民是不能欺负的。同志们，自从伟大的苏联十月社会主义革命胜利以后，世界上人民胜利的局面就确定了，现在则因为中华人民共和国的成立和各人民民主国家的成立而使这个局面发展和巩固了。不错，在第一次世界大战和俄国十月革命以后的历史时期中，曾经发生了德国、意大利和日本三个帝国主义国家企图称霸世界的事实，这种事实还是发生在中华人民共和国和许多人民民主国家没有成立的时候，但是结果如何呢？难道还没有证明这三个帝国主义国家的企图是狂妄的和徒然的吗？难道不是适得其反，想要称霸的帝国主义却得到了被打倒的结果吗？现在的局面完全不同了，伟大的中华人民共和国成立了，许多人民民主国家成立了，世界人民的觉悟程度提高了。整个亚洲和北部非洲的民族解放斗争蓬蓬勃勃地起来了，整个帝国主义体系的力量极大地削弱了，还有一个极其重要的事实是我们最亲密的盟国苏联的力量大大地增强了。住这种时候，再有帝国主义国家企图重走德、意、日三国侵略者的老路，则其结果不是完全可以料到的吗？总之一句话，今后世界必须是人民的世界，世界各国必须由各国人民自己管理自己，而绝不能再是帝国主义及其走狗横行霸道的世界了。我希望我国人民好好地自己团结一致，并好好地和我们的苏联盟友团结一致，好好地和一切人民民主国家团结一致，好好地和世界上一切同情我们的民族和人民团结一致，向着争取反侵略斗争的胜利，向着建设我们伟大国家的胜利，向着保卫世界持久和平的胜利而继续前进。同志们，只要我们这样做，我相信，胜利决定地是我们的。


021) 给马××的一封信

（一九五一年十一月十五日）

××

关于学生健康问题前与先生谈过。此问题深值注意，提议采取行政步骤，具体地解决此问题，提出健康第一，学习第二的方针。我认为（中共华东局一月十一日电报一件付上，请察阅，其中第三项谈此词题，）是正确的，请马付部长同志商酌处理为朌。

毛泽东

一九五一年十一月十五日

附：中共华东局一月十一日电报

“健康第一，学习第二”

——节录中共华东局一月十一日向中央报告关于学校工作的指示电文

“……

（三）转入正常学习，又须防止过去加多课程硬赶功课的偏向。此次参加军校学生之体格检查中，即可看出，由于国民党长期反动统治的结果，学生体质虚弱，患病者很多。但解放以来，各地也未能很好注意‘健康第一，学习第二’之原则，因此造成公立学校之体格最差，大学较中学又差的现象还严重存在，这点应引起十分警惕。应按华东局高教会议的规定，适当减少正课时间，照顾学生健康需要。……”

毛主席批语：这是正确的。


022) 关于一些问题的指示

（一九五一年一月至十二月）

把劳动力组织在“变工队”、“扎工队”、“换工队”……等这一类的农村劳动互助组织里，有组织地进行耕种、锄草收割，这此单独耕种省工，又能多打粮食。

（《人民日报》一九五一年一月三日）

只有中国工业发展了，中国在经济上不依赖外国了，才能全部的真正的独立。

（《人民日报》一九五一年七月）

没有农业社会化，就没有全部的巩固的社会主义，而欲农业社会化，必须发展以国有企业为主体的强大工业。人民民主专政的国家必须有步骤地解决这个国家工业化的问题。

（《人民日报》一九五一年七月二十六日）

假如没有苏联的存在，假如没有反法西斯的第二次世界大战的胜利，假如没有打倒日本帝国主义，假如没有各新民主国家的出现。……那么，堆在我们头上的国际反动势力必定比现在不知要大多少倍，在这种情况下，我们能够胜利么？显然是不能的。

（《人民日报》一九五一年十月四日）同志们，我们现在要和许多旧社会出身的人合作了。我们要小心，要预防旧社会的坏习气钻到中国共产党身上来。

（《人民日报》一九五一年十二月三十日）


023) 在中央人民政府元旦团拜会上的祝词

（一九五二年一月一日）

祝我们全体——人民政府工作人员，人民志愿军和人民解放军的指挥员、战斗员，各民主党派，各人民团体，各少数民族和全国人民，在各个工作战线上的胜利！

祝我们在抗美援朝战线上的胜利！

祝我们在国防战线上的胜利！

祝我们住土地改革战线上的胜利！

祝我们在镇压反革命战线上的胜利！

祝我们在经济和财政战线上的胜利！

祝我们在文化和教育战线上的胜利！

祝我们在社会各界首先是知识分子的思想改造战线上的胜利！

我还要祝我们在新开辟的一条战线上的胜利，这就是号召我国全体人民和一切工作人员一致起来，大张旗鼓地，雷厉风行地，开展一个大规模的反对贪污、反对浪费、反对官僚主义的斗争，将这些旧社会遗留下来的污毒洗干净！

同志们，我们在上述一切战线上，在一九五一年，都已取得了胜利，有许多是极其伟大的胜利。我们希望，经过我们的共同努力，所有这些工作，在一九五二年能够取得更大的胜利！

中华人民共和国万岁！

（《人民日报》一九五二年一月三日）


024) 对五反运动的指示

（一九五二年三月）

过去从宽，今后从严；多数从宽，少数从严；坦白从宽，抗拒从严；工业从宽，商业从严；普通商业从宽，投机商业从严。

（《人民日报》一九五二年三月十二日）


025) 对李×实践论解说的两处修改

（一九五二年三月）

一、中国人民那时还不知道应当把外国的政府和人民、资本家和工人、地主和农民加以区别，我们应当反对侵略中国的外国地主资本家和政府官员，他们是帝国主义，而在宣传上争取外国的人民，并不是一切外国人都是坏人，都要排斥。这即是说那时的中国人还……

二、虽然辛亥革命实际上起了反对帝国主义的作用，因为推翻了帝国主义的走狗——满清政府，当然就带有反帝的作用，因而引起了帝国主义对于辛亥革命的不满，不帮助孙中山而帮助袁世凯，但是当时的革命党人的主观上并没有认识这一点，而认为……


026) 给李×的一封信

（一九五二年三月二十日）

××兄：

两次来信及附来实践论解说第二部分，均收到了。谢谢你！解说的第一部分也在刊物上看到了。这个解说极好，对于用通俗的言语宣传唯物论有很大的作用。待你的第三部分写完并发表之后，应当出一单行本，以广流传。第二部分中论帝国主义和教条主义、经验主义的那两页上有一点小的修改，请加斟酌。如已发表，请在印单行本时修改好了。

关于辩证唯物论的通俗宣传，过去做得太少，而不满足广大工作干部和青年学生的迫切希望，希望你多多写些文章。

顺致敬意

毛泽东

一九五二年三月二十日

实践论中将太平天国放在排外主义一起说不妥，出选集时，拟加修改，此处暂仍回原。


027) 我们也应当会办经济

（一九五二年七月）

我们不但应该会办政治，会办军事，会办党务，会办文化，我们也应当会办经济，如果我们样样能干，惟独经济无能，那我们就是一批无用之人，就要被敌人打倒，就要陷于灭亡。

老百姓拥护共产党，是因为我们代表了民族与人民的要求，但是如果我们不能解决经济问题，如果我们不能建立新式工业，如果我们不能发展生产力，老百姓就一定不拥护我们。

如果我们共产党员不关心工业，不关心经济，也不懂得到别的什么有益的工作，对这一些一无所知，一无所能，只会作一种抽象的“革命工作”，这种革命家是毫无价值的，我们应该反对这些空头革命家，学习使中国工业化的各种技术知识。

转引自李先念：《努力学好经济工作》

（《人民日报》一九五二年七月十四日）


028) 给李×的一封信

（一九五二年九月十七日）

××兄：

九月十一日的信收到。以前几信也都收到了。爱晚亭三字已照写如另纸。

矛盾论第四章第十段第三行“无论什么矛盾，也无论在什么时候矛盾着的诸方面，其发展是不平衡的。”这里“也无论在什么时候”八字应删，在选集第一卷第二版时，已将这八字删去。你写解说时，请加注意为朌！

顺候敬安

毛泽东

一九五二年九月十七日


029) 视察黄河时的谈话

（一九五二年十月二十九日）

老根据地的人民出了大力，我们要注意帮助他们。

这个大水库（三门峡）修起来，把几千年以来的黄河水患解决啦，还能灌溉平原的农田几千万亩，发电一百万瓩，通行轮船也有了条件，是可以研究的。

南方水多，北方水少，如有可能，借一点水来是可以的。


030) 对民建方针指示的精神

（一九五二年）

一、私人资本在中国建设上是有贡献的，只要不让它向坏的方面发展。

二、不能让资本家光是图私人的利，必须兼顾国家的利，工人的利。

三、很好的团结他们、教育他们、改造他们，先学习并实行共同纲领。


031) 对劳动部关于召开全国劳动保护会议向中央报告的批示

（一九五二年）

在实施增产节约的同时，必须注意职工的安全，健康和必不可少的福利事业；如果只注意前一方面，忘记或稍加忽视后一方面，那是错误的。


032) 在中央人民政府委员会第二十次会议上的讲话

（一九五三年一月十三日）

（摘要）

就全国范围来说，大陆上的军事行动已经结束，土地改革已经基本完成，各界人民已经组织起来，因此根据中国人民政治协商会议共同纲领的规定，召开全国人民代表大会及地方各级人民代表大会的条件已经成熟了，这是中国人民流血牺牲，为民主奋斗历数十年之久才得到的伟大胜利。召开人民代表大会，可以更加发扬人民民主，加强国家建设和加强抗美援朝的斗争。人民代表大会制的政府，仍将是全国各民族、各民主阶级、各民主党派和各人民团体统一战线的政府，它是对全国人民都有利的。

（《新华月报》一九五三年一月十三日）


033) 对文字改革工作的指示及一些问题的回答

（一九五三年一月二十六日）

（传达记录，一九五三年一月二十六日）

中国的拼音文字字母和七百简体字材料这两个材料，已经送传毛主席看过。他翻阅了简体字。他认为这种工作不必太急，不要因为人家催就操切办事。事情关系很大，影响到几万万人，是长远的事情。不要受了外界压力，轻易作出，反而使自己陷于被动。可以多征求意见。已经有了方案，可以作为继续研究改进的材料。

关于简体字：毛主席认为现在的简体字不够简，有些字与原字只差一两笔，有些字笔划仍多。笔划形状仍然不顺利，写起来别扭。如“氵”可以用“讠”（电子版制作者注：两点水）代替，有了写两点的时间，就比点三点要快。作简体字可以更多利用草体。草体难记。但是可以把一些草体字规律化，作为基本形体、类似日本的片假名，字的基本形体数目少，规律化，学习书写起来就方便。这样就和现在汉字的秩序不同，汉字的数量必须大大缩简，那就要把两三个汉字合并为一个，即一个字可以代用好几个字。如圆周的“圆”即用“元”。一元、二元、花园也用“元”字。这样才叫简化，可以利用假借，以外利用简单容易的草体，不用笔划仍繁难的草体。汉字的数目减少，字的笔划也大大减少；难于减少的，利用假借；这样就能做到的确是简化了。笔化少，写着就顺利。

他举了个例子：如“氵”字旁，用一笔作“し”。要把字形规律化，就不能按原来通行的。因为原来的简体字并没有什么规律。

关于拼音文字：毛主席认为我们用的拼音字母，笔划太繁，有些比注音字母还难写。

毛主席认为何必搞成方块，方块字千年来害人不浅。字母的笔划要向一面倒，“永字八法”要废除，那样写法不合现代化的要求。现在这些字母有的笔划多，有的写着不顺，笔划方向复杂，纠缠太多，向四面八方发展，所以难写。汉字就因为笔划方向乱，所以产生了草书。草本就是打破方块体式的。

因为原来汉字笔划可恶，所以非打碎不可。主席赞成把注音字母多改一些，也赞成改用两拼，以便代替汉字。比如现在这套字母就不好代替汉字。因为有些字母和音书比汉字还难写，比赛不过，这种拼音字母就要落选。

又如注音字母也不能代替汉字，三个字母写不到一起，与汉字合，显不出来简单。拼音字母如果不比汉字简易，在群众中立足就会有困难，主席对这套字母不满意，无论如何要简单，要利用原有汉字简单笔划和草体，笔势要一边倒，这样才能为人民所接受。“注音字母”谁都没考虑它作文字。要制作拼音文字，就是再费一年时间，也算是很快的了。如果照现在的样子拿出来，恐怕人人会阻碍它。在制作字母方面要花工夫。

总起来说，主席希望文字要能真正作到简单，如果不简单，就不能推行。因为文字主要是要写，不仅要数量少，而且要便于写。例如，“云”不好写，改作“士”也难写，草书“e”稍顺一点。我们的字母一定要比日本字母好，不要比他坏。现在的注音字母和简体字，还不如日本假名，要多征求各方意见，加以改进。

这次郭沬若主任在莫斯科曾经谒见斯大林同志。斯大林很关心我们的文字改革，问到，“你们的文字改革搞得怎么样了？”郭老提到，在方言不统一情况下，汉字仍然有用处。斯大林说，这是我们知识分子的话，对于文盲，汉字是无意义的。郭老说一定要改。

改革文字是费时间的，费十年时间也可以，不必求快，但一定要好。

……

现在无人要求废除汉字，但也不能走到另一极端，替汉字辩护。汉字学起来还是困难。……我们的儿童学字的时间，要比拼音文字国家多两年。我们的小学语文教学就发生问题。比如五年一贯制的语文课本第一册的程度比拼音文字国家的浅得多，但是大家仍嫌生字多，教学起来，学生觉到吃力，各方面都提意见。我们小学生的语文水平和欧洲国家比相差太远。我从大连回来，火车上看到李立三的孩子（三年级学生）看俄文大仲马的小说“侠隐记”，三天可以看完。中国的三年级学生根本不能看这样深的书。算术，外国小学一年级就有文字题，我们到三年级才有。这妨碍教育多大！如果我们的子孙世世代代都比别人多学两年，损失简直无法计算。所以不能不改用拼音文字。如果考虑到打字、印刷、打电报等问题，而也使国家工作效率受到很大的损失。发电报，人家用电动打字机，排字，人家也用机器，在这上面耗费的时间的损失不能计算。至于字典难编，尤其余事。但是鲁莽的方法，认为汉字可以立刻废除，也是不对的。首先要有妥当的方案，其次要有实行的步骤，过去把文字改革想得太容易，现在又反转过来替汉字辩护，都是不对的。毛主席剧烈地攻击方块汉字，认为汉字千年来害人不浅，必须改革。《中国语文》出了半年，但是很少看到充分说明文字必须改革的文章。比如说，就没有一篇比较汉字与拼音文字教科书等的优劣的文章。反对方块字，要拿出真凭实据，汉字的电报，打字和印刷等都可以拿出来和拼音文字作比较。不这样做，有时候连提倡文字改革的人都有点动摇。这主要因为我们改革文字的主要理由说的不清楚，文章的逻辑不强。

……

我们的纲领是文字必须改革，决不能有不用改革或怀疑改革的话，但是如何改革，改革的理由是什么，必须说清。

……

提倡文字改革是对的，缺点在于没有作详细的调查研究和比较，在文章的背后没有事实来支持他。往往是议论多，科学的研究少。比如打字问题要收集最熟练的，相当熟练的，不熟练华文打字员的成绩，拿来和英文、俄文的同样的打字成绩作具体的比较。这样才能说服人。

……

所谓字的笔划要“一边倒”就是笔势要顺。比如“水”字就不好写，方向变化多。“三”字方向虽顺，起大太多，也不算好写，像“水”则必须改造。

……

一边倒，不是每字笔划都是一个方向，如“千”字就可以不改。因为它和阿拉伯数字“4”相似，比“干”好写。主要是不要起笔太多。要写起来流利，并不是说任何由右向左的方向都不要了。笔划的组织也要简单。

毛主席的意思是要大改，这样的工程就要复杂一点，必须与代用字一起考虑。

拼音文字要和汉字配合得上，不能设想某日公布后立即就要实行，要准备它跟汉字掺用一个时期。拼音方案，简体字中有些符号，就用拼音字母代替也好，特别是虚字，如“的”字就可以用字母代，虚字要极简单，每字一笔两笔，不一定必须有通行简体的才简化。例如“的”字本来就没有简体，但用的次数最多，必须简化。

……

有些难写的地方名称也要改，比如盩厔、鄜县、鄠郿等，都可以用拼音字母代替。

（根据首都文字革命造反联络总部供稿）


034) 最伟大的友谊

（一九五三年三月九日）

当代最伟大的天才，世界共产主义运动伟大的导师，不朽的列宁的战友——约瑟夫·维萨里奥诺奇·斯大林同志与世长辞了。

斯大林同志在理论的活动上和在实际的活动上所给予我们当代的贡献，是不可估量的。斯大林同志代表了我们整个的一个新时代。他的活动引导苏联人民和各国劳动人民转移了全世界的局面，这即是正义的、人民民主的和社会主义的事业在世界大规模的范围内，在地球上人口三分之一——八万万人以上的范围内取得了胜利，而且这种胜利的影响，正日益普及到全世界的每一个角落。

斯大林同志的逝世，使全世界的劳动人民感到了无可比拟的沉重的悲痛，激动着全世界的正义的人们的心。这就是表明，斯大林同志的事业和他的思想掌握了全世界的广大人民群众，而且业已变成了无敌的力量，这种力量将引导那已取得胜利的人民由胜利进入新的胜利，同时也将引导那一切还在邪恶的资本主义旧世界压迫下呻吟的人们能够对于人民的敌人进行勇敢的冲击。

在列宁逝世之后，斯大林同志指导苏联人民，把他和伟大的列宁在十月革命时期共同缔造的世界第一个社会主义国家建成了光明灿烂的社会主义社会。苏联社会主义建设的胜利，这不只是苏联人民的胜利，而且是全世界人民共同的胜利。第一、这个胜利用最现实的生活证明了马克思列宁主义的无限正确，具体地教育了全世界劳动人民应该如何朝着美好的生活前进。第二、这个胜利保证了在第二次世界大战中人类能够有战胜法西斯野兽的力量。不能设想，没有苏联社会主义建设的胜利，而能够有反法西斯战争的胜利。苏联建设社会主义的胜利和反法西斯战争的胜利是关系全人类的命运的，而这些胜利的光荣应当归于我们伟大的斯大林同志。

斯大林同志全面地划时代地发展了马克思列宁主义的理论，把马克思主义的发展推进到新的阶段。斯大林同志创造性地发展了列宁关于资本主义发展不平衡规律的理论和关于社会主义可能在一个国家内首先胜利的理论；斯大林同志创造性地贡献了关于资本主义体系总危机的理论，贡献了关于在苏联建设共产主义的理论，贡献了关于现代资本主义和社会主义的基本经济法则的理论，贡献了关于殖民地半殖民地革命的理论。斯大林同志还创造性地发展了列宁关于党的建设的理论。斯大林同志这一切创造性的理论，进一步地把全世界的工人们联合起来，进一步地把全世界的被压迫阶级和被压迫人民联合起来，使世界的工人阶级和一切被压迫的人们为解放和幸福的斗争及其胜利达到空前未有的规模。

斯大林同志的一切著作都是马克思主义的不朽的文献。他所著的《论列宁主义基础》、《苏联共产党历史》以及他最后的伟大著作《苏联社会主义经济问题》，是马克思列宁主义的百科全书，是百年来世界共产主义运动经验的综合。他在苏联共产党第十九次代表大会上的演说，是给全世界各国共产党人的一篇宝贵的遗嘱。我们中国共产党人和世界各国共产党人一样，是从斯大林同志的伟大的著作中去找寻自己胜利的途径的。

从列宁逝世以来，斯大林同志一直是世界共产主义运动的中心人物。我们围绕着他，不断地向他请教，不断地从他的著作中吸取思想的力量。斯大林同志充满了对于东方被压迫人民的热情。“不要忘记东方”——这是斯大林同志在十月革命之后的伟大号召。人们都知道：斯大林同志热爱中国人民，认为中国革命的力量是不可估量的。在中国革命问题上，他献出了崇高的智慧。中国共产党和中国人民正是遵循列宁斯大林的学说，得到了伟大的苏维埃国家和各国一切革命力量的支持，而在几年以前获得了历史性的胜利。

现在，我们失去了伟大的导师和最真挚的朋友——斯大林同志。这是多么的不幸啊！这个不幸所给予我们的悲痛，是不能够用语言来形容的。

我们的任务是要把悲痛化为力量。为着纪念我们的伟大的导师斯大林，中国共产党和中国人民同苏联共产党和苏联人民，在斯大林的名义下的伟大友谊将无限地加强起来。中国共产党人和中国人民将更加紧学习斯大林的学说，学习苏联的科学和技术，以建设我们的国家。

苏联共产党是列宁斯大林亲手教养起来的党，是世界上最先进的、最有经验的和最有理论修养的党；这个党在过去和现在是我们的模范，在将来也还是我们的模范。我们完全相信以马林科夫同志为首的苏共中央和苏联政府是一定能够继承斯大林同志的遗志，而把伟大的共产主义事业推向前进，并且发扬光大的。

毫无疑义，以苏联为首的世界和平、民主和社会主义阵营将变得更加团结，更加强大。三十年来，斯大林同志的学说和苏联社会主义建设的榜样，推动了世界的大踏步前进。现在苏联已达到这样的强大，中国人民革命已获得这佯的伟大胜利，各人民民主国家的建设已有这样的巨大成就，世界各国人民的反压迫反侵略的运动已有这样的高涨，而我们的友谊和团结的阵线又是这样的巩固，所以，完全可以断言，对于任何帝国主义的侵略，我们都是不怕的。任何帝国主义的侵略都将被我们所粉碎，一切卑鄙的挑拨都是完全没有用的。

伟大的中苏两国人民的友谊之所以是牢不可破的，因为我们的友谊是根据马克思、恩格斯、列宁、斯大林的伟大的国际主义的原则而建立起来的。中苏两国人民和各人民民主国家人民之间的友谊，和全世界各国一切爱好和平、民主及正义的人民之间的友谊，也正是建立在这样伟大的国际主义原则上，因此也就是牢不可破的。

显然，我们这种友谊所产生的力量是无穷无尽和真正无敌的。

让一切帝国王义侵略者和战争贩子们在我们伟大的友谊面前颤抖吧！

马克思、恩格斯、列宁、斯大林的学说万岁！

伟大的斯大林的英名永垂不朽！


035) 在中央政治局会议讨论高教、教育两部的请示报告时的指示（摘录）

（一九五三年五月十七日，十一日）

毛主席指出，办好学校，首先要解决学校的领导骨干问题，而且首先要解决大学的领导骨干问题。同意总理意见，从宣传部门与青年团抽调一批干部，去充实大学的领导。关于中、小学的领导骨干，应该由地方在几年内逐渐加以解决。毛主席认为训练与提高中学领导骨干很重要，东北的经验是好的。毛主席说：有了坚强的校长，就会产生好的教员。

毛主席对教材问题特别重视。认为目前三十个编辑太少了，增加到三百人也不算多。宁可把别的摊子缩小一点，必须抽调大批干部编教材。确定补充一百五十个编辑干部，由中央组织部负责解决配备。

所谓教学改革，就是教育内容与教学方法的改革。因此应该改编教材，编辑教学法。

关于整顿小学问题，毛主席认为，“整顿巩固、保证质量、重点发展、稳步前进”的方针很好，但是整不要整过了头。

××同志认为，中国政治，经济发展不平衡，教育也发展不平衡，不可能把全国小学都办成一样，不可能整齐划一，不应该过分强调正规化。农村小学可分为三类：一，中心小学；二，不正规的小学；三，速成小学，编速成教材。农村小学应该便于农民子女上学。毛主席同意××同志的意见，并指出应该容许私塾式、改良式、不正规的小学存在。只要不是现行反革命分手，只要不进行反革命宣传，就可以给他一本教科书去教。甚至和尚、尼姑，只要不宣传迷信，也可以让他们教书。

用多种多样办法办学，不强求一律。

关于超龄生问题，中央同志都认为不能把超龄生送出学校。毛主席说：“你们对七、八岁儿童这么爱好，对超龄生就可以不管？”并且说：“应首先把超龄生教好，让七、八岁孩子迟几年上学并不大要紧。”这就告诉我们先教育超龄生，对发展生产有利。适龄儿童迟几年上学，影响不太大。

小学城乡比例一样，不对。城市小学比例应该大些。

关于小学经费问题，毛主席指出，税种税率必须统一，收支也必须由国家统一掌管。不能像过去那样，搞什么教育经费独立，指定一定的税作教育经费。毛主席同意中央统一支拨，预算由省（市）县拟造。

民办小学，毛主席说，可以容许。不限定几年，能办几年就办几年，横直公家不出钱。学田，也可以允许留，但是要在有机动土地的地方，并有可能拿出来的条件下，才能给学田。

学费也可以收。

小学教育，应该强调劳动教育。关于五年一贯制问题，毛主席认为既（然）贯不下去，只好缓行。五年一贯制的文件，并不错，只是实行过早，应该推迟。

毛主席对青年健康，非常注意，指示增加大、中学生助学金。学生健康不好的原因，是伙食不好，卫生不好，功课重，课外负担过重，太忙。毛主席认为要增进学生健康，要增加营养，搞好卫生，减少负担，少紧张些。毛主席说，要吃得饱，学得太多，可少学点，要克服忙的现象。要一方面增加收入，一面减少消耗。因此，要增加助学金。改善伙食。另一方面克服忙乱现象。因此，决定大学生增加到十七万元，高中生除少数有钱子女外，一律发给助学金。初中生也增加助学金。

关于设置重点中学问题，毛主席认为要办，具体数字要按实际情况办。可以研究一下。留苏预备学校十所，要分配到各大区。办留苏预备学校，并不是说排除其他学校学生投考留苏；同时，留苏预备学校学生也并不一定全体一律留苏，还要经过考试和审查。重点学校一百五十至二百所。

毛主席指出：“培养工人出身的干部要特别着重一些。”周总理指示，可以从部队机关抽调干部学习。

初中招生，毛主席和××同志都认为，能多招一些，就多招一些。今年还是招六十五万人。

（根据前教育部党组一位同志记录，未经核对）


036) 党在过渡时期的总路线（摘录）

（一九五三年六月十五日）

在中央政治局会议上的讲话

（一九五三年六月十五日）

一九四九年十月一日中华人民共和国的成立，……标志了新民主主义革命阶段的基本结束和社会主义革命阶段的开始。

……

从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造。这条总路线是照耀我们各项工作的灯塔，各项工作离开了它，就要犯右倾或“左”倾的错误。

我们的各项工作，应当遵循总路线，为总路线服务。离开了总路线就要犯错误。我们必须过渡，把社会主义看作“遥遥无期”是不对的。过渡只能是逐步的，企图“一步登天”也是不对的。

……

有的同志在革命成功以后，仍然停留在原来的地方。他们没有懂得革命性质的转变，还在继续搞他们的“新民主主义”，不去搞社会主义改造。这就要犯右倾的错误。就农业来说，社会主义的道路是我国农业唯一的道路。发展互助合作运动，不断地提高农业生产力，这是党在农村中工作的中心。通过农业合作化，逐步建立农业中的社会主义生产关系，限制和消灭农村中的资本主义，在这个基础上增加农业生产，这是我们的主要方法。只有在农业合作化的基础上，才能巩固和扩大我国的工农联盟。农业支援工业，促进工业化；工业支援农业，帮助农业合作化。这就是过渡时期工农联盟的新的经济基础。手工业的情况也是这样，我们必须对个体手工业进行社会主义改造，实行集体化，引导手工业劳动者走社会主义的道路。但是有的同志却不是这样看问题，他们有几种错误观点，是必须批驳的：

第一，有同志提出，确立新民主主义的社会秩序。这种提法是有害的。过渡时期的一切事物，一切社会秩序，时时刻刻处于发展变动之中。例如，我们的农村互助合作运动，年年在变，月月在变，天天在变，不断有新的东西代替旧的东西。过渡时期充满着矛盾和斗争。我们现在的革命斗争甚至比过去的武装革命斗争还要深刻。这是要把资本主义制度和一切剥削制度彻底埋葬的一场革命。“确立新民主主义社会秩序”的想法，是不符合实际斗争情况的，是妨碍社会主义事业的发展的。

第二，有同志提出，“确保私有财产”。这种提法，当然更是错误的。农村的互助合作运动在不断前进，农民的个体经济必然要被集体经济所代替，这是事物发展的客观规律。就生产资料方面说，我们不能“确保私有财产”。“确保私有财产”的口号实际上是代表资产阶级和富农利益的口号，这个口号只能束缚我们自己的手脚．束缚广大群众的手脚。

第三，有同志提出，“由新民主主义走向社会主义”。这种提法看来没有多大错误，但是不明确，也不符合实际的情况。“走向”社会主义就是还没有走到社会主义，只是在向着社会主义的目标走。我们不能在整个过渡时期老是“走向”社会主义。事实上，我们的国营经济早已就走到完全的社会主义了。“由新民主主义走向社会主义”的提法，可能使人认为我们现在并不是处于社会主义革命的阶段．不能明确认识我们的社会主义革命的责任。所以，这种提法也是不恰当的。

上面所说的是右倾性质的错误。

……


037) 对白××同志关于军委卫生部情况报告的批示

（一九五三年四月三日）

白××同志这个报告，深刻地揭露了军委卫生部的领导方面所犯的极端严重的官僚主义。根据白××的报告看来军委卫生部对全军卫生工作可以说是根本没有什么领导，这是完全不能容忍的，必须立刻着手解决，提议（一）请×、×主持，在军委例会上讨论一次，邀军委卫生部部长付部长及白××同志到会，决定解决方案，讨论施行。（二）政府卫生部与军委卫生部的部长付部长不要兼任，另物色适宜的同志（不一定要学过医的同志）充任军委卫生部部长付部长。以上请×、×酌办。

因为白××的揭露，使我想到政府卫生部的领导工作是否和军委卫生部的领导工作有多大差别，我怀疑政府卫生部的领导工作可能和军委卫生部的领导工作同样是一塌糊涂，既看不见政治领导，也看不见认真的业务和技术领导，只是没有白××这样一个人作出这样有条有理有根据的揭露，所以我们还不知道。请×、×参考白××的报告，严肃地检查一次政府卫生部的工作，看和军委卫生部好得多少？并对存在的问题决定解决方案，付诸施行。

无领导，无政府，也不认真管业务的部门——专门吃饭、作官、当老爷的官僚衙门，除军委卫生部外，可能还有别的部门，请你们在此次反官僚主义斗争中，撕破面皮，将这些彻底整垮，改换面目，建立真正能工作的机关。


038) 对青年团二大的指示

（一九五三年六月）

团中央委员候选名单中，三十岁以下的只有七个，太少了，女的也太少了。老一点的成熟一点的党员参加领导是需要的，但必须增加些青年，不要搞成老年人专政，不要搞成青年老年团。

要一批一批地割韭菜，不割就不好吃了，老干部还有一万吗？可以再调出五千。

团代会的报告，有人反映有些空，是不是要求的高了。我看是满意的。三十岁以上的人不满意，二十五岁以下的看不懂。

几个文件党把的紧紧的，我看在党的领导下，团要有独立活动。几个文件都是讲中心工作，一天天干巴巴的，搞的太严了。纪律要有，一天二十四小时都要有纪律，那就不要用纪律了。

在党的领导下，参加中心工作，守纪律，青年向成年学习，这是一方面；另一方面青年要有自由活动的一面。一方面老成，另一方面不老成，天天老成是不好过的。有严格的一面，也要有不太严格的一面。

要教育青年活泼点，不是少年老成，而是生动活泼，这是原则问题。这是党同广大群众的联系问题，不然要脱离群众。

太政治化了，太老成化了，变成青年成年团了。搞的下面没条件了（指系统领导），没有独立活动了。

今天我们指导你们搞独立活动，监督你们搞独立活动。

“向歧视妇女现象作斗争”，斗争太多了。婚姻法的贯彻得十年到十五年。要教育不要斗争。

“不要自由主义！”（文件中的一句话）社会上要允许自由主义，党内要反对自由主义。背后讲是发表意见的一种方式。在广大群众中禁止这一条是办不到的。

“对上级指示，不执行不发表意见”（文件中一句话）。指示要执行，至于不发表意见，我们这个会议也有一部分发言，一部分不发言。

对青年不要管得太紧，小孩子打架，只要不打瞎眼睛，出点血没关系。鲁迅的儿子批评鲁迅说你不像个爸爸。

叫我讲什么？我就讲打架、闹。


039) 在接见青年团第二次全国代表大会主席团时的讲话

（一九五三年七月）

闹独立性的问题不存在，我们没有这个印象。现在缺乏的是团的独立工作，过去缺点是这方面，而不是闹独立性。青年团要配合党的中心工作，但配合党的中心工作当中要有青年团的独立工作。独立性的问题早已过去了，×××有一点，但也不多。团的工作根据各地党委反映都是满意的，满意就是配合中心工作，所以说满意得很，现在要求来个不满意。就是适合青年特点来些独立的活动。团的领导机关要学会如何领导团的工作，党的领导机关也要学会，就是围绕党的中心任务，照顾青年特点，不断的组织群众。

过去团的工作在党的领导下，团的领导下，配合多方面的革命工作，得了很大成绩，成绩很显著。无论城市、工厂、农村、学校没有他们革命就不能胜利，他们是很有纪律的，他们完成了各项任务，现在革命不是天天革，朝鲜议和，土地改革结束，国内革命完成，现在转到建设工作。建设就要学习，学习如何领导青年和成年一道在农村把农业做好，在城市把工业做好，在学校把学习做好，在机关把工作做好，在军队把国防军练好，成为近代化军队。这些都是全国人民都要做的，除了小孩子。

但是十四——二十五岁是人们长身体的时间（二十五岁以上就不长了）。又是工作时间，又是学习时间，如果对长身体不重视则是很危险的。成年人也要学习工作，他已学了多少年；但青年刚学习刚工作，故与成年有不同，很多东西成年已会，而青年不会，例如种地青年就不如老年，如果十八岁会种地那是因为他以前学的好。十四岁——十八岁和十八岁——二十岁不能与成年人一样的强度，不能按八小时工作制，不能挑重担子，他们就是要玩。娱乐，不玩就不高兴。十八岁以后就要恋爱结婚，这与成年人不同；成年人这问题解决了。

我提议，学生的睡眠时间再增加一小时，现在是八小时，实际只有六、七小时，开始有一小时睡不着，普遍感到睡不够。要下一道命令，下一道命令就解决了。不要讨论，强迫执行。教师们也要睡足，尤其是青年们要睡好。（周总理：青年团要带头。）我给青年们讲几句话：一，庆祝他们身体好；二，庆祝他们学习好；三，庆祝他们工作好。只有八小时睡眠时间，学生是不够的。因为知识青年容易神经衰弱，他们往往睡不着，醒不来。如果九小时不行，就再增加一小时，一共十小时睡眠时间。

革命带来很多好处，但也带来一个坏处，就是太积极太热心了，以致使大家疲劳不堪。现在要保证大家身体好，军队、学生、干部都要身体好。当然身体好并不一定学习好，鲁智深、李达学习就不高明。学习要有一些办法。

一定要规定九小时睡眠时间，只有九小时睡眠才能获得八小时睡眠。初中现在上五堂课，多了一些，可考虑上四节课，一定要把娱乐、休息时间计算在内。现在积极分子开会妨碍娱乐、休息、睡眠，应该减少这些活动。一方面学习，一方面娱乐、休息、睡眠；要两方面兼顾。现在是学习太厉害了，后者却不够了。（周总理：还有工作太厉害。）工农兵青年们，是在工作中学习，工作学习时间与娱乐睡眠二方面要相称，两方面要充分兼顾。

两头都要抓紧，学习工作要抓，睡眠、休息、玩也要抓。过去抓一天，那一头抓不紧或未抓（用手打比）。跟教育部的人说，要说服他们，你如果这样还是太松。工厂学校搞得紧，会太多，五多。现在要抓紧，减少会议次数与时间。一定要搞些娱乐，要有时间，有设备，这方面也来个抓紧。党中央已决定减少会议学习时间，你们监督执行；有什么人不执行，就要质问他为什么不执行？

总之，要使青年身体好，学习好，工作好，有些领导同志只顾工作，而不顾青年的身体，则用这句话抵他一下。理由很充分，这就是为了保护青年一代的成长，为了年轻一代更好地发展。我们一代吃大亏，大人不照顾孩子，大人有大桌子，小人没有；娃娃在家里没有发言权，如果哭则一巴掌。现在新中国要把方针改一改，要为他们设想。

关于选青年干部当中委问题：周瑜那时当统帅，曹操下江南，谁当统帅那时成问题，就找个青年团员——周瑜，周二十九岁当统帅，要指挥黄盖等，老的就发生问题，大家不服，后来加以说服，还是由他当，结果打了胜仗。

现在“周瑜”当中委大家不赞成；党是否把年龄大的都挑选过来，年轻的不选呢？党中央选的就有年轻的，自然要挑选一批，不能统统按年龄，要按能力，原来九个三十岁以下的，现在六十几，超过四分之一，三十岁以上占了四分之三，还说少了。我说不少。六十余青年人是否称职，没有把握，如不称职则以后可改掉，可连选连任，有不连选的，基本方向是不会错的。绝大多数以至全体会胜任的。青年人不比我们弱。老年人当然强，有经验，但其它方面却在退化，眼睛耳朵不那么清楚，手脚慢，不如青年敏捷，这是自然规律。要充分相信青年人，可能个别不称职，不要怕不称职。

要说通那些不赞成的同志这样做：一是照顾青年特点，一是照顾团的系统工作，同时受各级党委领导，这总是不会错的。这不是新发明，老早就有了的。马克思主义历来就这么讲。这是按事实，从实际出发，青年就是青年，不然何必搞青年团。这是普遍大量存在的事实。青年要长身体，因此工作情况就有不同。特别十四岁到十八岁。青年妇女与男子也不同，不照顾这些特点就会脱离群众。你们不修改这一条，也许只有一百万拥护你们，八百万不拥护你们。

工作要放在照顾多数，同时注意先进青年。这样可能先进部分不过瘾，他们要严，但要说服他们。有人说团章义务多权利少，改了没有？（胡××：八条已改为七条。）还有七条之多？（李昌：已经缓和了些。）是要缓和一下，照顾几百万群众。不要只顾几十万、一百万最活动的分子，要使多数能跟上去。重点要放在多数，不要只看到少数。

四个月不参加组织生活要自动退团，这个太严了。党章六个月，你们跑到党的前面去了。农村青年是比较散漫的，不能像学校、军队、工厂一样。搞六个月不行吗？

办不到的，厉害的，不要在团章上规定。“不要背后乱讲”也是这样，原则性要灵活执行。法律条文要执行，也还得几年。应当是那样，实际是那样，是有个距离的，如婚姻法彻底实行至少三个五年计划。许多条文是带着纲领性的。不歧视妇女，不打老婆，有一百万办到就很好了。把“不歧视妇女”划掉了也是因为办不到。反对自由主义是长期的，还是让人背后骂骂，不准在背后骂一句话，事实上办不到。不要把框子搞得太小，有的人可以在房子里，有的在院子里，有的在中南海，在北京，在中国，走来走去还可以革命，只是不要到香港台湾。敌我界限要分明，搞掉自由主义就搞死了。有许多人只能搞这一套，党内自由主义还不少。

威信是慢慢建立的。过去军队编歌谣骂人，我们就不禁也不查。军队还是未垮。我们只抓住一些大的，三大纪律，八项注意，就慢慢上了轨道。群众对领导者真正佩服要靠了解，真正了解才相信他。你们团中央威信就很高。有些人不佩服，慢慢会佩服的。青年团只有四年历史，×××刚上台不久，不是一个早上就会佩服的。小伙子上台，威信不高，不要着急，不受点批评不挨骂是不可能的。

小广播是因为大广播不发达，只要民主生活充分，当面揭了疮疤，让他小广播，他就会说没时间了。抓住大的，慢慢就会好了的。问题总是有的，不要以为一下子就都能解决，今天有，将来还会有问题的。

根据社会的发展，三个五年计划基本上可以完成，工业化和农业手工业的社会主义改造基本上完成，不等于全部完成，三个五年计划就是十五年，一年一小变，五年一大变，一年一小步，五年一大步。三个大步就差不多了。国家工业化，就是说工业产值同农业产值相比较，是七与三之比。到了百分之七十，就可以完成社会主义改造，大概十五年可能达到百分之七十。讲基本是谨慎的讲法，世界上的事情谨慎一点好。

中国农业现在大部分是个体经济，要有步骤的进行社会主义改造，不能猛。发展互助合作组织，要建立在自愿原则上。不去发展就会走资本主义道路，就是右倾。搞猛丁也不行，搞猛了就是“左”倾。要有准备有步骤的进行。我们过去不打无准备之仗，不打无把握之仗，只有准备但无把握也不打。你们这个会议是开得好的，你们算是有准备的。过去打蒋介石，开始犯主观主义错误，后经整风，改棹了主观主义，就打了胜仗。现在是打建设之仗。什么叫建设？就是工业化，三个五年计划基本上完成了工业化和对农业、手工业、资本主义工商业的社会主义改造，这是全国人民的总任务。青年如何执行，应有特殊规定，应照顾青年的特殊条件。

十年至十五年左右或者更长一点时间，时间不要公开宣布。在报上登载只说相当长时间。团内可传开。资本家会不会吓一跳？吓半跳是会的。农民不怕者来，怕者不来，从少到多。现在组织起来的，东北是百分之八十，华北百分之七十，南方不同，要作一些精神上的准备和组织上的准备。北方，合作社也不能大发展，河北六千个合作社，一百四十六个县。劝他们退社转互助组的有两千多户。条件不够，还是搞互助组。今年发展比去年多五倍，如果每年多五倍，那还得了。明年再加一倍，这样速度是相当快的。发展合作社一要有群众自愿条件，二要有干部条件。要有许多办法，才能做好。


040) 对军事工程学院成立与第一学期开学的训词

（一九五三年八月二十六日）

军事工程学院陈院长和全体教授、助教、学院工作人员同志们：

当你们开学的时候，我向你们致以热烈的祝贺。

在此时机，我并向热诚帮助我们计划与创办这个学院的苏联政府、苏联专家表示衷心的感谢！

中国人民解放军军事工程学院的创办，对于我国国防事业具有极重大的意义，为了建设现代化的国防，我们的陆军、空军和海军都必须有充分的机械化的装备和设备，这一切都不能离开复杂的专门的技术。今天我们迫切的希望的就是要有大批的能够掌握和驾驶技术的人，并使我们的技术能够得到不断的改善和进步。军事工程学院的创办，其目的就是为了解决这个迫切而光荣的任务。

向苏联专家学习，这是我们建军史上的优良传统，无论住任何时候，任何工作部门，都应当如此。这点，对于你们这个学院有更加重要的意义。你们必须学习苏联的先进科学和技术知识，学习苏联军事科学建设的丰富经验，学习苏联专家同志的学习态度和工作态度，学习苏联专家高度的爱国主义和国际主义精神，在学习上应该是虚心诚恳，不要学到一点就自满骄傲。

保持和发扬中国人民解放军的光荣传统，特别是全心全意为人民服务的精神和自我牺牲的英雄气概，这在你们学院是和全军一样，必须充分领会和一刻也不能忘记的。

希望你们团结一致，办好学院，尊重专家，努力学习，为完成人民军事委员会给予你们的光荣任务而奋斗！

（1953年8月26日）


041) 给中国人民志愿军的慰问电

（一九五三年九月十二日）

中央人民政府委员会第二十四次会议，听取了XXX、XXX关于中国人民志愿军抗美援朝工作的报告，对于中国人民志愿军协同朝鲜人民军抵抗侵略，保卫和平的辉煌战绩及在这个基础上坚持争取和平解决朝鲜问题的停战谈判，并获得朝鲜停战的光荣胜利，表示完全满意。中央人民政府感谢你们在这一正义战争中的卓越贡献，并对你们致热烈的祝贺和慰问。

一九五○年十月一十五日，正在美国侵略军大举侵犯朝鲜民主主义人民共和国，并逼近我国东北边境的鸭绿江和图门江，严重地威胁我国安全的时候，中国人民志愿军英勇地开往朝鲜，支援朝鲜人民军抵抗美国帝国主义者的侵略。在两年零九个月中，中国人民志愿军秉承着祖国人民的意志，与朝鲜人民军一道，在中朝人民的全力支援之下，在以伟大苏联为首的民主阵营各国及全世界爱好和平人民的热烈同情和支持之下，顽强战斗，坚持谈判，终于打退了敌人的疯狂侵略，揭露了敌人残暴好战的真面目，使敌人在军事上、政治上和道义上都遭受了严重失败而不得不接受停战。中国人民志愿军和朝鲜人民军并肩作战的业绩，树立了中朝人民的国际主义和爱国主义的光辉榜样，表现了我们和平民主阵营的坚强团结和不可战胜的力量，赢得了全世界进步人类的尊敬和赞誉。

朝鲜停战的胜利，根本粉碎了美国帝国主义并吞全部朝鲜进而侵略我国东北的狂妄计划，保卫了中朝两国及远东的和平与安全，打败了侵略者的凶焰，大大鼓舞了全世界爱好和平人民争取持久和平、反对侵略战争的勇气和信心。中国人民和英雄的朝鲜人民及其军队一道，以自己的胜利的榜样向全世界人民昭示了一个真理：帝国主义的侵略战争阴谋是必须击败和能够击败的；只要一切爱好和平的人民团结起来，反对干涉别国内政，反对侵略战争，坚持以和平协商方式解决国际问题的争端，那么，和平就一定能够得到保证。

朝鲜停战的胜利，是全世界各国人民争取和平解决国际争端的运动的胜利。但朝鲜停战协定的签字，还只是和平解决朝鲜问题的第一步。一切外国军队撤出朝鲜，朝鲜问题在朝鲜人民自己处理自己问题的精神下的和平解决，尚有待于高一级的政治会议去协商解决。中国人民是一贯主张和平协商方式解决国际争端的，中国人民愿为和平解决国际问题作坚强的后盾。

鉴于美国好战分子和南朝鲜李承晚集团正在进行着种种预谋，企图阻挠和破坏政治会议，并进一步破坏停战，中国人民志愿军的全体同志必须提高警惕，继续努力，提高军事政治水平，加强战斗力量，进一步巩固和发展中朝两国人民的战斗友谊，更紧密地和朝鲜人民军一起坚守阵地，防止来自对方的任何侵袭和挑衅行动。

全国人民将以大力进行经济建设，加强国防力量，继续深入地开展抗美援朝运动，来支援中国人民志愿军和朝鲜人民军。中华人民共和国政府和人民将尽力来帮助英雄的朝鲜人民医治战争创伤，恢复和平生活。

我们深信：中国人民志愿军全体同志在祖国人民的鼓舞和支持之下，必能不负祖国人民的期望，为保障朝鲜停战协定的彻底实施，为争取鲜朝问题的和平解决，为保卫远东及世界和平而继续努力！

在抗美援朝战争中牺牲的烈士们永垂不朽！

中朝两国人民牢不可破的永久友谊万岁！

（注：本文是毛主席为中央人民政府委员会起草的一份电报。）


042) 关于召开第三次互助合作会议的指示

（一九五三年十月十五日）

（谈话纪录稿）

办好合作社，即可带动互助组大发展。

在新疆，无论大中小县，都要在今冬明春，经过充分准备，办好一个到两个合作社，至少一个，一般一个到两个，至少三个，根据工作好坏而定。要分配数字，摊派多了冒进，少了右倾，有也可以，没有也可以，那就是自流了。不要超过三个？只要合乎条件，合乎章程，决议，是自愿的，有强的骨干（主要是两条：公道，能干），办得好，那是韩信收兵。责成地委，县委用大力去搞，一定要搞好。中央局，省市委农村工作部就要抓紧这件事，工作重点要放在这个问题上。

要有控制数字，摊派下去，摊派而不强迫不是命令主义。十月开会后，十一月、十二月，明年一、二月，北方还有三月，有四、五个月可搞，明年三月开会检查。这次就交代清楚，明年二月是要检查的，看看完成的情况怎样。

个别地方是少数民族区，又未完成土改，可以不搞。个别县，工作很坏的县，比如说落后乡占百分之三十至四十，县委书记很弱，一搞就要出乱子，可以暂缺，不派数字，但是省委地委要负责帮助整顿工作，准备条件，明年秋收以后，冬季要搞起来。

一般规律是经过互助再到合作，但是直接搞社也可以允许试一试。走直路，走得好，可以较快的搞起来，为什么不可以，可以的。

各级农村工作部，要把互助合作社这件事，看做极为重要的事。个别农民，增产有限，必须发展互助合作农村阵地，社会主义不去占领，资本主义必然去占领，难道说既不走资本主义，又不走社会主义？资本主义道路也可以增产，但时间要长，而且是痛苦的道路。我们不搞资本主义，如果又不去搞社会主义，那就要两头落空。

总路线，总纲领，工业化，社会主义改造，十月开会，你要讲一下。

“确保私有财产”“四大自由”，都是有利于富农和富裕中农的。为什么法律又要守呢？（法律是说保护私有财产，无确保字样）法律不能废除，现在农民卖地。办法就是合作化，互助组还不能阻止农民卖地，要合作化，要大合作社才行，大合作社也可以使得农民不必出租土地了，一二百户的大合作社代几户鳏寡孤独，问题就解决了。小合作社是否也可以带一点，应加以研究。该搞中的，就搞中的；能搞大的就搞大的，不要看见大的就不高兴。一二百户的社算大的了，甚至也可以是三百户。在大社之下设几个分社，这也是一种创造，不一定去解散大社。所谓办好，也不是完全都好。各种经验都要做好，不要用一个规格到处套。

老区应该多发展一些。有些区可能此老区发展得快，例如，关中可能比陕北发展得快，成都坝子可能比阜平那些地方发展得快，要打破新区一定慢的观点。东北其实不是老区，南海与关内后解放的地区也差不多。可能江苏杭州嘉湖一带赶过山东，华北的山地老区，而且应该赶过。新区慢慢来，一般可以这样讲，但有些地方干部强，人口集中，地势平坦，为了搞几个典型，可能一下子较快的发展起来。

华北、山东，华北现有六千，翻一翻——摊派，翻二翻——商量，一翻半或两翻，华北也是这样。控制数字不必太大，地方可以超过，超额完成，情绪很高。

发展合作社也要做到数多，质高，成本低。所谓成本低，就是不出废品；出了废品，浪费了农民的精力，落个影响很坏。政治上蚀了本，少打粮食。最后的结果是要多打粮食、棉花、甘蔗、蔬菜等等。不能多打粮食，是没有出路的，于国于民也都不利。

在城市郊区，要多产蔬菜，不能多产蔬菜也没有出路的，于国于民也都不利。城市郊区土地肥沃，土地平坦，又是公有的，可以首先搞大社（集体农庄）。当然要搞的细致，种菜不像种粮，粗糙更不行。要典型试办，不能冒进。

城市蔬菜供应，依靠个体农民进城卖菜来供应，这是不行的，生产上要想办法，供销合作社也要想办法。大城市蔬菜的供求，现在有极大的矛盾。

粮食、棉花的供求，也均有极大的矛盾，肉类，油脂不久也会出现极大的矛盾，需要大大超过，供应不上。

从解决这种供求矛盾出发，就要解决所有制与生产的矛盾问题。是私有所有制，还是集体所有制？是资本主义所有制，还是社会主义所有制？

个人所有制的生产关系与大量供应是完全冲突的。个人所有制，必须过渡到集体所有制，过渡到社会主义。合作社有低级的，土地入股；有高级的，土地归公，归合作社之公建。一个所有制有两种，劳动人民的和资产阶级的，改变为集体所有制和国营（经过社会主义和资本主义的合营，统一于社会主义）这才是提高生产力，国家工业化。生产力发展了，才能解决供求矛盾。


043) 在接见西藏国庆观礼团时的讲话

（一九五三年十月十八日）

我们要和各民族讲团结，不论大的民族小的民族都要团结。例如鄂伦春族还不到两千人，我们也要和他们团结。只要是中国人不分民族，凡是反对帝国主义，主张爱国和团结的，我们都要和他们团结。团结起来，按照各民族不同地区的不同情况进行工作。有些地方可以做得快一点，有些地方可以做得慢一点，不论做快做慢都要先商量好了再做。没有商量好就不勉强做。商量好了，大多数人赞成了，就慢慢地去做，做好事也要商量去做。商量办事，这是共产党和国民党不同的地方。国民党势力大就压人。他们不仅压迫少数民族，还压迫大多数汉人。国民党是做坏事的。坏事是不应当做的，我们的干部有了错误就应当批评。我们在西藏的工作有什么缺点和错误，请你们讲，你们不同意的和你们认为不利于人民的都可以讲，便于我们纠正。有了缺点就马上纠正，这是我们和国民党不同的地方。

整个中国现在还很落后，需要发展。这是因为过去有帝国主义和国民党压迫的关系。他们现在已被我们赶走了，这四年来我们就有很大进步。在国家经济恢复以后，今年开始了第一个国家建设的五年计划。预计在三个五年计划以后，我们的大工业就建立起来了。苏联在三十六年前赶走了帝国主义和国内的坏人，建设了三十六年才有现在的成绩。我们建设起来比苏联还要快些。因为我们有苏联的帮助。中国人口很多，有五万万几千万，是全世界人口最多的国家。土地也很广大，有三个五年计划就能建设得很好了，对西藏就会有更大的帮助了。

中央有什么东西可以帮助你们的一定会帮助你们。帮助各少数民族，让各少数民族得到发展和进步，是整个国家的利益。各少数民族的发展和进步都是有希望的。

西藏政治、经济、文化，宗教的发展，主要靠西藏的领袖和人民自己商量去做，中央只是帮助。这点是在和平解决西藏办法的协议里写了的。但是要做还得一个时间；而且要根据你们的志愿逐步地做。可做就做，不可做就等一等，能做的，大多数人同意了的，不做也不好，可以做得慢一些，让大家都高兴，这样反而就快了。总之，我们的方针是团结进步、更加发展。


044) 对第三次互助合作会议的指示

（一九五三年十一月五日）

做一切工作，必须切合实际，不切合实际就错了，切合实际就是要看需要和可能，可能就是包括政治条件，经济条件和干部条件。发展农业生产合作社，现在是既需要，又可能，潜在力很大，如果不去发展，那就是稳步而不前进。（脚本来是走路的，站着不动那就错了）有条件成立，而去强迫解散它那就不对了，不管那一天这都是错的。纠正急躁冒进，总有一股风吧！吹下去了，也吹倒了一些不应该吹倒的，像大名府四百几十个社只剩下五十多个了，倒了几百个，其中有倒错的，查出来讲清楚，承认是错误，不然，那里的乡干部、积极分子就要蹩着一肚子气了。

要搞社会主义，确保私有是受了资产阶级的影响。“群居终日，言不及义，好行小惠，难矣哉。”言不及义就是言不及社会主义。不搞社会主义，在个体经济基础上搞农贷，发救济粮，依率计征，依法计免，打井开渠，小型水利，深耕密植，合理施肥，步犁水车，喷雾器，六六六，反对五多等等，这些都是好事，但是不靠社会主义，只从小农经济基础搞这一套，那就是对农民行小惠。这些好事跟社会主义总路线联系起来，就不是小惠了，不与社会主义联系起来，就是小惠。至于“确保私有”，“四大自由”，那更是小惠了，而且是惠及富裕中农和富农。不靠社会主义，想从小农经济做文章，靠在个体经济上行小惠而希望大增产粮食，解决粮食问题，解决国计民生的大计，那真是难矣哉！有句古语“纲举目张”，拿住纲，目才能张。纲就是主题，社会主义和资本主义的矛盾，并且逐步解决这个矛盾，这就是主题，就是纲。提起了这个纲，那么反对冒进，克服五多，以及一切帮助农民的政治工作，经济工作，一切都有统属了。

农业生产合作社，社内社外都有矛盾。合作社是半社会主义的，社外的个体农民是完全的私有制，这两者之间是有矛盾的（个体农民在供销社入了股，这一部分股金所有制上也有变化，他也有了一点社会主义）。互助组跟农业生产合作社不同，互助组只是集体劳动，并没有触及所有制。同时农业生产合作社，还是建立在私有制基础上的，个人所有的土地、大牲口、大农具入了股，在社内，社会主义和私有制也是有矛盾的，这个矛盾要逐步解决，到将来，由现在这样半公半私进到集体所有制，这矛盾就完全解决了。我们所采取的步骤是稳的。由社会主义萌芽的互助组，进到半社会主义的合作社（将来也叫农业生产合作社，不要叫集体农场）。一般讲互助组还是农业生产合作社的基础。

有一段时候，曾经有几个文件没有提到互助合作，我都加上了发展互助合作或者是进行必要的和可行的政治工作，经济工作这一类的话。想从小农经济做文章，因而就特别反对干涉农民过多，那个时候也确实干涉过多。上面五多，条条往下插，插得下面很乱。五多那一年也不行，不仅农村不行，城市也不行，军队也不行。主观主义一万年也是要不得的。发了几个文件，反对干涉过多，这有好处。但什么是干涉过多呢？不顾需要和可能，不切实际，主观主义的计划，或计划倒合实际，但用命令主义的办法去做，那就是干涉过多。主观主义，命令主义，一万年也要不得。不仅对于分散的小农经济要不得，就是对于不分散的合作社，主观主义、命令主义也是要不得的。不要把需要做，可能做的，做法又不是命令主义的，也叫做干涉过多。检查工作，应该用这个标准去检查。凡是主观主义的，不合实际的，都是错误的。凡是用命令主义去办事，都是错误的。稳步不前，右了；超过实际可能办到的程度勉强去办，“左”了，这都是主观主义吧！都是错误的，检查工作应该本着这个标准。冒进是错误的，可办的不办也是错误的吧，强迫解散也是错误的吧！

“农村苦，不大妙，措施不符合小农经济”，党内党外都有这种反映。农村是有一些苦，但是缺乏恰当的分析，其实并不是那样苦，也不过百分之十左右的缺粮户，其中百分之五是很困难的，鳏寡孤独，没有劳动力，但是互助组合作社可以给他帮点忙，比起国民党

时代总是好得多了，总是分了田。农民是苦，但也发了救济粮。一般农民生活是好的，向上的，所以说百分之八十到百分之九十的农民欢欣鼓舞，拥护政府。农村人口中间，有百分之七左右的地主富农对我们不满，其中地主和富农也有区别，就是地主中间，也有一部分他的子女在城市工作，一个月寄十多万块钱（按：指旧币）回去，他的生活也并不苦。“农村苦，不得了了”。我历来就不是这样看的。对于个体经济实行社会主义改造，互助合作搞合作社，这不仅是方向而已，而且是当前的任务。

总路线的问题，没有七八月间的财经会议是没有解决的。七、八月的财经会议，主要是解决总路线问题，批评薄一波的错误，也是关于总路线的问题。总路线，概括的一句话就是：国家工业化，对农业，对手工业，对资本主义工商业的社会主义改造。这次实行粮食的计划收购，计划供应，对于社会主义也是很大的推动。接着又开展了这次互助合作会议。又是一次很大的推动。鉴于今年大半年互助合作运动缩了一下，所以这次会议要积极一些，但是改革政策要交待清楚，交待政策这件事很重要。你们说“积极领导稳步发展”，这句话很好。这大半年缩了一下，稳步而不前进，这不大妥当，但是也没多大问题，也有好处。比如打仗，打了一仗，休整一下，再开展第二个战役。其中有些阵地退多了一些，而是本来可以发展的没有发展，不让发展，不批准，成了非法的。世界上有许多新生的正确的东西，常常是非法的，我们过去就是非法的呀！国民党是合法的。可是这些非法的社坚持下来了，办好了，你不能不承认嘛？还得承认他是合法的，他还是胜利了。积极领导，稳步发展，你们讲了，但是还要估计到会还有些乱子出来。你说积极领导，做起来他会不积极领导，或者不稳步发展。积极稳步就是要有数字控制数字，派任务，以后再检查完成没有，这就是积极稳步。有可能完成，而不去完成，那是不行的，那就是对社会主义不热心。现在据检查，有百分之五到百分之十的社减产，办得不太好，这是没有积极领导的结果。当然有少数社没有办好，减了产，这也是难免的，但如果有百分之二十甚至更多的社减了产，那就是问题。

总路线就是逐步改变生产关系，斯大林说：生产关系的基础就是所有制。这一点同志们必须弄清楚。现在私有制和社会主义都是合法的，但私有制要逐步变为不合法，在三亩地上确保私有，搞四大自由，结果就是发展少数富农，走资本主义的路。

区干部，县干部的工作，要逐步转到农业生产合作社这方面来，转到搞社会主义这方面来（他们不办社会主义之事，他们做什么，办个体经济之事吗？）县委书记、区委书记要把办社会主义之事当作大事看。一定要书记负责，我就是中央书记，中央书记、省委书记、地委书记、县委书记、区委书记，各级书记都要负责，亲自动手，并不是要费很多唇舌。中央现有百分之七、八十的精力都集中在办社会主义之事上。办资本家之事，也是要把资本主义工商业改造为社会主义，比如现在全国工商联开代表会，也是办社会主义。各级农村工作部的同志，到会的人，要成为农业社会主义的专家，要成为懂得理论，懂得路线、懂得政策，懂得方法的专家。

蔬菜的生产供应，主要是有计划供应，不仅大城市，像鞍钢，新发展起来的城市，人口很集中，没有蔬菜吃，那能行呢？东北局农村工作部要负责解决这个问题。在城市郊区蔬菜生产，搞互助组，有先后矛盾不好解决，可以不经互助组，就搞合作社，甚至集体农庄，可以不可以研究一下？

发展计划提出来了，今冬明春，到明年秋以前，发展三万二千多个，五七年可到七十万个。可是要估计到，可能有时候突然发展一下，可能是一百万个，也许不止一百万个。总之，既要办多，又要办好，积极领导，稳步发展。这次会开得有成绩。现在不开，明年一月再开就迟了，今冬就错过去了。规定明年三月二十六日再开会，要检查这次计划执行得怎样。这次会决定了下一次会议的日期，并决定下次会检查这次会议执行情形，这个办法是公安部提出来的，很好。明年秋天还要开一次会，讨论规定明冬任务，早一点，九月二十六还要开一次会，提早一点，布置冬季工作。


045) 给徐悲鸿的一封信

（一九五三年十二月十三日）

静文同志：

十月间的信和徐先生所绘的奔马，早已收到，甚为感念。兹派×××同志询问你们的情况，如有困难，请告知为朌！

顺致敬意

毛泽东

一九五三年十二月十三日


046) 对学校领导骨干、教材等问题的指示

（一九五三年）

l、领导骨干：大专院校，中学必须有骨干。骨干配备大专由中央组织部负责，中学由地方负责，从宣传部门，青年团干部下去。有了好校长就有好教师。

2、教材问题：集中力量编，语文、历史等原则问题，由陈伯达同志等解决。

3、整顿小学：防止过左，教育发展的不平衡性，要照顾农村特点。私塾也要让其存在。小学有三类：（1）中心小学、完全小学；（2）一般小学；（3）速成小学。小学问题主要便利农民子弟入学。教师只要不是现行犯，不做反革命宣传就可存在。对超龄学生不应赶出，首先教好。民办可办，不要求太严，群众需要自愿，学费可收。五年一贯制暂缓执行，提早了。小学生不能都升学，这不叫失学，要加强劳动教育。

4、学生建康，高中大部分要有助学金，要增加营养，减轻负担。

5、教育工作重点和关键：重点，高等学校和高中，关键问题是师资。中学要重点办好一批。如何办好高中，这是我们的重点任务。

6、招生要注意成分。

7、速成识字法，在农村有局限性。应是群众自愿的业务教育。

8、中央教育部任务：（1）方针计划；（2）教材。

9、总的方针和工作重点：过去主要毛病是盲目冒进，不能适应建设，我们任务是培养干部和逐渐（适应）生产发展，目前在培养干部。


047) 青少年的教育

（一九五三年）

鲁迅有一篇文章，题目是“从孩子的照相说起”，鲁迅很懂得这个事情，他提倡孩子要活泼，要顽皮。他说“驯良之类并不是恶德，但发展开去，对一切事无不驯良，却决不是美德，也许简直倒是没出息。”（《鲁迅全集》第六卷第84页）在有些地方要让我们的后一代学我们；但有些地方就决不要后代再学我们，再学我们就糟糕。我们总是中孔夫子的毒太深了。不仅学校如此，就是托儿所也要很好注意。现在不把孩子送到托儿所还好，一送到托儿所就“机械化”了。在这些方面，我们要下很大的功夫，用很多方法，把我们的青年、儿量变成朝气蓬勃，生龙活虎一样。有这样的人民，建立这样一个国家，那我们中国就了不起。要懂得人在幼年、青年的时候，正是性格、品质慢慢形成的时候，如果在这方面不会教育他们，将来的损失就很大。


048) 给李×的一封信

（一九五四年二月二十八日）

××兄：

七月二十日的信及两篇文章，收到看过了，觉得很好。特别是政治思想一篇对读者帮助更大。似乎有些错处，例如“实用主义者主张物质的第一性和意识的第二性。”此外，在批判实用主义时，对实用主义所说的实用和效果，和我们所说的大体同样的名词，需加以比较说明，一般人对这些还是混淆不清的。宇宙“是一篇未完的草稿……”九句话，也须作明确的批判。你的文章通俗易懂，这是很好的。在再写文章时，建议对一些哲学的基本概念，利用适当的场合，加以说明，使一般干部能够看懂。要利用这个机会。使几百万的不懂哲学的党内外干部都懂得一点马克思主义哲学。未知以为如何？

顺致敬意

毛泽东

一九五四年二月二十八日


049) 关于国家预算的指示

（一九五四年六月）

增产、节约、多留后备力量，是巩固国家预算的可靠的三道防线。


050) 宪法草案公布时的话讲（记录稿）

（一九五四年六月）

一、恰当地正确地总结了经验，反帝反封建革命的经验；建国以后各方面建设的经验；同时又总结了反面的经验（历史上各种宪法），并且总结了外国的经验，但以自己民族的经验为主，资产阶级有革命的东西，也不能全部否定。

二、恰当地正确地结合了原则性与灵活性。民主主义与社会主义原则贯彻在各方面。灵活性，统一战线，逐步实行。不逐步就“左”，不实行，就右，社会主义的原则性与逐步实行的灵活性相结合。少数民族有他的共同性和特殊性，根据特殊情况制定单行条例。

宪法可以实行，而且必须实行，尤其是国家工作人员，不实行，要弹劾（共产党员犯罪，要开除党籍）。有了宪法，全国人民就有了清楚而正确的道路，这是全国人民的总章程。这在国际上还发生很大的影响，宪法有民族性，又有国际性。

究竟要多少年进入社会主义，这话不要讲死了，十五年只能打一个基础。团结全国人民，团结一切可以团结的力量。

国家主席的权好像太小了。有些条文没有写进去，并不是谦逊，而是不科学。科学，多了也不行，少了也不行，该多少就多少。对古人今人都不能迷信，对了就信，不对就不信，我们不提倡崇拜偶像。


051) 在宪法公布后的指示

（一九五四年六月）

我们要纠正领导上的机会主义，官僚主义错误，革命人民一定要有请愿、罢工、罢课的自由，我们是社会主义阶段，还要前进嘛！领导上有错误允许人民公开批评嘛，小字报、大字报、大辩论、大批判都是很好的形式。


052) 在阿尔巴尼亚大使呈递国书时的答词

（一九五四年九月十三日）

大使同志：

我非常愉快地接受您所呈递的阿尔巴尼亚人民共和国人民议会主席团任命您为驻中华

人民共和国首任特命全权大使的国书，并衷心地感谢您的祝贺。

阿尔巴尼亚人民是勤劳勇敢的人民，它具有光荣的革命的历史传统。阿尔巴尼亚人民解放后十年来，在阿尔巴尼亚劳动党的领导下，粉碎了国内外敌人的一切破坏阴谋，满怀信心地建设着自己的美好生活，并取得了光辉的成就。阿尔巴尼亚人民在社会主义建设和捍卫祖国的独立和安全的斗争中所表现的爱国主义精神和无比的劳动热情，使中国人民感到钦佩。

中、阿两国人民在历史上第一次建立了友好的外交关系。五年来，我们两国人民已结成了兄弟般的友谊。我深信：在互派大使之后，我们两国之间的真诚的友好合作关系必将获得进一步的发展，这不但有利于我们两国人民幸福的增进，并有助于以苏联为首的世界和平民主力量的加强。

大使同志，我热烈地欢迎您出任阿尔巴尼亚人民共和国驻中华人民共和国的首任特命全权大使。在您为巩固中、阿两国友好合作的工作中，您将得到我和中华人民共和国政府的全力支持。

我谨祝您在工作中获得完全的成功。


053) 对卫生工作的指示——在中央政治局讨论中央卫生部党组报告时所作

（一九五四年十一月）

一、关于中央卫生部向中央的报告要点，和中医工作指示草案，毛主席指示，这个报告写得很好，特别指出这次检查卫生部工作的方法很好，开了二十多次会，从下面提出许多意见，翻了个底，这样方能解决问题。单是上面讲话还是不够的，必须靠自下而上的批评，这样才能解决得透，解决得好。单从上面解决问题，总有一定的片面性；和自上而下的批评结合起来，看法才能全面，解决才能完全正确。他说，这种办法在今年夏季的全国财经会议用过了，解决了大问题；文委也用这个办法来检查卫生部的工作，结果也很好。这种办法应该提倡。

二、毛主席指出，卫生工作的队伍很大，单是国家卫生工作人员就有二十几万，他要管的是五亿多人口的生、老、病、死，这真是一件大事业，极其重要。因而我们的责任很重。

三、毛主席说，几年来全国卫生工作的成绩很大，但是缺点也很多很大。他指出，卫生工作最大的缺点是政治少了，政治工作少了，马列主义、社会主义太少了。

技术是不是多了？也不见得。医疗、医病都有许多问题没有很好解决。正因为政治太少了，技术也管不好。

毛主席最着重指出的是：党必须领导一切，必须领导卫生工作。他说，“卫生部党委领导同志认为卫生工作是特殊的技术工作，中央不懂技术，我们所不能解决的问题，报告了中央也不一定有办法，因而许多重大问题没有请示报告；认为文委是文化机关，尽是文化人，不懂医学”，因此，“对文委领导有一种不够尊重的情绪”。这些想法是完全错误的。毛主席说，从这种逻辑出发，×总司令就不能当海陆空的总司令了，因为他不能开坦克，驾飞机，打大炮呀！但×总司令完全能当总司令，因为我们是用政治来领导军事。毛主席说，“你不懂这一门，你就不能管我”，这种思想是相当多的，也不仅卫生部门有。在我们的军队中，军事不服政治管的问题，是经过长期斗争才解决了的。卫生部门必须用最大的力量解决这个问题。

我们的党要领导一切：要领导飞机大炮，领导生旦净丑，领导生老病死，就是说，要领导军事、经济、文教卫生和其他一切工作。任何专门的东西，党都要去领导。譬如唱戏，党也要领导。毛主席说，×××唱戏唱得好，但他唱的只是旦角，不唱生、净、丑角，旦角中他只唱青衣，别的也不唱。他是很专的。他不能领导别的。如果他来当主席，就当不好。但是我们的党领导他，领导戏剧艺术的发展和提高。

我们凭什么来领导？毛主席说，我们要用政治来领导。领导首先是政治领导，领导工作就是政治工作。离开政治就说不上领导。他们当卫生部长的，自己的职位就是作领导工作，也就是作政治工作。毛主席批评过去卫生部几位副部长的分工办法，谁管政治，谁管业务的办法是错误的。在旧中国，官僚们有所谓政务官，军事官之分。在我们这里，可不是这样，也不能是这样。凡是领导人都应该政治领导。作为领导人只管技术，只记得技术，只管皮下注射肌肉注射，势必政治挤不进去了，没有政治领导了。作领导工作的人都要懂得党的工作，懂得作群众工作，决不能只管医务，不管政治工作。

卫生工作一定要受党的领导，决不能离开党的领导搞独立王国。毛主席问周总理，卫生部的重要文件经过政务院通过批准的多不多？周总理说很少。毛主席说，人家是独立王国，就不受你管！

四、毛主席也着重地批评了卫生部缺乏集体领导，并且指示了应该怎样进行集体领导。他说，××同志积极负责，就是说骨干是好的。但单干、盲干就不好了。盲干就是忽视党的领导，忽视政治对业务的领导。单干就是不要集体领导。大家知道，集体领导是我们党的领导的最高原则。××同志在自己的检讨中说在许多重要问题上，往往不经组织的认真讨论，即由个人决定，独断专行。毛主席指出，这种单干的作风就要把事情办坏，使自己孤立。这也不能说明个人的个性强，这不是真正的强，而是弱。毛主席指示，作为一个领导者，必须耐烦地和人家商量问题，遇事和群众商量，和上中下三方面商量。自己以为什么都正确，这是完全行不通的。领导者必须讲道理，有说服力，这样才算真强。党组开会要认真准备，要虚心争取大家的意见，要学习中央开会的办法。

五、毛主席着重指出，我们的医务部门领导人员中有浓厚的资产阶级思想，其具体表现就是那种不愿受党的领导，缺乏政治，群众观点薄弱，不要集体领导等思想。这种资产阶级思想在全国卫生队伍中相当普遍，我们一定要加以批判。

六、中央卫生部工作经过检查后，已开始有所转变。但同志们信心还不够，这首先领导上要有决心。毛主席指出，中央卫生部工作的缺点和错误，××同志当然要负主要责任，但也不能挂在××同志一个人账上，其他同志也应负一定责任。他希望中央卫生部的领导工作要有个彻底转变。他问××同志有这样的决心没有。××同志回答说有这个决心。……毛主席说，这主要要提高思想转变作风，这次会议一定要开好，使大家有信心。

七、关于业务方针上的几个问题，中央对报告中所提出的各项方针任务基本上都同意。

关于中医问题，毛主席说，我认为中国对世界上的大贡献，中医是其中的一项。中医是在农业、手工业的基础上发展起来的。西医是在近代工业的基础上发展起来的。中医宝贵的经验必须加以继承和发扬。对其不合理部分要去掉。西医也有不正确的地方，也有机械唯物论。将来发展只有一个医，应该是唯物辩证法作指导的一个医。看不起中医是错误的。把中医提得过高了，也是不适当的。中医医院可以试办。中医进修问题，让他们学一些基础医学知识是可以的，但应该加入中医临床经验课程。医院可以请中医看病，治好了要向他学习。中西医的名称是不妥当的。

八、城市、工矿卫生，城市医疗要改革，要革命。


054) 关于学术思想批判的指示——与陆××、周×的谈话

（一九五四年）

毛主席说：不是没有警觉性。我们有些党员就是保护那些仇视马克思主义的。自己不反对马克思主义。还反对别人反对。

俞伯平的唯心论是很明显的，把家谱孤立起来看，他的批评标准是主观主义和相对主义，是客观唯心论和相对论。

对资产阶级合作，政治上是朋友，但不能把他捧为父亲，不能放弃原则，接受他们的意见是对我们有利的才接受。如共同纲领是在党的领导下搞的，而古典文学是他们领着我们搞的。

要在学术各部门清除唯心论。

整个学术界和文艺界主要是投降主义，光是反自由主义还不够，因为不能包括一个阶级思想反对另一个阶级思想。很多战线上没有战士，没有斗争。很多党员是吃、睡、休息。

第二个问题：学术界缺乏批评。“官书”为什么不能批评呢？联共党史结束语第二条说马克思主义的个别原理也还可以批评哩。鲁迅之所以便人感到亲切，就是把自己思想告诉读者。

怕批评后抬不起头是不对的，总是有些人抬不起头来。当然改正错误后他可以抬头。

进行批评应有充分理由，若一律抹煞、武断，这是军阀主义的，我们要这样就要失败。有些有待证明的都可以讨论。思想问题不是一个人的问题。

不能采取少数服从多数。少数人的意见也可以坚持，也不一定是错误的，开始时对的总是少数。各家意见都可以暴露，特别是我们都缺少学问。红楼梦问题不要急于做结论。学术问题要开学术会议来解决，不能由中宣部来做。

第三，关于扶植新生力量。几个部门都不注意这一点，这不是马克思主义。老干部要好好帮助青年作战。老干部往往缺乏生命力。注意青年，招募新战士，这是领导的作用。

要注意“小人物”。任何有成就的人，过去都是“小人物”。在我们生活中，文化工作中没有“小人物”是不成的。……在大学中要培养助教，重点放在培养青年。要相信一代好似一代。

《清官秘史》很多人以为是好的，毛主席以为是错的，到义和团时我们拥护光绪就是拥护帝国主义了。还有梁思成的建筑，既不经济，也不好看，穿西装戴瓜皮帽。印刷机和广播器没有民族形式。

文字是要拼音的，但现在注意字母的样子太不好看了。若用民族形式就好推行了。这有个民族心理问题。毛主席最后说：我今天讲的是个意见，不要看成不能动的。更不能用作打击别人的力量。

对俞平伯的斗争应该停止了，应转到批判胡适的思想。特别借此向全国人民宣传唯物论思想。唯心论，唯物论要作些通俗宣传。

这次斗争要分清敌、我、友。对敌要打击，敌方就是有些进步的东西也不要去鼓励，我方的缺点也不要急于批评，对朋友要保护。不要把战线弄乱，一团混乱。

斗争由中宣部领导，郭老挂帅。


055) 对中医工作的指示

（一九五四年七月三十日）

中医对我国人民的贡献是很大的。中国有六万万人口，是世界上人口最多的国家。我们人民所以能够生衍繁殖，日益兴盛，当然有许多原因，但卫生保健事业所起的作用必须是其中重要原因之一。这方面首先应归功于中医。

中西医比较起来，中医有几千年历史，而西医传入中国不过几十年。直到今天，全国人民疾病的诊疗依靠中医的仍占五万万以上，依靠西医的则仅数千万（而且多半在大城市里）。因此，若就中国从有史以来的卫生保健事业来说，中医的贡献与功劳是很大的。

祖国医学遗产，若干年来，不仅未被发扬，反而受到轻视与排斥（如对中医举行考验，内容有生理、病理等课程，考不及格就不发给证书。另外，还有中医条例，中医进不得医院等）。对中央关于团结中西医的指示未贯彻；中西医的真正团结也还未解决。这是错误的。这个问题一定要解决，错误一定要纠正。首先就要各级卫生行政部门的思想要改变。

今后最重要的是首先要西医学中医，而不是中医学西医。一、要抽调一百名到二百名医科大学或医学院毕业生交给有名的中医，去学习他们的临床经验，而且学习应当抱着很虚心的态度。西医学中医是光荣的，因为经过学习与提高，就可以把中西医界限取消，成为中国统一的医学，以贡献于世界。二、各医院要有计划地请中医来院看病和会诊，允许住院病人用中药，并提出尊重中医的各种制度，从制度上加以保证，使中医到医院里作诊工作不感到困难和顾虑。三、中药应当很好地保护和发展。我国的中药有几千年历史，是祖国宝贵的财产。如果任其衰落下去，那就是我们的罪过。所以对各省生产药材应加以调查保护，鼓励生产，便利运输，改进推销。譬如，有些药材因培植时间较长，由种植到培

植收获需二、三年以上，如白芍为四年生植物，黄连为六年植物，个体农民往往没有力量种植，又如有利产药地区，如甘肃、青海交通不便，生产的药材不能及时运出，农民往往把药材当作燃料了。过去一些中药因加工设制的技术不良，浪费很大，包装和贮藏方法不好，霉烂损坏的现象很严重，亦应加以改进。从事这些工作的机构，今后应采取公私合营，制药人员应按技术水平分别给予技术干部看待。至于对中药研究，光做化学分析是不够的，应进而做药理实验和临床实验，特别是对中药的配合作用更应注意。

四、中医书籍应进行整理，过去由于难懂，再加不重视，无人整理。中医医书如不整理，就将绝版，应组织有学问的中医，有计划有重点地先将那些有用的，从古文译成现代文：时机成熟并组织他们（总结）自己的经验，编出一套系统的中医书来。

为了实现以上种种工作，首先在于纠正那种资产阶级个人主义、宗派主义思想。只要思想上有改变，上述各种工作才能贯彻。

今后那一级卫生行政部门如作不好这个工作，就将被撤职。


056) 关于中医问题在中央常委会上的讲话

（一九五四年冬）

我认为中国对世界上的大贡献，中医是其中的一项。中医在手工业、农业的生产基础上产生的，对金、木、水、火、土的理论可以加予批判，宝贵的经验必须加以保护和发扬。批判必须懂得，什么叫科学，正确的，系统的知识叫科学。西医是否科学，也带有唯心的，像机械唯物也需要加以改造。中国应有一个医，不应该长久的有两医，西医名称是不妥当的，应有唯物辩证的一个医。有的人看不起中医，看不起中医是错误的，也有人把中医强调得太夸大了，也是不对的。中医医院要有重点的试办，中医进修问题，对其进修基础课是对的，应加入经验交流课程，讲中医药理恐有困难。


057) 为中国人民政治协商会议规定的五项任务

（一九五四年十二月）

第一，协商国际问题。第二，对全国人民代表大会代表和地方同级人民代表大会代表的候选人名单以及中国人民政治协商会议各级组织组成人员的人选进行协商。第三，协助国家机关，推动社会力量解决社会生活中各阶层相互关系问题；并联系人民群众，向国家有关机关反映群众的意见和提出建议。第四，协商和处理政协内部和党派团体之间的合作问题。第五，在自愿的基础上，学习马克思列宁主义和努力进行思想改造。

（《人民日报》一九五四年十二月二十七日）


058) 中国共产党全国代表会议开幕词（摘录）

（一九五五年三月二十一日）

所谓困难，无非是社会的敌人和自然界给予我们的。我们知道，帝国主义，国内反革命分子以及他们在我们党内的代理人等等，都不过是垂死的力量，而我们则是新生的力量，真理是在我们方面。对于他们，我们从来就是不可战胜的。只要想一想我们的历史就会懂得这个道理。我们在一九二一年刚刚建党的时候，只有几十个人，那样渺小，后来发展起来，居然把国内强大的敌人给打倒了。自然界这个敌人也是有办法制服它的。

※※※

不论在自然界和在社会上，一切新生力量，就其性质来说，从来就是不可战胜的。而一切旧势力，不管他们的数量如何庞大，总是要被消灭的。因此我们可以藐视而且必须藐视人世遭逢的任何巨大的困难，把它放在“不在话下”的位置。这就是我们的乐观主义。这种乐观主义是有科学根据的。只要我们更多地懂得马克思列宁主义，更多地懂得自然科学，一句话，更多地懂得客观世界的规律，少犯主观主义的错误，我们的革命工作和建设工作，是一定能够达到目的的。

※※※

帝国主义势力还是在包围着我们，我们必须准备应付可能的突然事变。今后帝国主义如果发动战争，很可能像第二次世界大战时期那样，进行突然袭击。因此，我们在精神上和物质上都要有所准备，当着突然事变发生的时候，才不至于措手不及。这是一方面。另一方面，国内反革命残余势力的活动还很猖獗，我们必须有计划地、有分析地、实事求是地再给他们几个打击，使暗藏的反革命力量更大地削弱下来，借以保证我国社会主义建设事业的安全。如果我们在上述两方面都做了适当的措施，就可以避免敌人给我们的重大危害，否则，我们可能要犯错误。


059) 在中国共产党全国代表会议上的讲话

（一九五五年三月）

对待一切犯了错误，有所觉悟，愿意进步的同志，不但要看，而且要帮。这就是说，我们不但要看一看，等待他们改正错误，而且要帮助他们改正错误，人是要有帮助的。荷花虽好，也要绿叶扶持。一个篱笆打三桩，一个好汉要有三个帮。尤其是犯了错误，更需要别人帮。“看”，等待犯错误的同志改正错误是必要的，不过是消极的。必“帮”，帮助犯错误的同志早日改正错误，这才是对待同志的积极态度，……必须懂得，集体领导和个人负责这两方面，不是互相对立的，而是互相结合的，而个人负责则和违反集体领导原则的个人独裁，完全是不同的两件事。


060) 中国共产党全国代表会议闭幕词（摘录）

（一九五五年三月）

马克思、恩格斯在《共产党宣言》上说过：“共产党人认为隐瞒自己的观点和意图是可鄙的事。”我们是共产党人，更不待说是党的高级干部，政治上都要光明磊落，应该随时公开说出自己的政治见解，对于每一重大的政治问题表示自己或者赞成或者反对的态度，而绝对不可以学高岗、饶漱石那样玩弄阴谋手段。

鉴于种种历史教训，鉴于个人的智慧必须和集体的智慧相结合，才能发挥较好的作用和使我们在工作中少犯错误。

同志们：我们现在是处在新的历史时期，一个六万万人口的东方国家举行社会主义革命，要在这个国家里改变历史方向和国家面貌，要在大约三个五年计划期间，使国家基本工业化。

同志们！我们共产党人是以不怕困难著名的。

……种种困难，遇到共产党人，它们就只好退却，真是“高山也要低头，河水也要让路。”

但对待困难：

（一）在战术上必须重视一切困难，对于每一个具体困难，我们都要采取认真对待的态度，创造必要的条件，讲究对付的方法，一个一个地，一批一批地将它们克服下去。

（二）在战略方面，我们要藐视困难，就是说在总的方面，不管任何巨大的困难，我们一眼就看透了它的底子。所谓困难，无非是敌人和自然界给予我们的，——而这却不过是垂死的力量，我们则是新生力量，真理是在我们方面。对于他们，我们从来就是不可战胜的，——不论在自然界和在社会上，一切新生力量，就其性质来说，从来就是不可战胜的。因此我们可以藐视而且必须藐视人世遭遇的任何巨大困难，把他们放在“不在话下”的话里，这是我们的乐观主义。


061) 在中央常委会上的指示

（一九五五年春）

去年责成×××同志把中医工作总结检查一下，今年发现下层对中医中药有抵触情绪。责成××同志限期把中医中药做出成绩。

几年来，都解放了，唱戏的也得到了解放，但是中医还没有得到解放，中国六亿人口的健康，主要是靠中医，不是靠西医，因为西医的数量很少。中医对人民健康的作用是很大的，但很少向领导反映，原因是中医古野，西医当权。中国医药有悠久的历史，历史证明对人民有很大的贡献，要设立机构研究中医药，中医进修西医化了，说中医不科学，是有其不科学之处，但不能过早的批评，应按对待少数民族政策那样对待他们，各机构中应有他们的成分。看不起中医药，是奴颜婢膝奴才式的资产阶级思想，几年来未做出成绩是不对的。……

今后医科大学毕业生要学二年中医。

应当看到中医有本事，要当专家来看，按专家接待和待遇，因为中医功劳大嘛。反对中医间的宗派，加强中国医药的研究。（对贺诚说）河北不是有个祈州吗？（贺诚说：有。）那是中药的集散地，商业部门必须加以研究。


062) 在农村工作会议上的讲话和插话

（一九五五年上半年）

（一）理论

开会要先有精确的文件，不要凭口讲，很危险，文件为凭，通过中央。“五一”“五二”均有文件，每一条均经中央看过，关系几亿人口，不可一轰而起、而念、而散，就了事。

（二）调查几个典型，找人派人来，太多了就害了事情。抗战时晋绥二十个乡典型材料不能做结论，（被批评过）形成一片黑暗。任弼时一个乡解决问题。

河北，解散百分之六，退出百分之七，贫农哭脸不退，还有一部分不愿意退。

不算大账，只算问题件数，怎么行？你们钻到工作里不出来。

粮食也是，春天很苦，秋天又好了。五三年春天都说苦得不得了，党内党外均叫，不谋而合，夫唱妇随。

今年又报告元帅，大势不好，我说再探，大事好，小事不好。麦子好，合作社百分之九十四好，何以不好？这不是生产积极性，是消极性，我前后调查了十六个省，百分之九十八大体还好。你们心中无数，百分之八十五农民改善地位，大体好。这样讲，半分钟讲清楚了。你不说大数，只说小数。

（三）中央五一、五二年均提出合作方针。五三年来北京的人，闭口不谈改造，毫无影响，“言不及义，难以哉。”我抗这个潮流，四大自由，个体经济。共产党群居终日，言不及社会主义，好行个体经济的小惠，要达到护国利民的目的，难矣哉。五一年，总路线传到省，五三年无人讲社会主义。我放屁，很臭，无人听。

（四）你们搞社会主义，是逼上梁山的卢俊义，不情愿坐第一把交椅。取消这个比喻，因为你们不是俘虏。不过．你们那么高明，尾巴挺那么高！对社会主义不热心。五三年，西楼讲好行小惠。财经会，中山解决总路线。以后不叫贯彻总路线，说是打倒大老虎，高饶横切一刀，许多人说话不确当。中央孤立无援，搬来××。你们自己有资本主义思想，四大自由，稳定农村经济，整整一个时期嘛！

社会主义不是中心。我说了几句有名的话：“过渡时期”你们无兴趣。高级干部中资本主义空气，不准备搞社会主义，不信请重新看看五三年财经会议发言。

我们批评薄和高饶两个目的。我们为了把工作做好，而他们借此攻击中央。

我放屁，社会主义之屁，总是香的吧！

冬季邓子恢通了，天下太平了。

今天谈农村工作：

1、陈伯达发牢骚，他这个人不直爽，说没问题——有问题，说没有——有事。副部长为什么不能过问？拉屎撒尿睡觉以外，无第四件工作，杂牌副部长，有理由重视他。你们马克思主义好像比我们高一些，虽高也要请教，不耻下问，他起草了两个草案呀！

2．你们既已知道中央总路线指示，五三年为什么不讲社会主义？一点不露，证明脑子里一点社会主义没有，满脑子资本主义。我专门害人，讲了言不及义，挖苦一番。

财经会议，恩来宣布那几句话（总路线的几句话）。会议上资本主义反资本主义，发言中不见社会主义。

你们的话不合中央要求。我们是修理好×××，高岗是横扫一刀，你×××和我同山同乡同志，当时不能和我一致。四月党代会才解决问题，从此才变成同山同乡同志了。你们要再看看演说，很不成话，尾巴那么多，天下第三第四，很不健全，不是马克思主义风格。

蒸酒磨豆腐，不敢称师傅，总之未准备进入社会主义。

农村会议（五三年）邓子恢发言，只在自己发言中，夹着点我的意见，不成体系。

改造已四年了，五一——五五，我党已建立了广大的社会主义工业、商业、合作网。对资本主义改造，一部分合营，大部分加工订货。广大的互助组，——大批合作社（五一年已有了），各省市的人对这些大事物不认识。如此伟大的社会主义工业、商业、合作社，新鲜事物好像没有看见。当时我在每个文件中都添上合作社。反五多，对的，但言不及义。四大自由，稳定农村经济秩序，则是不对的。

这说明革命转变，经过中央宣传，首先是高干间的宣传，那时大家听不进去。除高饶等外，均是好人嘛！

前年七月八日财经会议，十月农村会议，有些同志对高饶斗争不积极，有些同志不愿自我揭发。李先念老实，比如他对农民问题改了意见，我直接派人去调查，都说大为改善。五三年大区来人都说苦，要减税反查田定产，我很摇摆，但不知为什么要反，是怕侵犯农民利益？犯了什么罪？现在又摇到原来主张了，因为站在农民苦，站在保护私有，才反对查田。建设费中，工人担百分之九十，农民担百分之十，谁苦？

个体经济不能产生这么一点，一个工人顶几十人，你们都不生产，工农是生产者，工农是负担者。间接税当然农民是不少的，七算八算还是工人多，对中国农民，我们的政策是稳的。

搞一万件材料（死人、牲口、抢粮、万件黑暗）集合起来不过百分之六。（河北）人百分之七，百分之九十四是巩固的，百分之八十是真的。安平细雨乡材料，二条路线，请求不入社一年，认为蒋介石路线，全年合作化，百分之四十五退出，双方舒服。

河北一个小社六户，三户贫农要办，三户中农不办，还办下去了。中农是动摇的，互利政策也不那么灵，不揩油，他还是不来，抵抗社会主义优势。非大势强迫不可，心甘情愿不可能，不会像吊膀子逛街那样舒服。

强迫就是对中农的问题，第一个五年计划大体还是贫农，中农要第二个五年，要和中农妥协，除非完全自由（半妥协，抽象的话，传出去出问题，统购中某些人不能和他妥协，但不是用刀子，而是要吃饭，一定要搞社会主义，不能不干，我没有说过不要互利自愿。）就是说要做宣传教育工作，社会主义对他们无损害。就是让他们不自由，不自由问题很大，全妥协妥协不成。

百分之七十——百分之八十是农民，没有中共中央加上省市委坚持不行。六、七个人决定大事，七百几十万人听他们的话就是吃一餐饭，靠七百万人来表示意见，不成功，因合作不自由。简单宣传“楼上楼下，电灯电话”，他说我不需要，宣传这个叫不识时势。

要承认自己马克思主义不够，去年决定发六十万，成功的，五三年“农民苦”，不对。底子薄也是农民苦，反查田定产也不对，讲错了话的人要声明。

高说，估计大局有利于他，只西南未定，错了！

你们听见风不和我说，梅兰芳到上海演剧，还要拜杜月笙，为啥不拜我。

我好说挖苦话，为使人不忘记，致成为明日黄花，我好不客气，客气不习惯。

人们说粮食，损失农民积极性，要须知，粮食购七百亿——八百亿，我搞了八百八十亿，不到三分之一，三百五十亿回到农村，供应和日本、国民党多不了很多。共产党来了，增加了人口，多数是农民自己生的呀！从前农民照这样供城市，军队比国民党少，浪费少。

多购了点，不良结果是影响牲口和猪，实际略多了点，如影响猪、牲口二百万，因素多种，自然杀也是一条。回民就是杀牛的，河南项城打起来了，打也是好事，得到教训。延安很多了，还是杀，皮价太贵。二百万，河南杀六十万条。但河南总数量是增加的。事物要有分析。

瘦弱有之，不是多数。

不积肥等十几个例子，一讲形成观念，不分析。损害积极性不符合事实。只猪牛有点损失，三年内可以恢复。

不用干部去调查，我用的是义士。干部你要什么，他来什么。上有所好，下必有胜焉者。

对合作社估计不妥的（陈云报告，吸收你们的材料吧），没有说好话，你们没有看出来。

人人说统购，户户说粮食，一股风需要专政，堵风想办法，坚持方针。

五亿多人，多数，能顺倒我们社会主义，要专政。

浙江可否恢复一下，“肉包子打狗，一去不回”不好。

黄炎培，得意的不得了，整了他一下。

专政，实际无产阶级专政。只听农民的，他就要自由。中农不揩油还是不来，到了时候，考虑进不进。进不进那好？宁要不自由。贫农不一定能完全照我们，不见得。基本做到使中农不吃亏。有全是中农的，有贫农虽多的，坚持十分之三的中农当委员，贫农中农利害舆论就不一致。

大体过得去，使中农过得去。牲畜，私有公有，历来经验如此，公喂不利养育。工作方法

先搞好文件，不要长，长了反不好。

全国性的，不是个别的问题，要有文件，使中央有所凭据。先让中央看看。×也可以参加，事先中央知道全部内容，免得口径不对，损失威信。

一年两次会，此次会议，文件未发，已迟了，落在后面了，要发一个章程，根据章程发议论。

是否要等到秋后估计？用不着，现在完全可以估计，否则是不信积极性。合作社百分之九十巩固，粮食叫喊不到百分之五，现在完全可以估计的。那一年也要如此估计，尽管有许多缺点，百分之九十五以上是好的。（五三年财经会议，说各部路线错误，几十个财经部门看成基本上不对的。应是基本上是对的，但有缺点，这就清楚了。）此次有反革命，但百分之九十五以上是好的，人心稳定。

我号召上顶下压检查，解决百分之几。心中无数，吃了饭，开留声机，随便讲，锢住自己，最近又说合作根本不好。你们经过几次革命，为什么出这毛病。农村会议开后，中央又开，内部吵起来了。预先有个文件就行了。

插话

1．（谈到山东曹县错误时）把少量错误扩大为全体。

2．你们不是不听话，而是听另一种话。

3．过渡时期每天都动荡，每天削弱资本主义，发展社会主义，要动荡，不要稳定，一动就要地震，有四大自由，反而不稳定了。

4．农民怕冒尖是很好的事。贫农的力量，社会主义的空气，你们倒要解除，成为资本主义万岁。正要你们怕。

5．稳定新民主主义秩序，是概括四大自由等口号的总方针。

6．湖南洞庭湖社开了一次会，如同俄国工党第一次会议了，但也是个历史不能抹杀。

7．反对者坚决，我们更坚决，自己不坚定，无法坚定别人。

8．十二种人，缺粮户灾民、经济区、乡村手工业者、小商贩、渔民、盐、牧、林、船民、城市、自足户（百分之二十）、余粮户（百分之六十五）。据社会经济法则，生产关系必须适应生产力的性质，统购是生产关系与所有制有关，带有强制性质，没有专政手段绝对办不到的，不能靠资产阶级。生产力发展，生产关系不适合生产力发展，生产力要挑皮，抢粮暴动都是生产力要挑皮，各种办法（饿肚办法——示威性质）。有的是假不进会进，要求资本，有的是真的，要注意，不注意要报应。大体是适合的，开花、种麦、搞肥料等等，也有小破坏。现在措施是稳定的，购粮减、征不加。一万二千干部下乡说服。

专政，资本家、地主、富农、余粮户某种程度要反对，靠无产阶级，靠坚决的同盟者——贫农。

你们看看历史，共和国成立标志着过渡时期开始，内部是五二年，但延安时即有国营工业、互助合作社，苏区即有社会主义因素，那要到四九年！

9．农村会议，解决了揩中农油，很好，还要互利，等价交换，现在贫农基础太少了，不能完全建在他们身上，家族之间不是风平浪静，舆论争执不少。

10．贫农贷款不去，贫农必揩中农的油，揩定了。中农的油一定不揩，也不可能。再过两年，大风刮进来，两条路，非来不可。

11．增加支援。

12．干部（有人说）“上层好，中层少，下层糟”不一定，上层也有不好的，高饶坏人，中间也不少，“下层糟”，很不好，工农基础，坏上层倒。百分之几糟，百分之九十几好，资产阶级也是百分之几能改造呀，不能全部糟，这是片面观点，那几句好听，不对劲。工农总不是剥削者。

13．打电话，抓住组织问题。

14．防左，要有季节，研究一下。秋收以前大发展，让他吹起来再说，收割以后，再估计五五年数字定了，又要数量又要质量，我们已订了条约，河南百分之三十，空白手，无事做，为什么闲起来？要填满！他怕他烂，他一个不烂更不好，烂了再办好。房子死了人，还不住人？让他垮一批，春季开会节制一下，开天把会，一个人十五分钟。

注：本文似记录不全，飞白很多，较难懂。如能参考农工部的工作情况（统购、合作化）及党内斗争（反高饶）的背景，要好些。


063) 《关于胡风反革命集团的第一批材料》的按语

（一九五五年五月十三日）

胡风的一篇在今年一月写好，二月作了修改，三月又写了“附记”的“我的自我批判”，我们到现在才把它和舒芜的一篇“关于胡风反革命集团的一些材料”一同发表，是有这样一个理由的，就是不让胡风利用我们的报纸继续欺骗读者。从舒芜文章所揭露的材料，读者可以看出，胡风和他所领导的反共反人民反革命集团是怎样老早就敌对、仇视和痛恨中国共产党的和非党的进步作家。读者从胡风写给舒芜的那封信上，难道可以嗅得出一丝一毫的革命气味来吗？从这些信上发散出来的气味，难道不是同我们曾经从国民党特务机关出版的“社会新闻”、“新闻天地”一类刊物上嗅到的一模一样吗？什么“小资产阶级的革命性和立场”，什么“在民主要求的观点上，和封建传统反抗各种倾向的现实主义文艺”，什么“和人民共命运的立场”，什么“革命的人道主义精神”，什么“反帝反封建的人民解放的革命思想”，什么“符合党的政治纲领”，什么“如果不是革命和中国共产党，我个人二十多年来是找不到安身立命之地的”，这种种话，能够使人相信吗？如果不是打着假招牌，是一个真正有“小资产阶级的革命性和立场”的知识分子（这种人在中国成千成万，他们是和中国共产党合作并愿意接受党的领导的），会对党和进步作家采取那样敌对、仇视和痛恨的态度吗？假的就是假的，伪装应当剥去。胡风反革命集团中像舒芜那样被欺骗而不愿永远跟着胡风跑的人可能还有，他们应当向政府提供更多的揭露胡风的材料。隐瞒是不能持久的，总有一天会暴露出来。从进攻转变为退却（即检讨）的策略，也是骗不过人的。检讨要像舒芜那样的检讨，假检讨是不行的。路翎应得到胡风更多的密信，我们希望他交出来。一切和胡风混在一起而得到密信的人也应当交出来，交出比保存或销毁更好些。胡风应当做剥去假面的工作，而不是骗人的检讨。剥去假面，揭露真相，帮助政府彻底弄清胡风及其反革命集团的全部情况，从此做个真正的人，是胡风及胡风派每一个人的唯一出路。


064) 《关于胡风反革命集团的第二批材料》的按语

（一九五五年五月二十四日）

编者按：自从舒芜的“关于胡风反革命集团的一些材料”发表以后，人们被胡风反共反人民反革命的罪恶所激怒了。本报已经收到全国各地各界读者写的大批文章和信件，他们一致要求彻底揭露胡风及其集团的罪恶，这种愤怒的情绪是不可抑止的。但是，有些同情胡风、或口头上反对胡风但内心是同情胡风的人们在说，那些材料大都是解放以前的，不能据此定罪。那末，好罢，现在请看第二批材料。

现在发表的材料，是从胡风写给他的反动集团的人们的六十八封密信中摘录下来的。这些密信都是胡风在全国解放以后写的。在这些信里，胡风恶毒地污蔑中国共产党、污蔑党的文艺方针、污蔑党的负责同志、咒骂文艺界的党员作家和党外作家；在这些信里，胡风指挥他的反动团体的人们进行反共、反人民的罪恶活动，秘密地有计划地组织他们向着中国共产党和党所领导的文艺战线猖狂进攻；在这些信里，胡风唆使他的党羽们打进共产党内，打进革命团体内建立据点，扩充“实力”，探听情况和盗窃党内文件。在这些信里，人们可以清楚地看出，在解放以后，胡风更加施展了他的两面派手法：公开的是“不要去碰”，“可能的地方还要顺着”党和人民；而暗中却更加紧地“磨我的剑，窥测方向”“用孙行者钻进肚皮去的战术”，来进行反革命的活动。当他向党举行猖狂的进攻失败以后，他就赶紧指挥他的党羽布置退却，“在忍受中求得重生”，准备好每人一套假检讨，以便潜伏下来，伺机再起。这就证明了胡风及其集团的反革命阴谋的极端严重性。我们必须加倍提高警惕，决不可中了他们假投降的诡计。

胡风和胡风集团分子的通信，大部分采取了鬼鬼祟祟的、隐蔽的方法。胡风和他们相约，在信中使用了各种代号和隐语，信上提到中国共产党的负责同志、文艺界负责同志和党员作家，都用了代号。收信人的名字和胡风自己的署名也很不一致，信封上的名字往往是收信人的妻子或其他人；信末的署名也经常变化或不署名。胡风的许多信用的是《人民日报》《解放日报》的信封信纸，许多信封上写的是“上海新文艺出版社罗寄”“上海青年报罗寄”“北京中央戏剧学院张寄”或其他机关名称。

下面就是从这些密信中摘录出来的材料，按内容分为三类，每类大致按写信的时间先后排列，并加必要的注释。信中旁点都是原有的。

按：胡风所谓“舆论一律”，是指不许反革命分子发表反革命意见。这是确实的，我们的制度就是不许一切反革命分子有言论自由，而只许人民内部有这种自由。我们在人民内部，是允许舆论不一律的，这就是批评的自由，发表各种不同意见的自由，宣传有神论和宣传无神论（即唯物论）的自由。一个社会，无论何时，总有先进和落后两种人们、两种意见矛盾地存在着和斗争着，总是先进的意见克服落后的意见，要想使“舆论一律”是不可能的，也是不应该的。只有充分地发扬先进的东西去克服落后的东西，才能使社会前进。但是在国际国内尚有阶级和阶级斗争存在的时代，夺取了国家权力的工人阶级和人民大众，必须镇压一切反革命阶级、集团和个人对于革命的反抗，制止他们的复辟活动，禁止一切反革命分子利用言论自由去达到他们的反革命目的。这就使胡风等类反革命分子感到“舆论一律”对于他们的不方便。他们感到不方便，正是我们的目的，正是我们的方便。我们的舆论，是一律，又是不一律。在人民内部，允许先进的人们和落后的人们自由利用我们的报纸、刊物、讲坛等等去竞赛，以期由先进的人们以民主和说服的方法去教育落后的人们，克服落后的思想和制度。一种矛盾克服了，又会产生新矛盾，又是这样去竞赛。这样，社会就会不断地前进。有矛盾存在就是不一律。克服了矛盾，暂时归于一律了；但不久又会产生新矛盾，又不一律，又须要克服。在人民与反革命之间的矛盾，则是人民在工人阶级和共产党领导之下对于反革命的专政。在这里，不是用的民主的方法，而是用的专政即独裁的方法，即只许他们规规矩矩，不许他们乱说乱动。这里不但舆论一律，而且法律也一律。在这个问题上，胡风等类的反革命分子好像振振有词；有些糊涂的人们在听了这些反革命论调之后，也好像觉得自己有些理亏了。你看，“舆论一律”，或者说，“没有舆论”，或者说，“压制自由”，岂不是很难听的么？他们分不清人民的内部和外部两个不同的范畴。在内部，压制自由，压制人民对党和政府的错误缺点的批评，压制学术界的自由讨论，是犯罪的行为。这是我们的制度。而这些，在资本主义国家里，则是合法的行为。在外部，放纵反革命乱说乱动是犯罪的行为，而专政是合法的行为。这是我们的制度。资本主义国家正相反，那里是资产阶级专政，不许革命人民乱说乱动，只叫他们规规矩矩。剥削者和反革命者无论何时何地总是少数，被剥削者和革命者总是多数，因此，后者的专政就有充分的道理，而前者总是理亏的。胡风又说：“绝大多数读者都在某种组织生活中，那里空气是强迫人的。”我们在人民内部，反对强迫命令方法，坚持民主说服方法，那里的空气应当是自由的，“强迫人”是错误的。“绝大多数读者就在某种组织生活中”，这是极大的好事。这种好事，几千年没有过，仅在共产党领导人民作了长期的艰苦的斗争之后，人民方才取得了将自己由利于反动剥削压迫的散沙状态改变为团结状态的这种可能性，并且于革命胜利后几年之内实现了这种人民的大团结，胡风所说的“强迫人”，是指强迫反革命方面的人。他们确是胆战心惊，感到“小媳妇一样，经常的怕挨打”，“咳一声都有人录音”。我们认为这也是极大的好事。这种好事，也是几千年没有过，仅在共产党领导人民作了长期艰苦斗争之后，才使得这些坏蛋感觉这么难受。一句话，人民大众开心之日，就是反革命分子难受之时。我们每年的国庆节，首先就是庆祝这件事。胡风又说：“文艺问题也实在以机械论最省力。”这里的“机械论”是辩证唯物论的反话，“最省力”是他的瞎说。世界上只有唯心论和形而上学最省力，因为它可以由人们瞎说一气，不要根据客观实际，也不受客观实际检查的。唯物论和辩证法则要用气力，它要根据客观实际，并受客观实际检查，不用气力就会滑到唯心论和形而上学方面去。胡风在这封信里提出了三个原则性的问题，我们认为有加以详细驳斥的必要。胡风在这封信里还说到：“目前到处有反抗的情绪，到处有进一步的要求”，他是在一九五零年说的。那时，在大陆上刚刚消灭了蒋介石的主要军事力量，还有许多化为土匪的反革命武装正待肃清，大规模的土地改革和镇压反革命的运动还没有开始，文化教育界也还没有进行整顿工作，胡风的话确实反映了那时的情况，不过他没有说完全。说完全应当是这样：目前到处有反革命反抗革命的情绪，到处有反革命对于革命的各种捣乱性的进一步的要求。

按：宗派，我们的祖宗叫作“朋党，”现在的人也叫“圈子”，又叫“摊子”，我们听得很熟的。干这种事情的人们，为了达到他们的政治目的，往往说别人有宗派，有宗派的人是不正派的，而自己则是正派的，正派的人是没有宗派的。胡风所领导的一批人，据说都是“青年作家”和“革命作家”，被一个具有“资产阶级理论”“造成独立王国”的共产党宗派所“仇视”和“迫害”，因此他们要报仇。《文艺报》问题，“不过是抓到的一个缺口”，这个“问题不是孤立的”，很希望由此“拖到全面”，“透出这是一个宗派主义统治的问题”，而且是“宗派和军阀统治”。问题这样严重，为了扫荡起见，他们就“抛出”了不少的东西。这样一来，胡风这批人就引人注意了。许多人认真一查，查出了他们是一个不大不小的集团。过去说是“小集团”，不对了，他们的人很不少。过去说是一批单纯的文化人，不对了，他们的人钻进了政治、军事、经济、文化、教育各个部门里。过去说他们好像是一批明火执仗的革命党，不对了，他们的人大都是有严重问题的。他们的基本队伍，或是帝国主义国民党的特务，或是托洛茨基分子，或是反动军官，或是共产党的叛徒，由这些人做骨干组成了一个暗藏在革命阵营的反革命派别，一个地下的独立王国。这个反革命派别和地下王国，是以推翻中华人民共和国和恢复帝国主义国民党的统治为任务的。他们随时随地寻找我们的缺点，作为他们进行破坏活动的借口。那个地方有他们的人，那个地方就会生出一些古怪问题来。这个反革命集团，在解放以后是发展了，如果不加制止，还会发展下去。现在查出了胡风们的底子，许多现象就得到了合理的解释，他们的活动就可以制止了。

从以上的材料，我们可以看出：（一）解放以来，胡风集团的反共反人民的阴谋活动更加有组织、更加扩大了，他们对于中国共产党和党所领导的文艺战线的进攻更加猖狂了；（二）如一切反革命集团一样，他们的破坏活动总是采取隐蔽的或者两面派的方式进行；（三）由于他们的阴谋被揭露，胡风集团不能不被迫从进攻转入退却，但这个仇恨共产党、仇恨人民、仇恨革命达到了疯狂程度的反动集团，绝不是真正放下武器，而是企图继续用两面派的方式保存他们的“实力”，等待时机，卷士重来。胡风用“在忍受中求得重生”，“一切都是为了事业，为了更远大的未来”这类的话来鼓励他的集团分子，就是证明。反革命的胡风分子同其他公开的或暗藏的反革命分子一样，他们是把希望寄托在反革命政权的复辟和人民革命政权的倒台的。他们认为，这就是他们要等待的时机。

我们从胡风集团的阴谋活动这一事实必须取得充分的经验教训，必须在各个工作部门中保持高度的警惕性，善于辨别那些伪装拥护革命而实际反对革命的分子，把他们从我们的各个战线上清洗出去，这样来保卫我们已经取得和将要取得的伟大的胜利。


065) 《关于胡风反革命集团的第三批材料》的按语

（一九五五年六月十日）

编者按：胡风反革命集团第一、第二两批材料的公布，激起了全国广大人民群众对反革命分子的极大的愤怒。人们要求追究胡风集团的政治背景。他们问：胡风的主子究竟是谁？关于这个问题，人民政府已经获得大批材料。其中的一部分，我们把它放在这个“第三批材料”中发表出来。胡风和胡风集团中的许多骨干分子很早以来就是帝国主义和蒋介石国民党的忠实走狗，他们和帝国主义国民党特务机关有密切联系，长期地伪装革命，潜藏在进步人民内部，干着反革命勾当。

在下面的材料中，人民可以看出那被胡风捧为“追求革命十多年的革命作家”的阿垅和自称追随革命二十年的胡风本人的真实面目。阿垅在一封给胡风的信里，对蒋介石在一九四六年七月开始的在全国范围发动的反革命内战“充满了乐观”；认为中国人民解放军的“主力”“三个月可以击破”，“一年肃清”；并对蒋贼的“训话”，加以无耻的吹嘘，说什么“他底自信”“使大家更为鼓舞”。阿垅把人民革命力量看做是“脓”，认为“总要排出”，并认为进攻人民革命力量必须坚决彻底，“一不做，二不休”！

他们为什么这样坚决呢？原来胡风、阿垅等人都是别有来历的人物。

阿珑，即陈亦门、陈守梅，浙江人。原是国民党的军官，抗日初期混入延安抗日军政大学读了几个月，不上前线，却到胡宗南的“战干四团”做少校军事教官去了。这里发表的一封信是他在一九四六年七月从重庆山洞陆军大学写的，他已从胡宗南那里转到这里受训，毕业后任战术教官。“山洞”这个地方，是蒋介石的陆军大学所在，也是蒋介石本人在重庆期间的住地。

胡风，即张光人、又名谷非，湖北人。在第一次国内革命战争时期，他曾经加入过共产主义共青团。一九二五年他在北京，当时段祺瑞统治下的白色恐怖把他吓昏了头脑，坚决要求党允许他退出了团。后在江西“剿共”军中做过反共的政治工作，又去日本混了一个时候，干了一些不可告人的勾当。回国以后，他在上海混进了左翼文化团体，从内部进行了种种分裂破坏活动。在武汉和重庆时期，他和国民党的许多特务头子有联系。从这里发表的胡风给阿垅的一封信里，也可看出胡风和国民党特务头子之一的陈焯的关系。胡风的这篇简单的历史是最近才查明的。因为他隐瞒得很巧妙，大家被他骗过了。

胡风集团在全国解放以前狂热地把希望寄托在蒋介石反人民内战的胜利和人民革命力量的失败上；而当蒋匪溃败，全国解放以后，他们就潜伏在大陆上以更加阴险的两面派手法继续进行反革命活动。

他们对解放后的新社会、对人民革命政权，表现了刻骨的仇恨，他们说“对这个社会秩序，我憎恨”，他们诅咒人民革命政权的“灭亡”“完蛋”！

当本报公布了第一、二批揭露材料之后，还有一些人在说：胡风集团不过是文化界少数野心分子的一个小集团，他们不一定有什么反动政治背景。说这样话的人们，或者是因为在阶级本能上衷心地同情他们；或者是因为政治上嗅觉不灵，把事情想得太天真了；还有一部分则是暗藏的反动分子，或者就是胡风集团里面的人，例如北京的吕荧。

现在，已到了彻底弄清胡风这一批反革命黑帮的面目的时候了，中国人民再也不容许他们继续玩弄欺骗手段！全国人民必须提高警惕！一切暗藏的反革命分子必须揭露！他们的反革命罪行必须受到应有的惩处！

按：从这一类信里可以看出，胡风集团不是一个简单的“文艺”集团，而是一个以“文艺”为幌子的反革命政治集团。他们仇恨一切人民革命力量。胡风分子张中晓说，他“几乎恨一切人”。许多人认为“胡风不过是一个文化人，胡风事件不过是文化界的事件，和其他各界没有关系”，看了这类材料，应当觉悟过来了罢！

按：从以上两封信里可以看到胡风骨干分子绿原的真面目，胡风集团的骨干就是由这样一批人组成的。绿原在一九四四年五月“被调至”“中美合作所”去“工作”。“中美合作所”就是“中美特种技术合作所”的简称，这是美帝国主义和蒋介石国民党合办的由美国人替美国自己也替蒋介石训练和派遣特务并直接进行恐怖活动的阴森黑暗的特务机关，以残酷拷打和屠杀共产党员和进步分子而著名。谁能够把绿原“调至”这个特务机关去呢？特务机关能够“调”谁去“工作”呢？这是不言而喻的了。在后一封信里，在一九四七年九月，绿原还在骂中国共产党和人民革命的力量是“万恶的共匪”，可是，一九四八年初他就由另一胡风骨干分子曾卓介绍为共产党党员，打入了地下党的组织。后来绿原突然潜逃。武汉解放时又突然回到武汉，与曾卓一起自称是“共产党”，接收《大刚报》。一九五零年再度钻进党来（参看本材科第二十八条）。胡风反革命集团的分子就是这样来“追随革命”和钻进共产党里面来的。

按：由阿垅这些信里可以看出，胡风分子是很懂得一些反革命的地下工作的策略的。他说：不要“在阵地末强固前就放起枪来”。而“主要是准备条件，多一些条件，再多一些条件！”要“埋头工作，在群众中做好工作”，把“群众基础弄好，”然后“就找大的对象”，即对准革命的要害加以攻击。在进攻时，要多同“朋友”“商量了做”，把“论点组织和考虑得更严密些，小东西和小事情最好不理。”反革命分子不是那样笨拙的，他们的这些策略，是很狡猾很毒辣的。一切革命党人决不能轻视他们，决不能麻痹大意，必须大大提高人民的政治警惕性，才能对付和肃清他们。

按：卢甸这种以攻为守的策略，后来胡风果然实行了，这就是胡风到北京来请求派工作，请求讨论他的问题，三十万字的上书言事，最后是抓住《文艺报》问题放大炮。各种剥削阶级的代表人物，当着他们处在不利情况的时候，为了保护他们现在的生存，以利将来的发展，他们往往采取以攻为守的策略。或者无中生有，当面造谣；或者抓住若干表面现象，攻击事情的本质；或者吹捧一部分人，攻击一部分人；或者借题发挥，“冲破一些缺口”，使我们处于困难地位。总之，他们老是在研究对付我们的策略，“窥测方向”，以求一逞。有时他们会“装死躺下”，等待时机，“反攻过去”。他们有长期的阶级斗争经验，他们会做各种形式的斗争——合法的斗争和非法的斗争。我们革命党人必须懂得他们这一套，必须研究他们的策略，以便战胜他们。切不可书生气十足，把复杂的阶级斗争看得太简单了。

按：由于我们革命党人骄傲自满，麻痹大意，或者顾了业务，忘记政治，以致许多反革命分子“深入到”我们的“肝脏里面”来了。这决不只是胡风分子，还有更多的其他特务分子或坏分子钻进来了。

按：胡风集团分子和其他许多暗藏的反革命分子，大都采取方然在这封信里所讲的两面派策略，特别是他的（二）、（三）两条策略，很可以欺骗许多人。但他们总有漏洞可以给人们找到，胡风集团的被揭露，就是一个证据。特别是在大多数人的觉悟程度和警惕性提高了以后．他们的两面派策略就更易被揭露了。

按：从这里也可以看到我们批判胡适派资产阶级唯心论这一斗争的重要性和必要性。有些人口称相信马克思列宁主义，却不重视批判唯心论这一斗争，或者说自己没有唯心论，或者说自己和胡适无关系，因而最好避开不谈。但胡风集团却是重视的，他们在研究如何对付的方法。“这里存在着矛盾和困难”。批判唯心论果然给了胡风集团以“矛盾和困难”，这就可见批判的对了。革命队伍里的人难道也有“矛盾和困难”吗？

按：一大批胡风分子打入中国共产党内取得党员称号这一件事，应当引起一切党组织注意。绿原解放前曾经一度钻进我们的地下党组织，后因潜逃失去党籍。在一九五零年，这个反革命分子又对我们的党组织“用最大诚恳写过三次报告，一次比一次详尽而老实”，除了文艺思想而外，“其余大体合格”，果然后来又被接受为“党员”了。这样的事，难道还不应当引起一切党组织的注意吗？这些反革命分子是在用尽心思欺骗了我们之后爬进党内来的，他们把这当作“一场斗争”看待，他们斗胜了我们，他们进来了！

按：共产党员的自由主义倾向受到了批判，胡风分子就叫做“受了打击”。如果这人“斗志较差”，即并不坚持自由主义立场，而愿意接受党的批判转到正确立场上来的话，对于胡风集团来说，那就无望了，他们就拉不走这个人。如果这人坚持自由主义立场的“斗志”不是“较差”而是“较好”的话，那末，这人就有被拉走的危险。胡风分子是要来“试”一下的，他们已经称这人为“同志”了。这种情况，难道还不应当引为教训吗？一切犯有思想上和政治上错误的共产党员，在他们受到批评的时候，应当采取什么态度呢？这里有两条可供选择的道路：一条是改正错误，做一个好的党员；一条是堕落下去，甚至跌入反革命坑内。这后一条路是确实存在的，反革命分子可能在那里招手呢！

按：从这一类的信里，应当引起我们的警觉，不要让他们“滑过去了”。

按：从这类信里可以看出，暗藏在革命队伍里的反革命分子很怕整风，可见整风是有益的。怕整风的人不都是反革命分子，绝对大多数（百分之九十几）是思想上或政治上犯有某些错误的人，对他们的方针是帮助他们改正错误。但反革命分子很怕整风，对他们的方针则是进一步挖出他们的反革命根子。胡风反革命集团的面目，是在解放前和解放后的几次整风，即过去的几次思想斗争中逐步地暴露出来的。由于那几次整风，才产生了胡风集团内部的分化，才迫使胡风集团采取以攻为守的策略——三十万字的上书言事，才有最后的大揭露。

按：从这类信里可以看出，在强大的人民革命力量即人民民主专政面前，只要这个专政是提高了群众的觉悟，采取了正确的政策，那就不管有多少暗藏的反革命集团，也不管每个反革命集团的内部纪律如何森严，攻守同盟如何坚固，总有一些人可出分化出来的，而这种分化是于人民有利的。舒芜从胡风集团分化出来一事使得胡风集团大伤脑筋，就是一证。近日各地许多胡风分子们纷纷坦白，自动地或被迫地交出密件，揭露内情，是这个斗争的继续发展。

按：从这类信里可以看出，我们的机关、部队、企业或团体里是有人偷窃机密的。这种人就是混入这些机关、部队、企业或团体内的反革命分子，有些自由主义分子则是这些反革命分子的好朋友。这种情况，难道还不应该引起全体工作人员和全体人民的严重注意吗？

按：从这封信里可以看出，胡风集团坚决反对中国共产党所确定的文艺方向，极端仇恨毛泽东同志《在延安文艺座谈会上的讲话》。因为党和毛泽东同志号召文艺工作者要歌颂工农兵，要暴露工农兵的敌人，而胡风集团恰是工农兵的敌人，他们觉得暴露工农兵的敌人这会使他们混不下去，就会“屠杀”他们这伙反革命的所谓“生灵”，就会“压杀了”他们这伙反革命的所谓“新的东西”。但是他们不敢公开地反对这个讲话，而且胡风还教唆他的党羽在表面上要“顺着它”，有时并引用其中的一些字句。这些．都是胡风分子伪装自己的假面具。而在这封密信里，就完全暴露了胡风分子仇恨这个讲话和反党的真面目。张中晓说：“这书（指毛泽东同志在延安文艺座谈会上的讲话），也许在延安时有用，但，现在，我觉得是不行了。”“现在不行了”，在文艺界里面不是还有一些人也这样说过么？说过这种话的人，请注意读读张中晓这封信吧！当然，有些说这样话的人，他们还只是抱着资产阶级的文艺观点，所以不能认识这个讲话的重要性。但是，张中晓这个胡风分子，凭着他的反革命的敏感，却深深地了解这个讲话在全国解放以后会在更广大的范围内掌握群众，并对各种反动的文艺思想起摧毁性的作用，所以他们就急于想阻止和破坏这个讲话的影响的扩大，他们所谓“现在……不行了”，道理就在这里。

按：从这类信里可以看出，反革命分子的攻击少数人不过是他们的借口，他们的一种策略。他们的本意是“几乎没有一块干净的土地”。由于这种情况，他们“就规定了战斗的艰苦性和长期性”。自从汉朝的吴王刘濞发明了请诛晁错（汉景帝的主要谋画人物）以清君侧的著名策略以来，不少的野心家奉为至宝，胡风集团也继承了这个衣钵。他们在三十万字上书中只攻击林××、何××、周×同志等几个人，说这几个人弄坏了一切事。有些在阶级本能上同情胡风的人，也照着这样替胡风瞎吹，说什么“这不过是周扬和胡风争领导权的个人之间的斗争”。我们在肃清胡风分子和其他反革命分子的斗争中，这一点也是应当注意的。

按：胡风集团在他们的三十万字上书和其他的公开言论中，好像他们主要只是反对共产党的作家而不反对其他的人。他们当然从来不反对蒋介石和国民党的其他人物（只在有时小骂几句以作晃子，即所谓“小骂大帮忙”），但不反对其他的人则是假的。这一点我们从胡风们的许多密信得到了证实，原来他们对鲁迅、闻一多、郭沬若、茅盾、巴金、黄药眠、曹禹、老舍这许多革命者和民主人士都是一概加以轻蔑、谩骂和反对的。这种不要自己集团以外的一切人的作风，不正是蒋介石法西斯国民党的作风吗？

按：如同我们经常在估计国际国内阶级斗争力量对比的形势一样，敌人也在经常估计这种形势。但我们的敌人是落后的腐朽的反动派，他们是注定要灭亡的，他们不懂得客观世界的规律，他们用以想事的方法是主观主义和形而上学的方法，因此他们的估计总是错误的。他们的阶级本能引导他们老是在想：他们自己怎样了不起，而革命势力总是不行的。他们总是高估了自己的力量。低估了我们的力量。我们亲眼看到了许多的反革命：清朝政府，北洋军阀，日本帝国主义，墨索里尼，希特勒，蒋介石，一个一个地倒下去了，他们犯了并且不可能不犯思想和行动的错误，现在的一切帝国主义也是一定要犯这种错误的。难道这不好笑吗？照胡风分子说来，共产党领导的中国人民革命力量是要“呜呼完蛋”的，这种力量不过是“枯黄的叶子”和“腐朽的尸体”。而胡风分子所代表的反革命力量呢？虽然“有些脆弱的芽子会被压死的”，但是大批的芽子却“正冲开”什么东西而要“茁壮地生长起来”。如果说，法国资产阶级的国民议会里至今还有保皇党的代表人物的话，那末，在地球上全部剥削阶级彻底灭亡之后多少年内，很可能还会有蒋介石王朝的代表人物在各地活动着。这些人中的最死硬分子是永远不会承认他们的失败的。这是因为他们不但需要欺骗别人，也需要欺骗他们自己，不然他们就不能过日子。

按：这个胡风分子是比较悲观的。他说“也许”要“再过几十年”才“可以办到人与人没有矛盾”，即是说，要有几十年时间，蒋介石王朝才有复辟的希望。几十年之后，蒋介石王朝回来了，一切人民革命力量都被压倒了，那就是“人与人没有矛盾”了。“人的庄严与真实才不受损伤”，这个“人”指的是一切反革命的人，包括胡风分子在内，但是一个也不包括革命的人。“今天中国，人还是不尊敬人的……”上人指革命的人。下人指反革命的人。胡风分子写文章，即使是在写密信，也会有些文理不通的。这也是被他们的阶级本质所决定的，他们无法像我们替他们作注解的时候这样，把文理弄得很清楚。

按：这封信里所谓“那些封建潜力正在疯狂的杀人”乃是胡风反革命集团对于我国人民革命力量镇压反革命力量的伟大斗争感觉恐怖的表现，这种感觉代表了一切反革命的阶级、集团和个人。他们感觉恐怖的事，正是革命的人民大众感觉高兴的事。“史无前例”也是对的。从来的革命，除了奴隶制代替原始公社制那一次是以剥削制度代替非剥削制度以外，其余的都是以一种剥削制度代替另一种剥削制度为其结果的，他们没有必要也没有可能去作彻底镇压反革命的事情。只有我们，只有无产阶级和共产党领导的人民大众的革命，是以最后消灭任何剥削制度和任何阶级为目标的革命，被消灭的剥削阶级无论如何是要经由它们的反革命政党、集团或某些个人出来反抗的，而人民大众则必须团结起来坚决、彻底、干净、全部地将这些反抗势力镇压下去，只有这时，才有这种必要，也才有这种可能。“斗争必然地深化了”，这也说得一点不错。只是“封建潜力”几个字说错了，这是“无产阶级和共产党领导的以工农联盟为基础的人民民主专政”一语的反话，如同他们所说的“机械论”是“辩证唯物论”的反话一样。

按：还是这个张中晓，他的反革命感觉是很灵的。较之我们革命队伍里的好些人，包括一部分共产党员在内，阶级觉悟的高低，政治嗅觉的灵钝，是大相悬殊的。在这个对比上，我们的好些人比起胡风集团里的人来，是大大不如的。我们的人必须学习，必须提高阶级警觉性，政治嗅觉必须放灵些。如果说胡风集团给我们一些什么积极的东西，那就是借着这一次惊心动魄的斗争，大大地提高我们的政治觉悟和政治敏感，坚决地将一切反革命分子镇压下去，而使我们的革命专政大大地巩固起来，以便将革命进行到底，达到建成伟大的社会主义国家的目的。


066) 对中央警卫团一中队同志的指示

（一九五五年七月二十日）

一九五五年五月十四日，毛主席接见一中队的全体同志时，向大家提出学习文化的任务。今年七月二十日，又作了具体指示，他说：“根据你们的任务特点，可以少学点制式教练，多学一些文化科学知识，多学一些地理、历史、数学、物理、化学。五年中学毕业。”……中学课程一结束，根据毛主席一九五七年的指示，又办了业余大学。毛主席说：“你们不要单武，而且还要成为有文化的政治人员。你们在这个学校学习七、八年就成了工农出身的大学生。”

（摘自《中央警卫团一中队在职干部文化学习情况报告》）


067) 中共中央关于贺诚同志的错误的决定

（一九五五年九月三十日）

几年来贺诚同志在主持中央卫生部工作中，在方针路钱上和中央有分歧，特别是团结中西医、医学教育、面向工农兵和干部政策等方面，贺诚同志犯了严重的原则性的错误。中央和毛泽东同志对贺诚的错误，已多次进行过批评教育，希望他切实改正。


068) 在工商联执委座谈会上的讲话（摘录）

（一九五五年）

前途如何？趋向如何？你们为什么老是不相信？为什么发生这样的问题？因为你们有一点财产，你们的想法和工农不一样。你们中有一部分人也不这样想。你们应自己掌握自己的命运，看清社会发展规律。现在社会主义的趋势和前途是肯定的，在改造两种私有制的时候（资本主义私有制和小农私有制），许多人总心不定，总要问这个问题。这就是说，不能掌握自己的命运。我们看社会发展，可以把握，可以安定，但还要常常讲。

资本主义工商业改造不是少数人，统一战线要不要，不是随便可以废除的，不是中共中央要不要，而要看统一战线对劳动人民社会主义建设有没有利，有利就要，无利就不要。从中国革命长期的经验来看，有统一战线比没有统一战线好。我们的事业和蒋介石日暮途穷恰恰相反，各项建设都在开始。大家不要十五个吊桶打水，七上八下。我来替你减少吊桶，增加抽水机。我们要使全国大为发展大为富强，我国是大国，但不富强。飞机大炮都不能自己造，谈不上繁荣富强，但按照我们计划办事，可以富强，这是大家的富，大家的强。

……

听说各大城市工商业界有学习小组，令人高兴。要有几个核心人物，是先知先觉。有无可能？过去有些懂得政策方针的人，可以设想能组成这种队伍。

有人计算全国工商界和城市小资产者共约三千万人，这是很大的队伍。过去宣传不够，我看总的这几年工商界是有进步的，这个总的估计是必要的；工商界有坏人，共产党内何尝没有坏人。我上面的估计是有事实根据的（公私合营、买公债……）。否则就没有信心，下文就难办了。讲成绩当然不抹煞缺点。要全面估计。

肃反也如此，一件东西总有这件东西的性质。老账不要算，我们算新账。

共产这件事，我看是好事，你们以后会看得见。经常说就不可怕了，私有制大大妨碍了全国统筹，妨碍我国走富强的道路。不要说了睡不着觉，要说好几年，不可能靠一个早上。我们商量来办事，现在只讲宣传，核心分子做宣传，大家不要感到可怕，要感到可喜有利。

我们现在提出的改造政策，就是马克思列宁提出过的“赎买”政策。大概十五年左右，这个期间，工人阶级为资本家每年生产的利润（一年几个亿）十年就有几十个亿之多，所以实际上是工人阶级给资本家出钱收买了工厂。

我们在安排上做了工作及政治地位的安排，我们对资产阶级采取和地主不同的政策。过去你们说共产党是洪水猛兽，现在你们不愿叫资本家，愿叫工人，这是可以达到的。我国地大物博，现在每年只有二百多万吨钢，实在太不像话。我们要全国努力，工商界也要努力，四、五十年总行吧，我们要争这口气，超过美国。李富春说超过美国用不到一百年，我同意。

领导好些，工作就好些，领导不好，工作就差些。我们要注意领导的规划，要考虑用什么办法使大家更愉快更起劲些。有朋友说有些小企业还漏税，这是学习不好，也是没有教育好。

宣传问题，再讲几句：不要一阵风，像台风一样不好，说马上要共产，这会引起不必要的损失，因大、中、小进展不一。不要引起损失，要有准备，要有秩序有步骤的前进。为此核心分子很重要。我们是有成绩的，柜台上没有断过商品，这是了不起的。我看这是有国际意义的，有世界意义的。中国资本家走在前头，给世界各国资本家做个榜样，这是很光荣的。日本资本家很关心，认为我们搞得好，人和物品都没有损失。古话说：“做好事越多，前途越好”。不要你们是先进，就来一个高潮，不要只看到你们几百人，要看到几千人。农民参加合作社，有犹豫有怀疑。资本家也不例外，不要以为怀仁堂一会，就解决了问题。十五个吊桶是逐渐取消的，否则那来的这许多抽水机。“瓜熟蒂落，水到渠成”，我看这是一句好话。


069) 在十五省市委书记会议上的讲话

（一九五五年）

民主人士下乡，提出粮食和镇反问题。

必须依靠贫农，团结中农，合作社必须互利才能自愿，没有互利就不能自愿。牲口不归公，假公道，投资平摊，贫农给。

停、缩、发。该停者停，该发者发，该缩者缩。

民主人士下乡考察，口径对一对，十几个省问题较多，他们提出来，我们抓住。

成绩、缺点，他们只讲成绩，不讲缺点。其实乱子不少，大体还好。看一下，好的、坏的、中等的，加以分析，清一清，多少没有乱子的。

反动势力猖獗，要讲一下。民主人士眼里没有反革命，借他们压一下有好处。

他们当民主人士也不好做，上不着天，下不着地。

合作社也乱子不少，大体还好。一日停，二日缩，三日发。缩，全缩半缩，少缩多缩，按实际情况。不干不行。

后解放区，一般就是发，基本是发。华北、东北也要有发。

该发即发，该停即停，该缩即缩。

自愿互利，互利换得自愿。取得中农入社，即有利于贫农。半，半有利，不能解释为中农吃亏。从马列都没有说过这种话。贫农给贷款，腰杆硬起来。

章程要完全不使中农吃亏。

反革命五年抓一百五十万，每年三十万，少杀，关改多。我主多抓，民主人士主大赦，不便反对。宪法有，可以讨论。赦好？抓好？我已大赦过，党团三反都赦了，战犯也赦了不少，也有赦了又作反革命。

手上还有一批，上校以上七百多，讲放不放，要张治中立状子，放出去能钓鱼。

大捉特捉是重点，大赦特赦不是重点，是人民的意见。七月开会时，大家都认为有大捉必要。

粮食问题，党内外有潮流，曰：大事不好。我说：大事还好，有点乱子。五年计划，要搞粮食、搞供销。

农民中缺粮户要粮，余粮户也要粮。从生产上解决。过剩粮不可买，空下来。

主要矛盾：个体与国家，社会主义的矛盾。

粮食工作五利：一利缺粮户，二利市民，三利灾民，四利城工，五利打台湾。

粮食工作无损自给户，稍损余粮户。

现在供应三亿人。

河南材料，缺粮户百分之一点五，该叫。

统购问题，有人说定产高了，是偏低，是偏高？偏高多少？高有无百分之二十？弄清楚才能答复党内外的人。会议上插话（广西省汇报时）：

一万七千个社缩一、二百，小事。发展五千个社，少吧！

（湖南省汇报时）：

怪不得湖南不叫。（指粮食工作）

发展四千个，这么少，不到一翻呀！

（江西省汇报时）：

发展八千个，百分之三十四的乡。再发展一万四千个。

（湖北省汇报时）：

周转粮不能没有，不放入计划，好呀！不买过头粮，不计周转粮。

（浙江省汇报时）：

现在五万五千个，已退七千个，再退三千个，尚余四万五千，空白乡还要发展，其余各省可否翻一翻。

（江苏省汇报时）：

落后乡百分之五有反革命，百分之十坏人，蜕化分子，这是反革命同盟军，县区乡三级干部要调查。不能让中农作主，中农可以教育，他要按党的政策办事也可以。

三万二千个不发展？！要比一比浙江。

（安徽省汇报时）：

不发达的省，要利用发达省的经验。江苏赶上去，湘鄂两广要放手发展。合作社多数要大发展，百分之九十较好，百分之十退。

（山东省汇报时）：

死人真省粮？湖南说死几十人，只死一人。现象、本质分开，一股台风天黑了，不得了。一查，是假的，合作社百分之九十是好的，是经多次风的。再讲几点：

一、证明百分之三至五，机动幅度再研究，不决定。八百八十亿，十一亿重点减。湖南、安徽、山东要加一点。交粮食会议，为粮食需要者设。

二、层层负责有好处，但会形成无数独立王国。二十多万个要统一、分级。统一计划下各省负责。

三、周转粮、细粮、粗粮照旧。不要在粮食上舞弊，供应太广。××缺是假缺。

四、合作社自愿互利，如果自愿，要拍扳。承认了的，照着办，保证百分之九十可靠。

五、习、法、公核有争执，党委统一，合法又敏觉，做好。饶、潘、杨案子，包庇三个反革命。用大叛徒胡京和。可以传达到十四级以上。

胡风案子另发通知，那个字号不清楚。


070) 在七届六中全会扩大会议上的总结

（一九五五年）

一、这次会议牵涉面很广，是一次大的争辩

这次会议，解决了很多问题，是一场很大的辩论。这是党在过渡时期的总路线是不是完全正确的一次大辩论。这次全党的大辩论，是从农业合作化的方针问题引起的。牵涉面很大——重工业、轻工业、财政、金融、贸易、交通、文教、卫生、科学、镇反、手工业改造、资本主义工商业改造、党、团、工会、青年、妇女、内务、军队等。应当有这次大辩论，总路线公布后没有展开过这样的辩论。应当使这次辩论到农村支部的同志中去展开。城市支部党员中也要展开。使各方面工作的速度和质量都能和总路线规定的任务相适应。各项工作都要有全面规划。大约三个五年计划左右完成农业的社会主义改造，在同一时间内完成资本主义工商业的社会主义改造。那个时候，工业和农业，工人和农民的联盟，就能在新的社会主义的基础上巩固起来，才能彻底割断了农民与资产阶级的关系，才能彻底孤立了资产阶级，才能在农村的广阔土地上最后根绝了资本主义的来源。

现在，我们还没有完成农业合作化，工人和农民还没有结成巩固的联盟。过去在土地改革基础上的工农联盟，正在动荡不定。土地改革的利益，农民已经不满足了，有的已经忘了；我们还没有给农民新的利益（新的利益就是社会主义），农民还没有共同富裕起来，粮食和工业原料还不富裕，资产阶级还会找到岔子向我们进攻。

几年之后，我们将看到新的情况：工人和农民在新的基础上结成更巩固的联盟。过去土地改革基础上的工农联盟是暂时的，不巩固的。不改变农村生产关系，就不能提高农业生产力，农民就不能共同富裕起来，阶级就会向两级分化，穷的、富的都不会相信我们，工农联盟也就不能巩固。农村合作化以后，穷的变富，富的更富，农民就会相信我们。过了若干年以后，地主、富农也会相信我们。全体农民一年一年富裕起来了，商品粮食增加了，就会出现完全新的情况，资产阶级的咀也就堵起来了。

我们现在有两个同盟：一个是和农民的同盟，一个是和资产阶级的同盟。这两个同盟在中国经济落后的情况下都是必要的。我们和资产阶级同盟，对他们实行利用、限制，暂不没收，是为了搞到他们的工业品，来满足农民的希望。农民和我们一样，爱吃饭，爱穿衣，很爱东西（工业品），光给票子还不行，还会藏粮不卖。我们利用和资产阶级的同盟，来对付农民的惜售思想。我们又利用和农民的联盟，取得粮食与工业原料，去制服资产阶级。要他们拿出工业品，接受改造。你不拿出工业品，就不给你粮食和工业原料。这样，就在经济上制止了资产阶级搞自由市场，在政治上孤立了资产阶级。没有这一条，他们不服。这就是两个改造的互相关系。

两个同盟，和农民的同盟是基本的，永久的；和资产阶级的同盟是暂时的。因为资产阶级是要被消灭的。将来无产阶级队伍中，要有几百万资产阶级里的人加入进来。但是，反资产阶级思想的斗争则是长期的。土地改革是资产阶级性质的民主革命，它破坏封建所有制，不破坏资本家所有制和个体所有制。它使农民分得了土地，使工人和农民在民主革命的基础上结成同盟，使资产阶级第一次感到孤立，一九五零年三中全会曾经指出，没有完成土地改革，不能四面出击。土地改革完成之后，农民靠拢到我们这边，我们才能搞“三反”和“五反”。农业合作化以后，是在社会主义的基础上，最后巩固了工农联盟。这个新的工农联盟，将使资产阶级最后被孤立起来，使资本主义在六亿人口的中国绝种。有人说我们太没有良心了，我们说马克思主义者对资产阶级的良心是不多的，在这方面良心少一些才好。我们有些同志太仁慈了。我们要使资本主义在地球上绝种，使资产阶级成为历史上的东西，这是很有意义的，是一件好事情。凡是历史上发生的东西，都是要消灭的，资本主义也是一定要消灭的。

现在的国际环境，有利于我们完成过渡时期的总任务。再有十二年，就可以基本上建成社会主义。每年可以产钢一千八百万吨到两千万吨，发电量七百三十亿度左右，原煤二亿八千万吨左右，原油一千几百万吨左右，金属切削机床六万台左右，拖拉机（折合每台十五匹马力）十八万三千台，汽车十二万八千辆，水泥一千六百八十万吨左右，化学肥料七百五十万吨左右（这个水平相当于苏联一九四○年的水平，单以拖拉机的出产来说，和苏联一九五四年的产量差不多），粮食达到六千亿斤，增产一倍，棉花六百多万吨，超过了一倍（均和一九五二年比较），拖拉机共达六十万台，机耕地达到百分之六十一。再有两个五年计划，完成农业技术改革，机耕地达到百分之百。我们实现这个任务，需要一个和平建设的时间。这个时间能不能取得？我们外交部的同志，对外联络部的同志，军队上的同志，要努力争取，才有可能取得。

在这个五年内，国内国外的阶级斗争是很尖锐的。在这个斗争中，我们已经取得了很多很大的胜利，将要取得更大的胜利。过去几年，我们取得了四个方面的胜利：反对唯心主义，宣传唯物主义；镇压反革命；粮食统购统销；农业合作化。这四个方面的胜利，都带有反资产阶级的性质，给了资产阶级很大的打击；以后还要给以粉碎性的打击。反对唯心论，要继续长期的搞，三个五年计划把唯心论彻底反下去，建立起马克思主义的唯物论队伍。今明两年，在一千一百万到一千二百万人中进行肃反。反革命分子看不见，但一查就查出来了。中央组织部，中央公安部都查出了反革命分子。全国已经在二百二十万人中间查出了十一万个反革命分子，还有五万个重大嫌疑分子。搞反革命，要合乎规格标准，要搞真的。漏一点是难免的（如延安整风，漏了潘汉年、刘雪苇），但要少漏。在粮食问题上，我们打了一个大胜仗。农业合作化问题上，也打了胜仗。在这四个问题上，我们对资产阶级展开了巨大的斗争，打击了资产阶级，使它抬不起头，取得了主动，否则，我们被动。

二、这次会议打破了许多错误观点，破除了很多迷信

会议中的许多发言，破除了许多迷信，打破了许多错误的观点。

首先是：大发展呢还是小发展？这一次解决了这个问题。群众要求大发展，农业适应工业也要求大发展，主张小发展是错误的。

新区能不能发展？新区也能发展。

山区能不能发展？山区也能发展。

灾区能不能发展？灾区也能发展。

落后乡村谁不能发展？落后乡村也能发展。

少数民族地区能不能发展？除西藏、大小凉山外，少数民族地区也能发展。

没有资金能不能办社？也能办。

没有文化能不能办社？也能办。

干部少能不能办社？也能办。

过去有人说：“建社容易巩固难。”建社并不十分容易，巩固也不见得难，要说难，都有点难，要说容易，都容易。为什么偏要说“巩固难”呢？就是不要办社。

没有机器不能办社的空气也不大了。

坏社、三等、四等、五等社，除解散外，还有什么路可走？除开个别不解散不行的及富农搞的假社可以解散外，其余可以不解散。经过整顿是可以办好的。

中央农村工作部不光出谣风，还出道理。有人说：“如不赶决下马，就要破坏工农联盟。”我们是一字之争。我们说：“如不赶快上马，就要破坏工农联盟。”

耕牛死亡，一部分是合作社的“罪过”，但主要原因不在合作社。死牛的原因是粮食问题，牛皮价格问题、牛的年老问题、水旱问题等。

今年春季农村紧张，有人说是合作社办得多了引起的。根本不能这样讲。主要是地主、富农的叫嚣，富裕农民也叫嚣，不缺粮的也争着买粮。部分是粮食问题引起的，部分则是虚假现象。叫嚣一下也好，我们把粮食问题摸了一下底：去年遭灾减产，我们多购了六十亿斤，今年增产二百亿斤，又少购了六十亿斤，在农民方面，就增加了二百六十亿斤粮食。

“合作社只有三年优越性”的论调，也是悲观主义。苏联搞社会主义几十年了，还有优越性，我看社会主义的优越性总有几十年，几十年以后，社会主义没有优越性了，我们又搞共产主义。

最近几年，应该不应该办一批高级社？应该办。办多少，各地斟酌。

木帆船兽力车也可以办合作社，几百万劳动者应该组织起来。

三、全面规划，加强领导

要有全面规划。我的文章上讲合作社规划，除此以外，对农业生产，全部经济规划（副业、手工业、多种经营、短距离开荒、移民、绿化山庄——特别是北方的光山希望绿化，北戴河、香山都是石山，也可以绿化——供销社、信用社、技术推广站），文化教育（时事、扫盲、小学、中医、唱戏、放映电影、收音机、出版物），整党建党，整团建团，镇反（四川江津的落后乡，镇反搞得好，江津地委书记的发言，可以看一看），妇女工作（没有妇女，就没有儿子，我们都是妇女生的，轻视妇女就是反对母亲，反对母亲就是不孝），青年工作都要规划。

每个合作社都要有自己的规划，每个乡要有全乡的规划，全国应该有二十二万个乡规划。区的规划有人说不要，我看要一个好，不然没有责任。每个县要有全县的规划。省、自治区都要有规划，着重做好县、乡两级的规划，各省应该先搞出一两个乡、县的规划，发出去叫大家照办。

发展速度：根据大家意见，分三种地区：一种是多数地区；一种是一部分少数地区；一种是另一部分少数地区。

1、多数地区：1956、1957、1958年，三个冬季，三个浪潮。一波未平，一波又起。两波之间有一伏，两山之间有一谷，应该有，一个间歇。1958年基本上完成半社会主义合作化。

2、一部分少数地区（华北、东北、城市郊区）：分两个浪潮，即l956、1957年两个冬春（其中个别地区，也允许一个浪潮，一个冬春），基本上完成半社会主义合作化。

3、另一部分少数地区（西藏、大小凉山除外）：希望四个、五个甚至六个浪潮，到1960年基本上完成半社会主义合作化。即使这样，也不能算机会主义。因为需要那么长的时间，是短不了的。总之，条件不成熟的不要搞。

什么叫做基本上完成半社会主义合作化？就是完成了百分之七十、七十五、八十。

太慢、太快都不好，都叫机会主义。有慢的机会主义，也有快的机会主义。

要加强领导。省、地、县三级，必须时刻掌握运动发展的情况。随时看到问题，随时解决，一有问题就去解决，不要放马后炮（半个省也可开会）。不要爱好事后批评，最好问题刚露头就批评，不要使问题成了堆再批评。情况不对，就要立刻刹车。省、地、县三级，均有剎车之权。

必须注意防左。防左也是马列主义，马列主义不是光防右。速度有前边说的就行了，以后就要比质量，比规格。质量的标准：要增产，不要死牛（我没有说不要死猪，但是猪也不能死）。如何才能达到标准？（1）执行自愿互利政策；（2）全面规划；（3）灵活指导。这三条领导上要抓好。有人拿苏联犯过左倾错误来警告我们，我们要记取苏联的经验。

关键在于今后两年，主要在今后五、六个月（今年十月至明年三月）。这五、六个月，务必不要出大问题。

死牛之风，应该算过去了，不要再重复。牛也要讲衣食住，要有人管。作价入社与否，总之不要死牛。中国共产党如果有本领，今后不要发生死牛之风了。要做到三不叫：人不叫、牛不叫、猪不叫。叫了就有死的可能。

今后五个月之内，省、地、县、区、乡主要负责人，首先是书记、副书记，都要钻进合作社，成为内行。钻不进去，就要改换工作，就不叫他钻了。

五个月之后，中央也许又召开这样的会议。每省也许请个别县委书记参加，全国增加二、三十人。都要写发言稿，要有新的东西，讲新的问题，如全面规划、经营管理、领导方法（如何作到又多又快又好）。

领导方法的几个建议：

1、一年开几次会，开大会，开小会。

2、遇到问题随时解决，不要使问题成了堆。只要搞清楚几个合作社，就可以作出结论。捉一个麻雀，解剖开；麻雀虽小，肝胆俱全。中国麻雀，外国麻崔都一样，不希望个个去解剖。

3、打电报、打电话。

4、巡视检查。坐吉普车也可以，坐马车也可以，两条腿跑也可以。

5、改善刊物。各省的刊物我都看了，有编得好的。缺点是编辑不负责。不管内容如何，见了文章就登。刊物的字不要太小，行不要太密，不要用新五号字，要用老五号字，使人家容易看。这次编“怎样办农业生产合作社”，中央农村工作部看了一千二百篇。我关起门十一天，看了一百二十篇，周游列国，写按语序言。我看每个省，每个自治区，每年要编一本书，每县要有一篇，公开出版。说是“党内秘密”，我看毫无秘密。“怎样办农业生产合作社”，就叫人民出版社出版，给每个民主人士送一本。

6、发简报。县委对地委、地委对省委十天一次简报，紧张时五天一次。内部是：发生什么问题，进度如何。省委对中央半月一次简报，紧张时十天一次，内容要简单明了，写几百字就够了。

四、关于思想斗争

这次会议，在思想上交了锋，这很好。历来经验证明：思想斗争要中肯，思想要交锋，你一刀，我一枪。不交锋就缺乏明确性、彻底性。交了锋，就会帮助大多数同志把问题搞清楚，帮助犯错误的同志改正错误。

历史上犯错误的人有两种：一种是愿意改正的，一种是不愿改正的，要争取愿意改正的。对犯错误的同志有两条：一条，本人愿意继续革命；另一条，别人也要准许人家革命。凡是不准许人家革命的就很危险。白衣秀士王伦，赵太爷不准许人家革命，陈独秀、张国焘、高岗、饶漱石，也是不准许人家革命，结果自己的命被人革了。历史上犯过经验主义、教条主义错误的人，大多数都能改正过来。一条是自己改，一条是要人家帮助，要有欢迎批评的态度。除极少数人如陈光、戴季英等人外，都是可以改正的。

中央农村工作部一部分同志犯了错误，首先是邓子恢同志。错误的性质是经验主义的右倾错误。邓子恢同志已经作了检讨，有人说检讨不彻底，中央政治局认为基本上是好的。邓子恢同志过去在长期斗争中做了许多工作，是有成绩的。但不要把成绩当成包袱。只要虚心一点，不摆老资格，就可以改正错误。

“四大自由”、“巩固新民主主义秩序”是资产阶级的纲领，是反二中全会决议的。提出这样的口号，是纲领性的错误。“四大自由”应有限制，改为“四小自由”。经过利用、限制和改造，最后把它搞掉。不能既不限制，又不改造。要搞掉，需要有准备，要有代替的东西，没有找到代替的东西，就要搞掉，就会犯“左”倾错误。

有些同志“言不及义，好行小惠”。这些同志不好好学习，两耳不闻窗外事，根本不理党的决议。自己不翻书本，也不叫秘书查一查。

有些同这很喜欢分散主义，爱闹独立王国，爱独裁，不爱和别人商量，或者口头上拥护集体领导，实际上爱个人独裁。总觉得独裁舒服，受了批评不舒服，好像不独裁就不像个领导的样子。资产阶级还有他们的民主，难道我们还要独裁吗？

有些同志只办公事，不研究问题，不接触干部，不接近群众，不与人商量，不交换意见，老是教训人。这些同志嗅不到政治气候，虽然事物已经大量普遍存在，但感觉不到。这是得了政治上的感冒。

五、关于一些个别性质的问题

1．改变富裕中农在合作社内的领导地位，要讲步骤、方法。要使本人和群众都知道不宜作领导，并且要有较好的代替人。处理方法要分别不同情况，不要一阵风都拉下来。有些人可以拉下来；有些人可以降为副职，或者作委员。个别干得好的还要继续存在，不要动。不要把富裕中农当富农看待，他们对合作化的态度和富农不同，他们是动摇的，富农是反对的，他们是劳动者，不是剥削者。

2．在支部和群众中说明：我们分阶层，分上、下中农，并不是划成分。是因为上下中农的经济地位和政治态度不同，对合作社有热心与不热心的区别。就是在一个阶层内，态度也有不同。所以要分期分批吸收入社。几年之后，所有农民都入了社，也就没有阶层的分别了。

3．地主、富农入社，在基本合作化的地区，可以按其具体表现，分批吸收入社。过去说全国达到百分之五十以上才能吸收，现在有一个县基本合作化以后就可以吸收了。对他们中间老实的，可以给社员称号。对不老实的，有的不给社员称号，叫“候补社员”，劳动改造，经济上同样给报酬；有的不让入社。所有入社的地主、富农，三年、五年内，一律不准担任领导职务。地主、富农出身的青年知识分子，可不可以当文化教员？我看可以，但不作结论，你们再研究。不要叫当会计，当会计是有点危险的。

4．高级社的条件，请各地按实际情况研究。条件成熟了就可以办。

5．合作化与粮食“三定”要两不误。粮食“三定”与合作化的时间如何安排，由各地自己决定。

6．征兵，个别地方可以推迟到明年四月，但一般不要推迟。

7．夏秋之间可以建社，不要完全集中到冬春。但在两个浪潮之间要休整。人每天都要休整一次，不休整，换不过气来。

8．“勤俭办社”的口号很好。城市反浪费，乡村也要反浪费。勤俭起家，勤俭办社，勤俭建国。不要懒惰，不要豪华。提高劳动生产率，降低成本，厉行节约，反对浪费，经济核算等等，都要这样办，但经济核算要逐步推行。

9．明年四月以前，不要在县、区、乡三级搞肃反。去年结合建社搞粮食和征兵，工作就粗糙。今年要细法，不要搞得哇哇叫。

10．国营农场问题，这次没有讲，是个缺点。下次要有人讲。中央农村工作部下去研究一下。将来国营农场的比重会一天一天大起来。

11．继续地、严格地反对大汉族主义。大汉族主义就是资产阶级思想。当然狭隘民族主义也要反对，但首先是反对大汉族主义。对少数民族要真心真意地帮助他们。没有少数民族不行，他们占土地百分之七十至八十，财富多，没有赛福鼎、乌兰夫不行。

12．在合作社中，要把文盲扫掉，不要把扫盲扫掉。

13．什么叫“左”倾？什么叫右倾？事物在时间、空间（特别是时间）中运动，人们观察事物如果不合实际情况，看过了叫“左”，看不到叫右。例如合作化大发展的条件成熟了，不去大发展，就右了；明年一年要全国达到百分之八十，就“左”了。中国有句老话：“瓜熟蒂落”，“水到渠成”就是说要自然地而不是勉强地达到目的。好像妇女生娃娃，七个月就压出来，是“左”了；过了九个月不准出来，是右了。

14、是否有发生“左”倾的可能？完全有此可能。如果领导上不注意发展情况，不注意群众觉悟，没有全面规划，没有分期分批，只喜欢数量，不注意质量，没有控制，就一定会发生“左”倾错误，一定会弄得人叫、牛叫、猪叫；叫了就会死，死人、死牛、死猪。是不是会要“倒宣传”，必须设想到一切可能发生的不利情况和各种困难，如可能减产，死牛等。要公开向群众讲，使群众有准备，当然也不要把群众吓倒了。

在适当时机，在人们的脑筋膨胀起来的时候，压缩一下，不使它过分膨胀，是必要的。

是不是根本不要忧虑？必要的忧虑和清规戒律仍然要，不是完全不要。猪八戒还有三规五戒。必要的间歇、刹车、关闸是应该有的。当人们的尾巴刚翘起来的时候，就给他新的任务（例如明年要比质量），使他来不及骄傲。

15．允许县一级有百分之十的机动数可不可以呢？我看可以，不作结论，建议你们考虑。

16．煤油太贵，是否减价？陈云同志说可以解决。

17．有人怀疑将来会不会翻案，我看大势所趋，翻不了案。

18．有人问趋势如何？大约十五年左右即三个五年计划左右基本上建成社会主义。还要加一点：大约五十年到七十五年左右即十个到十五个五年计划左右，可以争取赶上或超过美国。在这个时期内，国际国内，党内党外，一定会发生许多严重复杂的程度不同的冲突和斗争，一定会有许多困难，例如世界大战，耍原子弹，出贝利亚、高岗、饶漱石等。有许多事，现在还不能预料到。但我们是马克思主义者，一切困难都是可以克服的，一定会出现一个强大的社会主义中国，五十年以后会出现一个共产主义的中国。

19．决议和章程：决议会议通过，政治局修改后，很快公布。章程等于第二个宪法，还要国务院公布，征求意见，然后提交全国人民代表大会批准。

20．所有发言稿都以可带回去，但不要印。每个人留下一份修正稿，要换的稿子，十月二十五日前交中央办公厅。“怎样办农业生产合作社”的样本可以带回。现在的文章，古文多，半文半白，“应该”只写“应”，“并且”只写“并”，“时候”只写“时”，“贯彻执行”只写“贯彻”。写文章，要讲逻辑（文章结构有内部联系，前后不冲突），要讲文法修辞（文字紧密，语言生动），应该请文章专家帮忙。

21．如何传达？讨论工作中，把记得的用自己的语言说一说。决议和章程要学习。

22．注意作好“八大”代表的选举工作。

23．周总理给大家作一次时事报告。

24．省、大区为单位开一次小会。


071) 关于增产节约的讲话（纪录稿）

（一九五五年）

我们是人口众多经济落后的大国，经济水平生活水平均很低，建设社会主义，十五年内是过渡时期，中心是工业化，打物质基础。在现有条件下，继续贯彻党的艰苦奋斗传统。资金唯一来源靠自己积累。第一个五年十个指头，只做了一个。二、三个五年资金需要更大，不厉行节约无法完成任务。如果非生产建设投资突出了，会破坏工农联盟和全国团结，农民为什么不进城？十五年内，不可能样样现代化，样样社会主义。是打基础阶段。非重点建设，非近代技术装备的工厂，第一个五年感到困难，第二第三个更要大。削国防不可能，削行政人员，也非安置生产，非加强生产不可。不可设想削减建设国防人员解决问题。只有全面节约解决问题。

过去认识不深，贯彻不透。如工厂，福利设施均社会主义设施。已无福利可增加。先抓生产、开工。

农场也太近代化了。牛场120万平方米，先进社会。

工房、宿舍、高楼、大厦，百把万，住不起。长春汽车厂、乌拉尔厂，宿舍太漂亮了。厨房，西太后出来也要说话了。这是不了解建设困难，忘记传统，违背工业化方针及与农民共艰苦患难的精神。

生产和生活不平衡。节约为了增加积累。

一、除近代化技术设备以及和设备必要配合的厂房（国外的按国外设计，国内的按可能削减），其它一律降低造价。和延安窑洞看齐，办公室、教室、农场、宿舍、车站等按过渡时期标准，用十五年、二十年。一律砖木结构，甚至土坯子，竹泥墙。

一类是现有大城市，可以砖木。

二类新的单独城市、厂矿，要用土坯。

办公室、学校50—70元

宿舍20—50元

不同宿舍不同房租。

仓库40—50元

车站50—70元

首都盖大楼装样子，须国务院批准。

工程部六—八月拟出标准。

二、新建工厂、铁道、农场、福利、设施，根据生产、利润、业务的情况，逐年设施。先抓重点，如宿舍、卫生所无利润以前不建设。不可一下子社会主义，是远景，不是一下子社会主义。首先礼堂不可搞。

三、新建企业其它方面厉行节约。轻工业至多一年的筹备机关，以前筹备由部局直接筹备。

设计，照标准。重工业部门到苏联的人太多。

实习生的待遇要降低。

每个环节，严加控制。厂内办公室，沙发一律不准，也不买收音机。不要厂长和职工生活脱离太远。

四、现有新城，计划均要修改，不要搞社会主义化，要利用旧城。工业要相当疏散。

（1）不搞高大建筑。一层两层。

（2）非工业集中的城市，根本不建城市。如职工用水，可用地下水，用自来水者公共使用水龙头。

马路要，绿化面积慢慢来。

先工业化，后“社会主义化”。二十年后，再用新规划。

五、今年准备建筑的高楼大厂，未动工的一律停止。

六、地质勘探：

（1）勘探量不必增加。

（2）希望增加的，增加50％工作量。

七、建筑部六、七、八个月交出标准。

（1）生产方面：

1．降低成本：工业6％加到7.5％；铁路2.5——3.5％；商业2.9——13.9％；

2．节约原料，轻工业、棉花、卷烟量。

3．重工业完成新产品试制计划，上半年49％，不及一半。

4．一律停止收新工人，先内部清理调整，现在都核不清。现在人多了。

5．每一环节，直至清理垃圾。鞍钢月搞五万吨钢铁，指标到车间。

（2）生活消费：

1．除招待外宾外，一律只供清茶一杯，一律不请客、会餐。

2．办公室不买沙发，首长办公室，两个小沙发，用会议桌。

3．公文表报节约，非国家统计局批不可发。

4．减少汽车使用。


072) 关于反右倾反保守的讲话

（一九五五年十二月六日）

“左”比右好，不对；右比“左”好，也不对。有些人思想落后在实际后边，头上没有角，没有斗争性。两条道路斗争，不进行批评，批评不尖锐。怕批评，怕丢选票，均右倾之表现，党内有反之必要。农村部经验主义右倾，六中全会做了批评，领导思想落后于实际是严重问题。资本主义改造、镇反、合作化均如此。对自己力量估计不足，过去农业落后于工业，十七条出来赶上来了，压迫工业进步，如初级社，三、四年不提高，不利的。五九年可能会社会主义。十七条思想反保守主义，全面规划加强领导，基本措施，先进经验，半年前不考虑，现在变了。出现了极大变化，极大的生产力，像发现新大陆，大陆本存在，看不到。工商业社会主义改造，五七年百分之九十，手工业也要快，计划太少了。五七年百分之七十至百分之八十，工商业国有化原说六二年，也许提前。合营了，变国又不难了，合作化十八年改为十年，证明落后实际。群众潜力极大，可多办事，应该反右倾反保守，提前完成改造。建议，十五年以前超额完成。改掉“大约”、“基本上”、“十五年左右”等不定语气。可争取的争取，如订货要求提早，利用在休战期间，加快速度，完成总任务。这就是“八大”思想。如做到提早完成过渡时期的总任务，战场好办。赶快搞极有利，要打台（？）好打，但不完成建设任务则困难，要加快，各项工作均又快又多又好，较短时期得到较好成绩。办得到有条件，群众要求，办得多而好，即稳步前进。过去反盲目冒进出毛病，反掉群众干部的积极性，不对的。扫盲，反冒进反掉了，正气不升，邪气高涨，干部群众均没劲。这样问题：中央未能及早提出，是中央失职。群众说：“跟共产党走，没错。”大方向说没错，但具体说，我们错了，群众也跟错了。前进有几条路，上中下三策，

比较正确的合理的路钱即站在前头，鼓舞群众前进，而非站在后边泼冷水。较短时间内取得较大成绩，按这，即稳步前进。按常规办事，时间长工作少，即保守路线。要克服，有两种方法：全面规划，接近群众，非坐在办公室办法，要接近群众找出新事物、新经验，先进经验，推广。不一定捉麻雀好多才知肝胆。知浙、皖可快合作化，即知全国可搞。保守主义不是那一个人的问题。抓先进的批评落后的，发现新的生产力，群众潜力，这是一个领导法则，是领导方法，才能说服人。坐办公室，不接近群众，不抓先进，不行。公事要办，但只办公事是不行的，出去跑也要抓先进的，不能只搞落后的回来。一个负责人七至十周，接近群众。办公室式，只能常规法。先进经验是要突出常规的。客观事物，天天突破，不平衡是经常的，平衡是暂时的，这是前进规律。平衡了不可改变的观点是不对的，不平衡中抓先进的，带动其他，才能前进。不怕突破、出矛盾。永远太太平平必出错误。冲破而又求平，才是辩证法。这才能鼓舞群众积极性，提早社会主义建设，快、多、好，十五年以前超额完成，稳步前进。

我国和苏联比较：（1）我是二十多年根据地经验，三次革命战争的演习，经验极其丰富。胜利前，各个方面均有经验，左右好几次，很快组成国家，完成革命任务。（苏是新起家，十月革命，无军，无政，党员少）。（2）我有苏联及其它民主国家之助。（3）人口众多，地位很好，勤苦耐劳。不合作化，农民无出路。中国农民比英美工人还好，因此可以更多、更好、更快地进到社会主义，不要老比苏联。我三个五年即可搞二千四百万吨钢，就比苏快。现在是两翼高涨，主体可能落后。两翼易骄，但最易骄者为工业，首先是重工业。鞍钢即有骄。很可能国家社会主义化了，但非工业化（比例不过六十，体系未建立），可否让农民等一下？那是不行的。农民社会主义化，并不妨害工业化。不能让他们等。两翼工作做了严格的检查。此外，对工业问题，也应做一次严格的检查，也按期过过大运动。财经、贸易、文教均要检查。八大做一次总结性的检查，这就是中心问题。反保守、右倾、消极、骄傲，发现先进经验，改变领导方法，做到又快又好。动员群众批评，自我批评，克服保守主义，做出来更多成绩，全党准备，全人民准备。


073) 在知识分子问题会议上的讲话

（一九五六年一月二十日）

会议开得很好。听了各位同志的讲话，很高兴，可以看出同志们的水平很不低，很高，许多讲话是很好的。

现在我要讲的是领导方法问题。有两种领导方法：一种是使事业进行得慢一些、差一些的方法，另一种是使事业进行得快一些、好一些的方法。拿最近一年来农业合作化，资本主义工商业改造，知识分子的问题等几件事来看，可以这样，也可以那样，可以迟一些、坏一些，也可以早一些、好一些。我们在延安时，曾组织过宪政促进会，现在没有了；现在有人说中央是全国社会主义促进会，这次会议也是一个促进会，省、市委，各部门，也是促进会。领导机关可以促进，也可以促退，也可以有进有退。蒋介石的国民政府就是国

民促退政治，它促使社会倒退。我们的领导机关应该促进事业的发展，但也不完全是这样，如农村工作部有一个时期就是农村工作促退部，因为它要砍掉些合作社；卫生部有一个时期也是促退部，把事业搞垮了。各地方、各部门是否也有这种现象呢？上层建筑不适合经济基础，不能促进经济发展，这就丧失了上层建筑应有的作用。生产力和生产关系，生产关系是基础，上面还有政府，党，各部门，这都是上层建筑，必须起促进生产力发展的作用，如果不促进，就丧失了它的职能。反对右倾保守思想就是为了解决这个问题的，就是为了使上层建筑能够适应基础，促进社会的发展。你们对客观情况的发展注意不够，估计不足。凡事都有两面性，一万年后还是有两面性，但是，今年和明年不是一样的两面性，如果一点不变化，就没有马克思主义了。但是现在是马克思主义的，用马克思主义来看，农民几年来对他们的落后性抛弃很多，最近几个月，农民跑得很快，几个月就改变了个体经济。资产阶级也是这样，我们总是说他们“唯利是图”，现在他们已经把工厂交出来了（变成公私合营了），“唯利”又怎样“是图”法？对知识分子也是尽说他们不好，可是这次会上同志们说知识分子中进步分子占40％左右，中间分子也占40％左右，落后的当然还有，但是可以改变的，而且应该促进这种改变。可是有的同志看不到这种变化，想到没有对象的地方去决斗，对像没有了，还要斗，这就变成唐·吉柯德了。当然，还有对象，但也在起变化，因此我们应当欢迎这种变化。我们应该看到在生产关系改变后的新形势，去年上半年那样困难，到处骂我们，党内、党外都说我们不行，就是为几颗粮食，下半年不骂了。下半年有几件喜事，丰收和合作化是两件大喜事，还有肃反也是喜事。最近两三年，中国社会发生激烈变化，这些情况反映在同志中间，人民中间和知识分子中间，我们应该认识这些情况，并且适应这些情况。

讲到促进和反对右倾保守思想，同时也应该注意不要搞那些没有根据的行不通的事情。锣敲、打鼓、报喜，这是好的，这正是促进嘛，这正说明中央是社会主义促进会嘛！但是现在已经可以看出，有些情况要引起我们注意，值得谈谈这一点。农村发展纲要中已把好些农业增产的指标去掉了，右倾保守思想存在于各方面，两种领导方法采取哪一种？我因为其中有些还没有研究，没有充分根据，例如垦荒五亿五十万亩，据说用的钱要等于一年的预算，要多少人民币？垦荒仍是要垦的，但是否能垦那么多，要仔细研究。计划一定要行得通，一定要建筑在有根据的基础上，不然又要搞成盲目性。现在有些同志头脑已经有些发热了。合作化快是好的，但不要无根据的快。各省同志要注意。高级化务必要做到在绝大多数人满意条件下高级化，现在听说，有百分之三十左右的人对放弃土地分红还放不下，如果是这样，那就不如等几个月。北方可以到今年秋冬或明年春天再转，明春最好。建议你们多考虑。陈云同志说公私合营，人家送上门来，不要不好，但问题是内心是否通，如不通，那就等几个月，等几个月并不算长。我建议这样，不要以为又是来阻挡你们，又是右倾机会主义！总要叫百分之九十几的人高兴，不高兴的过了百分之几就有问题。各部门计划指标也要放在可靠的基础上，本来可以做的不做，是不好的，但无充分根据的行不通的就叫盲目性，就是“左”倾冒险，虽然目前这还不是主要的倾向，但已经可以看出，有些同志的头脑不那么清醒，不敢于实事求是，怕右倾机会主义的帽子难听。凡是经过调查研究，办不到的，要敢于说办不到，敢于停下来，把计划放在可靠的基础上。

北京已进入社会主义，进入是进入了，但尚未完成，不要说已经完成。要完成，还要

做几年工作（比如说还要三、四年），资本家定息的尾巴哪年割掉，还要看情况发展。北京资本家清产核资用自评的办法，可以介绍，以后农村中地主富农入社，那些人好，哪些人坏，哪些人算社员，哪些人算候补社员，哪些人应当管制生产，可不可以也让他们自己去评，我们加以领导，建议各地试试看，让他们自己里头发生斗争。

再一点，有的同志引用我在《中国农村的社会主义高潮的序言》中说到的：“已经不能完全按照原来所想象的那个样子去做了”这句话，我说“不能完全按照”，这就是说大体上还要按照，否则五年计划，岂不也没有了。但是有的同志一改改成“已经不能按照”或“已经完全不能按照”，可见头脑已经有些发热了。

吴玉章同志的发言讲得很好，关于文字改革的意见，我都赞成，你们赞成不赞成？老百姓问题不大，识字很容易，但有些人觉得采用罗马字拼音，好是很好，可惜罗马字不是中国人发明的。中国人发明，外国人学习，“用夏变夷”，没有问题；外国人发明，中国人学习，“用夷变夏”，就有问题了。洋字比较好，吴玉章同志说的有理，字母少，写起来一边倒，汉字比不上。有些教授说：“汉字是世界上万国最好的文字。”我看不见得。因此我们采用罗马字。例如阿拉伯字也是外国发明的，现在不是大家都用了吗？罗马字出现在罗马，英、美、俄等国不也都在采用吗？我没有学过文字史，他们过去也都有自己的文字的。据说我们中国字是仓颉造出来的，我看不见得。社会主义不是出在俄国，俄国也学了。外国的好东西，我们要统统拿过来，变成我们的东西，要在一、二十年赶上国际先进水平。汉朝、唐朝就是这样的，唐朝奏乐、舞蹈有七种，有六种是外国的，唐朝很有名，搞久了就变成中国人的。

在吴玉章同志的讲话中，其中有一条我是不赞成的。就是他说：“这是由于毛泽东同志在去年七月三十一日作了关于农业合作化问题的报告，严肃地批判了右倾保守思想并用新的社会观点和理论来动员群众和组织群众的结果。”“这种新的观点和理论，只有当社会的物质生活的发展，已经在社会面前提出新的任务以后，才产生出来，当新的观点和理论产生以后，它们就成为最严重的力量，就能促进解决由社会物质生活的发展过程所提出来的新任务，就能促进社会的向前发展。”这样说来，好像农业合作化是新的事情，新的社会观点和理论。但是，这不是什么新东西，联共党史上就写到的，他们是地球上第一次做这件事，还在一百多年前马克思就已经讲过了，三十多年前，俄国已经做了。我们现在讲的，并没有什么新的观点和理论。我们没有什么新的东西，有就是有，没有就是没有。过去在欧洲，在马克思和恩格斯面前已经提出了新任务，产生了新的观点和理论，就是马克思主义，以后列宁又加以发展。我们有没有新的东西呢？有的，那就是在形式和细节方面，如互助组的普遍发展，全行业公私合营等，这是新的。关于过渡时期和资产阶级联盟，在理论方面，列宁已讲过了，只是我们实行得比较完全和有步骤，这很好，有必要加以发展。搞社会主义，不能使羊肉不好吃，也不能使南京板鸭，云南火腿不好吃，（现在云南没有火腿了吗？）不能使物质的花样少了，布匹少了，羊肉不一定照马克思主义做，在社会主义社会里，羊肉、鸭子应该更好吃，更进步，这才体现出社会主义比资本主义进步，否则我们在羊肉面前就没有威信了。社会主义一定要比资本主义还要好，还要进步。要注意情况的复杂性，善于分析，以适合各种复杂情况。许多工作，也还有发展余地，譬如肃反也要发展，现在肃反有一个准备阶段，大有文章可做，不打无准备之仗，这是好的。准

备工作做好了，就能做到比延安、甚至比去年又快又好。准备工作做不好，底没有摸清，就会把时间拖长，树敌太多。这都属于领导艺术，也都大有发展余地。去夏以来，几方面的工作，如反胡风、农业合作化、对资本主义工商业改造等领导艺术都是有发展的，在此基础上还可以更发展一步，我们在理论上也应有所贡献，把前人讲过的进一步的发展。但十月革命到现在还没有显着的新东西。

和平问题。和平问题是大家很关心的，是不是有可能让我们有十二年时间，来基本上完成工业化呢？看来是有的。第一次世界大战到第二次世界大战中共经过二十一年，现在，第二次世界大战后已经过去十年，还可能多些。现在和第一次世界大战后的形势已有不同，主要是德国和日本与过去不同，挑战不大可能。美国讲究赚钱，蚀本他不干，没有人抬轿子，自己不想用脚走路。现在美国军队的摆法，就不像打仗的样子，它到处搞基地，就像牛尾巴捆绑在桩上，怎样好动呢？但是还要估计到也有可能突然袭击，世界上可能出疯子的，必须估计到。所以我们的工作，越能提早完成越好，越有利。

现在我们的主动一天一天多了，如农业，对资本主义工商业改造等。知识分子问题现在还没有主动，还要过一些时候才能主动。在工业方面也没有主动，大批机器还要靠外国，大的、小的（精密的），我们都不能制造，只能造中等的，“两头不行，中间可以”。我们吹牛皮吹不起来，工业上没有独立，科学上没有独立，重要的工业装备和精密机器都不能制造。地大、人多，但是自制的汽车、坦克、飞机有多少，一辆汽车，一架飞机，未免太少吧？有什么值得翘尾巴的！有的同志说些不聪明的话，说什么“不要他们也行”，“老子是革命的”，这话不对，现在叫技术革命，文化革命，革愚蠢无知的命，没有他们是不行的，单靠我们老粗是不行的。这些话是聪明的话，要向广大干部讲清楚，现在打仗，飞机要飞到一万八千公尺的高空，超音速，不是过去骑着马了，没有高级知识分子是不行的，现在我们看出这件事，就可以开始主动，要有大批的高级知识分子，就要有更多的普通知识分子，以后要使每人都有华罗庚那样的数学，都要能看《资本论》这是可能的，二十年不行三十年，最多一百年就差不多，否则叫什么共产主义？同志们回去要向各方面说清楚这件事情。中国应该有大批知识分子，先接近世界水平，过后赶上世界水平。我国地方大，人口多，位置也不错，海岸线很长，（就是没有轮船）应该成为世界上第一个文化、科学、技术、工业发达的国家。我们有社会主义制度，再加努力，是能够办到的。否则六亿人口，又是勤劳、勇敢干什么呢？几十年以后，如还不是世界上第一个大国，是不应该的。现在美国只有十几颗氢弹，一万万吨钢，我看没有什么了不起，中国应该搞它几万万吨钢。

中国有个好处，一个是穷，一个是白（无知识），这也有两面性，穷就要革命，知识少是不好的，但好比这张白纸，这一面写过了，就没有什么好文章可做，这一面没有写过，是空白的，就大有文章可做，几十年后，就可以赶上外国。

（此记录稿未经校对，好多地方没有听清，仅供参考，勿公开引用）


074) 在最高国务会议上的讲话（一九五六年一月二十五日）

目前我国正处在伟大的社会主义革命的高潮中。中华人民共和国的成立标志着中国革命由资产阶级民主革命阶段转变到社会主义革命阶段，即进入由资本主义到社会主义的过渡时期。在过去的六年中，前三年的工作主要是恢复国民经济和进行前一革命阶段中没有完成的各项社会改革，主要是土地改革。从去年夏季以来，社会主义改造，也就是社会主义革命就以极广阔的规模和极深刻的程度展开起来。大约再有三年的时间，社会主义革命就可以在全国范围内基本上完成。

社会主义革命的目的是为了解放生产力。农业和手工业由个体所有制转变成为社会主义的集体所有制，私营工商业由资本主义所有制变为社会主义所有制。必然使生产力大大地获得解放。这样就为大大的发展工业和农业的生产创造了社会条件。

我们进行社会主义革命所用的方法是和平的方法。对于这种方法，过去在共产党内和共产党外都有许多人表示怀疑。但是从去年夏季以来，由于农村中合作化运动的高潮和最近几个月以来城市中社会主义改造的高潮，他们的疑问已经大体解决了。在我国的条件下，用和平的方法，即用说服教育的方法，不但可以改变个体的所有制为社会主义的集体所有制，而且可以改变资本主义所有制为社会主义所有制。过去几个月来社会主义改造的速度大大超过了人们的意料。过去有些人怕社会主义这一关难过，现住看来，这一关也还是容易过的。

目前我们国家的政治形势已经起了根本的变化。去年夏季以前在农业方面存在的许多困难情况现在已经基本上改变了，许多曾经被认为办不到的事情现在也可以办到了。我国的第一个五年计划有可能提前完成或者超额完成。1956年到1967年全国农业发展纲要的任务，就是在这个社会主义改造和社会主义建设的高潮的基础上，给农业生产和农村工作的发展指出一个远景，作为全国农民和农业工作者的奋斗目标，农业以外的各项工作，也都必须迅速赶上，以适应社会主义革命高潮的新形势。

我国人民应该有一个远大的规划，要在几十年内，努力改变我国在经济上和科学文化上的落后状况，迅速达到世界上的先进水平。为了实现这个伟大的目标，决定一切的是要有干部，要有数量足够的、优秀的科学技术专家；同时要继续巩固和扩大人民民主统一战线，团结一切可以团结的力量。我国人民还要同全世界各国人民团结一起，为维护世界的和平而奋斗。

（《新华半月刊》一九五六年第四号）

（注：这次会议是毛主席为讨论全国农业发展纲要草案而召集的。）


075) 扫除文盲，发展农村文化教育事业

（一九五六年）

从一九五六年开始，按照各地情况，分别在十二年内，基本上扫除青年和壮年中的文盲，普及小学教育。要求做到一般的社有小学和业余文化学校，一般的乡有农业中学，以便进一步提高农村基层干部和农民的文化水平。农村办学应当采取多种形式，除了国家办学以外，必须大力提倡群众集体办学。提倡勤工俭学。

随着农业生产的发展，合作社应当根据可能的条件，按照勤俭建国，勤俭办社，勤俭持家的原则，逐步改进和开展文化娱乐工作和体育活动。

（摘自《1956-1967年全国农业发展纲要（第二次修改草案）》第三十一条）


076) 在听取××部汇报工作时的指示

（一九五六年三月六日）

改进或扩充生产设备，应于国家基本建设投资解决，不应使用企业奖励联金。

中国工人运动还是从长辛店铁路工厂开始的，当时张国焘在长辛店工厂办了一个工人夜校，是一个无政府主义者名叫李实的当校长，我还到那里参观过一次。

（当汇报到不少干部满足于现有成绩，缺乏从发展上看问题，满足于数字上完成任务，缺乏对国民经济发展及周围情况的认真研究，因而思想工作、组织工作、技术政策、干部培养都落后于发展希望时）

你会不会打麻将？打麻将要看三家的牌，还要看桌上已经打出来了什么牌之后，才决定自己打什么牌。

××人多，家底大，成绩也不小，容易骄傲，应该注意这一方面。

一九五三年反对急躁冒进，中央提出了反对主观主义，同时还提出反对分散主义。反分散主义有好处无坏处，反主观主义的好处是深入地研究了各部门的工作。过去革命经过多少年，到延安之后，才找到既不是陈独秀的右倾，也不是后来的“左”倾，而是不“左”不右之“倾”。那是花了很大的代价才找到的。苏区只剩下一个根据地，白区几乎全搞光了。在延安，我们还找到对党外关系的正确态度，既不是一律团结，也不是一律斗争，既不是只“团”无“斗”，也不是只“斗”无“团”。对于党内的关系不再是“无情的残酷的斗争”。这是反从前的主观主义。我们想，搞建设是否主观主义会缩短一些。自从一九五三年反主观主义之后，一九五三年到一九五五年，我们对现实的认识进了一步，但是带来了一个右倾。当然你们是采取原谅的态度，你们说中央的领导是英明的，你们自己犯了错误。所以必须要在去年提出反对右倾的口号，先从农业开始，以后又在私营工商业改造方面也反对右倾。共产党要反过来反过去，多反复几次就要好些。

（当汇报确定部长、副部长每年至少下现场两次，每次一个月左右的时间）

对，我们这样的人就是要常到现场去。

你们自己要办学校！


077) 对召开第二次防治血吸虫病会议准备情况报告的批示

（一九五六年三月七日）

除长江中下游六省外，其它已发现血吸虫病的省分如四川、广东、福建等，也应当请他们派代表参加，请与柯庆施同志商处。

会议除讨论血吸虫病为主要任务以外，钩虫病及其它最严重的疾病也宜加以讨论。会议应当定下一次会议，下半年再开一次会议，即每年开会两次也就可以了。


078) 在听取××部汇报工作时的指示

（一九五六年三月八日）

（当汇报基本情况时）

××部汇报，列了目录，一目了然，各部都要这样作才好。

你们可以搞点展览会，把各种交通工具展览一下。

学院学生太少了，可怜得很。

将来可能有一、两千万吨船，中国可能突出。世界海船吨位，我国不到百分之×，这表现我国太穷。

公路少，应多修。地方工业和修公路都要发挥地方积极性。

（当汇报第一个五年计划执行情况与今后措施时）

运价高，束缚生产力，工农业产品交换不起来。

“一长制”刺眼得很，怎么不改个别的名词？需要强调集体领导，分工负责制。降低运价问题，财政方面打小算盘不妥当，运价高，束缚生产，税收减少，结果害自己。工农业都在发展，两方面交流，靠运输纽带，中间路太狭，通不过去，发生矛盾，就影响两方面发展。过去地方公路标准太高，修不起来。

有许多事，开始听，好像有道理。学习苏联经验要结合实际才行，脱离实际就错了。

地方交通会议后，情况有转变，可见领导还是重要的，不然六亿人有六亿方向，不得了。开片会办法很好，一年一次，也可一年开两次，先规定会期，下边就动起来（如消灭血吸虫病）。各种铁、木轮车改为胶轮车，要赶快改。

人力车已合作化百分之二十五。合作化当然要得，怎样化法要注意，有些先挂个号也可以，不挂心不安，能组织就组织，不能则不勉强。

对资本家赎买政策，列宁想干而不能干，那时对资本家无利益，现在资本家愿意不愿意？现在小资本家愿意，工人愿意，大资本家随潮流走。现在问题是怎样安插。中国资本家特点之一是许多资本家有经营管理知识，资本家思想不一定比高岗、饶漱石、潘汉年坏，比陈光、戴季英坏。资本家有能力的骨干，应放在领导地位。私有财产是否三年收归国有，还要考虑，将来可能给他们福利基金。

福建省委提的对个体车船改进意见，你们可以拿几个社试一下。每个省试一下，再下决心。

肃反，要清除真正的反革命，不要搞错。真反革命有技术的，已经知道了，在次要岗位上亦可控制使用。

灯光装猪法是怎么回事？可见强迫命令不行，猪尚不能，何况人乎？

（当汇报远景规划时）

一九六七年达到××万吨船，这还像个样子。中国地势比较完整，东面是大海，西面是高山，统一起来，帝国主义不易进来，发展航运有重大意义。

（当汇报几个问题时）

机关汽车统一管理方针很对。汽车，主要看需要，要与工农业相适应。

交通和轻工业如不能适应，有一天我们会挨骂的。

地方运价降低问题，开个会先商议透，看准后再决定。

简易公路，要个标准，各地乱修，则不得了。

你们对的意见我都支持，我已经说过把事业办的又多、又快、又好、又省。


079) 关于斯大林问题

（一九五六年）

（4月在苏共二十大后不到两个月，先后对米高扬和苏联驻华大使指出）斯大林“功大于过”，对斯大林“要集体分析”，“要有全面估价。”

（10月23日接见苏驻华大使时指出）斯大林是希望批判的，但是，批判的方式，我们有不同意见。还有若干问题，我们是不同意的。

（10月30日接见苏驻华大使时又指出）斯大林执政期间的根本方针和路线是正确的，不能用对待敌人的办法来对待自己的同志。

（摘自《苏共领导同我们分歧的由来和发展》）


080) 关于实行火葬的倡议

（一九五六年四月十七日）

人们由生到死，这是自然规律。人死以后，应当给以妥善安置，并且采取适当的形式进行悼念，寄托哀思，这是人之常情。我国历史上和世界各民族中有各种安葬死者的办法。其中主要的办法是土葬和火葬，而土葬沿用最广。但是土葬占用耕地，浪费木材，加以我国历代封建统治阶级把厚葬久丧定作礼法，常使许多家庭因为安葬死者而陷于破产的境地。实行火葬，不占用耕地，不希望棺木，可以节省装殓和埋葬费用，也无碍于对死者的纪念。这种办法虽然在中国古代和现代还只有一些人采用，但是，应当承认，这是安置死者的一种最合理的办法，而且在有些国家已经普遍实行。因此我们倡议，在少数人中，首先是在国家机关的领导工作人员中，根据自己的意愿，在自己死了以后实行火葬。为着火葬的方便，除了北京、上海、汉口、长沙等地已有火葬场外，我们建议，国家还可以在某些大中城市和其他适当地方增建一些现代化的火葬场。

我们认为安葬死者的办法应当尊重人们的自愿。在人民中推行火葬的办法，必须是逐步的，必须完全按照自愿的原则，不要有任何的勉强。中国的绝大多数人有土葬的长期习惯，在人们还愿意继续实行土葬的时候，国家是不能加以干涉的。对于现有的坟墓，也是不能粗暴处理的。对于先烈的坟墓以及已经成为历史纪念物的古墓都应当注意保护。对于有主的普通坟墓，在希望迁移的时候，应当得到家属的同意。

凡是赞成火葬办法的国家机关工作人员，请在后面签名，凡是签了名的，就是表示自己死后一定要实行火葬，后死者必须保证先死者实现其火葬的志愿。


081) 接见南斯拉夫新闻工作者代表团时的谈话（摘录）

（一九五六年四月二十一日）

……原子弹并不比刀枪厉害，你们相信不相信？古人用刀枪打了几百年。汉代中国人口有五千万，一打只剩一千万。唐代又发展到五千万，安禄山造反，一打只剩下一千多万。用冷武器打仗拖延很久，死人很多。大片土地无人，欧洲历史上可能也有这种情况。后来拿破仑时代开始发展到步枪，可打八百米远，以后又发展到大炮，用热武器打仗。我们没有试过原子弹，但可以算一算：全世界有二十五亿，原子弹就算杀掉一半还有十多亿，也比过去用冷武器时死的人少。我们中国有六亿人口，原子弹杀死掉一半，还有三亿人口，有二、三十年又恢复过来了。

……每一个民族里总有坏人的，不可能设想只有一种好人。一万年以后也是这样。因此，一万年以后戏台上还要演好人与坏人。假如没有坏人，没有好人与坏人的冲突和矛盾，那么就没有戏可看了。


082) 论十大关系

（一九五六年四月二十五日）

最近两个月来，政治局分别听取了中央的经济、财政三十四个部门的工作汇报，交换了一些意见，政治局又讨论了几次，综合起来，有十个问题，十个矛盾。

提出这十个问题，都是为着一个目的，为着调动一切积极因素，动员一切可用的力量，来多、快、好、省地建设社会主义。

调动一切积极因素，动员一切可用的力量，是我们历来的方针。过去实行这个方针，是为了人民民主革命的胜利，为了结束帝国主义、封建主义和官僚资本主义的统治。现在为了新的革命，就是社会主义革命，建设社会主义的国家。不论在革命中间，或者建设中间，同样应当实行这个方针。这是大家都清楚的。但是，有一些问题还是值得谈，其中有些新东西。我们的工作也还有缺点，有不够的地方。谈一谈，考虑这些问题，正确处理这些矛盾，可以少走些弯路。我先把十个问题念一念：

第一个问题，工业和农业，重工业和轻工业的关系；

第二个问题，沿海工业和内地工业的关系；

第三个问题，经济建设和国防建设的关系；

第四个问题，国家、生产单位和生产者个人的关系；

第五个问题，中央和地方的关系；

第六个问题，汉民族和少数民族的关系；

第七个问题，党和非党的关系；

第八个问题，革命和反革命的关系；

第九个问题，是非关系；

第十个问题，中国和外国的关系；

这些关系，都是一些矛盾。世界到处都是矛盾，没有矛盾，就没有世界。

现在我来讲上面提的十个矛盾。

第一，工业和农业、重工业和轻工业的关系。

重工业是重点，要优先发展，大家没有异议。在处理重工业和轻工业、工业和农业的关系问题上，我们并没有犯过原则性的错误，我们没有犯过有些社会主义国家那种错误。他们片面地着重重工业，而忽视轻工业和农业，因而市场上的货物不够，生活品不够，货币不稳定。我们对于轻工业和农业都是比较注重的。我们市场上的货物比较充足，同有的国家在革命以后的市场情况不同。我们的生活品，说十分够也不那么够，但是我们有相当丰富的民生日用商品，并且价格是很稳定的，人民币是稳定的。这并不是说，现在没有问题了。也还是有问题的，就是对于轻工业，对于农业，比过去要更加注意，就是适当地调整一下重工业和轻工业、工业和农业的投资比例，要在工农业总投资中适当地增加轻工业和农业的投资比重。

这样，是不是重工业不是为主了呢？还是为主。是不是对于重工业不注重了呢？现在这样提，投资的重点也还是重工业。

今后需要在轻工业和农业方面多投一点资，让这方面的比重加重一些。加重一些，是不是要改重点？重点没有变，重工业还是重点，但是轻工业和农业这方面要加重一些。

加重的结果会怎么样？结果就是会更多更好地发展重工业，就是会更多更好地发展生产资料的生产。

发展重工业，需要有资金的积累。积累从那里来？重工业可以积累，轻工业和农业也可以积累。但是，轻工业和农业能积累得更多些，更快些。

这里就发生了一个问题：你究竟想发展重工业还是不想？或者想得厉害一些，还是想得差一点？你如果是不想，那就打击轻工业，打击农业；你如果想得差一点，也可以对轻工业少投一些资，对农业少投一些资；你如果想得厉害，那你就要注意发展轻工业，就要注意发展农业，使得生活品更多些，积累就会更多些，几年之后，投到重工业方面的资金也就会更多些。所以这是一个真想、假想的问题。

当然，对于发展重工业，真想假想，在我们这里来说，不适当。谁不真想？就是想得厉害不厉害。你真正想重工业想得厉害，你对轻工业就应当多投一些资，不然你想得就不十分真，只有九分真，那就不厉害，那就是你对于重工业不十分注重。你如果十分注重，你就要注意发展轻工业，因为：第一是它能满足人民的生活，第二是它能更多更快地提供积累。

在农业问题上，有的社会主义国家的经验证明，农业集体化了，搞得不好也还是不能增产，农业机械化了，搞得不好，也同样不能增产。有的国家的农业，不能增产的根本原因，是由于国家对农民的政策有问题，在税收上使农民的负担很重，在价格上农产品很便宜，工业品很贵。我们在发展工业特别是重工业的同时，得把农业摆到一定的位置上，实行正确的农业税收政策和正确的工农业品价格政策。

农业对整个国民经济的重要性，从我们的经验来看，是很清楚的。解放几年来的事实证明，那一年的农业丰收了，我们那一年的日子就好过。这是一个规律性的问题。

我们的结论是这样：用少发展一些轻工业和农业的办法，来发展重工业，这是一种办法。用多发展一些轻工业和农业的办法，来发展重工业，这又是一种办法。前一种办法，片面发展重工业，不照顾人民生活，后果是，人民不满意，重工业也不会真正搞好。从长远观点来看，这种作法，反而会使重工业发展得慢些和差些。几十年后算总账，那是划不来的。后一种办法，把重工业的发展建立在满足人民生活需要的基础上，使重工业发展的基础更加稳固，结果是，会使重工业发展得多些和好些。

第二，沿海工业和内地工业的关系。

发展内地工业是对的，是主要的，但必须注意照顾沿海。

在这个问题上，我们没有根本的、大的错误。但有一些缺点。最近几年，对于沿海工业，有一点不那么十分注重了，恐怕要改变一下。

原有工业，无论是重工业，轻工业，多少在沿海？

所谓沿海，就是辽宁、河北、北京、河南的东部、山东、安徽、江苏、上海、浙江、福建、广东、广西。我国全部工业的百分之七十在这些沿海的地方，重工业的百分之七十也在这些沿海地方，只有百分之三十在内地。

如果我们不重视这个事实，对沿海工业估计不足，如果还不充分地利用沿海工业的生产能力，那就很不对了。

我们应当尽量利用可能的时间，使沿海工业有所发展。我不是讲新的工厂都建在沿海。新的工厂百分之九十以上应当建在内地。但是沿海也可以建立一些，比如鞍钢、抚顺就在沿海；比如大连有造船工业；唐山有钢铁工业，有建筑材料工业；塘沽有化学工业；天津有钢铁工业，有机械工业；上海有机器工业，有造船工业：南京有化学工业，还有其他许多其他工业；现在我们准备在广东的茂名（那地方有油页岩）搞人造石油，那也是重工业。

今后，大部分的重工业，百分之九十或者还多一点的重工业，应当摆在内地，使全国工业布署逐步平衡起来，使全国工业有个合理的布局。这毫无疑义。但是，部分重工业还要在沿海新建和扩建。

过去工业的老底子主要在沿海，我们如果不注重沿海工业，就要吃亏。充分的利用沿海工业的设备能力和技术力量，好好地发展沿海的工业，可以使我们更有力量发展内地工业，支持内地工业。对沿海工业采取消极的态度是不对的。这种消极态度，不但妨害沿海工业的充分利用，而且也阻碍内地工业的迅速发展。

我们都想发展内地的工业，问题在于你是真想还是假想，如果是真想而不是假想，就必须多利用沿海的工业，努力搞好一些沿海的工业，特别是轻工业。

从现有材料看来，有些轻工业工厂建设很快，投入生产并全部发挥生产能力以后，一年就可以收回全部投资。这样，五年之内，除本厂以外，就可以增加三四个厂，有的五年可以增加两三个，有的可以增加一个，至少可以增加半个。这同样说明利用沿海工业的重要。

我们的远景规划缺少四十万名技术干部，可以从沿海的工人和技术人员中培养出来。技术干部不一定要科班出身。高尔基只读了两年小学，鲁迅，大学没有毕业。在旧社会，他只能当讲师，不能当教授。肖楚女同志更是没有上过学校。应当相信，技术工人，他们在实践中学习，可以成为很好的技术干部。

沿海工业，技术高，产品质量好，成本低，新产品出的多。它的发展对全国工业的技术水平和产品质量的提高，有带动作用。我们必须充分重视这个问题。

总之，不发展轻工业就不能发展重工业，不利用沿海工业就不能建设内地工业，对沿海工业不能只是维持，而是要适当的发展。

第三，经济建设和国防建设的关系。

国防不可不有。把兵统统都裁掉了好不好呢？那不好，因为还有敌人，敌人在“整”我们，我们还受敌人包围么！

我们已经有了一个相当可观的国防力量。在抗美援朝这一仗以后，我们的军队更强大了。自己的国防工业正在建立起来。自从盘古开天辟地以来，我们不晓得制造汽车，不晓得制造飞机，现在我们开始能制造汽车了，也开始能制造飞机了。我们的汽车工业，先搞卡车，不搞轿车，所以我们每次只好坐外国的车子来开会，想要爱国，爱不那么快，哪一天我们开会的时候，坐自己的汽车那就好了。

我们现在还没有原子弹，但是我们过去也没有飞机和大炮，我们是用小米加步枪打败了日本侵略者和蒋介石的。我们已经相当强，以后还要更强，可靠的办法就是把军政费用摆在一个适当的比例上。使军政费用支出的比重，分几个步骤，降到国家预算的百分之二十左右。增加经济建设费用，使经济建设有更大和更快的发展。在这个基础上国防建设也就能够得到更大的进步。这样，在一个不长的时期内，我们就不但会有很多飞机，很多大炮，而且还可能有自己的原子弹。

你真想原子弹吗？你就要降低军政费用的比重，就要多搞经济建设。你假想要原子弹吗？你就不降低军政费用的比重，就少搞经济建设。究竟怎样才好，请大家研究一下。这是战略方针问题。

在一九五○年，我们在党的七届三中全会上，就已经提出精简国家机关，减少军政费用的问题，并且认为这是争取我国财政经济情况根本好转的三个条件之一。但是，第一个五年计划期间，军政费用占国家预算全部支出的百分之三十二，即有三分之一的支出用于不生产的方面，这个比重太大了。第二个五年计划应当想办法把这个比重降低下来，以便抽出更多的资金，投入经济建设和文化建设。

第四，国家、生产单位和生产者个人的关系。

最近，我们跟各省的同志谈，他们对这个问题谈的比较多。

讲工人。工人的劳动生产率提高了，每个工作日的产值增加了，工资也需要适当调整，不注意这点是不妥的。

解放以来，工人的生活有很大改善，这是大家知道的。有些过去家里根本没有职业的，现在有人就业了。有些只有一个人就业的，现在有两个人或者三个人就业了。我就碰到过这样的家庭，过去他们没有就业的，后来夫妇两人还有一个女儿都有了职业，合起来生活当然就不错了。我们的工资，一般的说，还不算高，但是因为就业的人多，又因为物价低而稳，生活安定，工人的生活水平同解放以前是根本不可比的。工人群众的积极性一直是高的。

上面讲的，是要注意发挥工人的主动性和积极性，工厂，整个生产单位也有一个主动性和积极性的问题。

任何事物都有统一性和独立性，都有统一性和差别性。不能光有统一性，没有独立性，没有差别性。比如，现在开会是统一性，散会以后是独立性。有的人去散步，有的人去读书，有的人去吃饭，各人都有各人的独立性。如果一直把会开下去，无休止的开下去，那怎么行呢？那不是会把人开死吗！所以，每个生产单位，每个人都要有主动性，都要有一定的独立性，都要有同统一性相联系的独立性。

给生产者个人以必要的利益，给生产单位以一定的主动性，这对整个国家工业化好不好？应当是更好一些，如果更差一些，那当然不要。把什么东西统统都集中起来，把工厂的折旧费也都统统拿走，使得生产单位没有一点主动性，那是不利的。在这个问题上，我们的经验不多，在座的同志们的经验恐怕也不多，我们正在研究。那么多工厂，将来还要多，使得它们的积极性能够充分地调动起来，这对我国的工业化一定会有很大的好处。

讲到农民。我们和农民的关系历来都是好的。但是，在粮食问题上也曾经犯过一个错误。一九五四年全国因水灾减产，我们多购了七十亿斤粮食，这样一减一多，农民就有意见了。不能认为我们一点缺点也没有。没有经验，摸不清底，多购了七十亿斤，这就是缺

点。由于我们发现了这个缺点，一九五五年就少购了七十亿斤，又搞了一个“三定”，加上丰收，一增一减，使农民手里多了一百多到二百亿斤粮食，所有过去对我们有意见的农民都没有意见了，都说：“共产党真是好”。这个教训全党必须记住。

农民集体经济组织同工厂一样，也是生产单位。在集体经济组织里面，集体同个人的关系必须搞好，必须处理得恰当。搞得不好，不注意农民的福利，集体经济就不会办好。在这个问题上，有的社会主义国家可能是犯了错误。在那里，集体经济组识，有些大概办得好，有些办得并不是那么好的。办得不好的，农业生产就不那么发展。集体要积累，但必须注意，不能够向农民要得太多，不能够把农民挖得太苦，除了碰到不可抗拒的灾害以外，必须在增加农业的基础上，使农民每年的收人比前一年有所增加。

我们跟各省的同志们谈了夏收、秋收的分配问题。所谓分配问题就是：①国家拿多少；②集体拿多少；③农民得多少。以及怎样拿法的问题。国家是税，集体经济组织是积累和经营管理费，个人就是分粮食分钱。

集体经济所有的东西，都是为农民服务的，生产费不必说了。管理费也是必要的，公积金是为了再扩大生产，公益金是为了农民的福利。对生产费、管理费、公积金、公益金这几项，我们应当同农民在一起研究出一个确当的比例。

国家要有积累，集体也要有积累，但是都不能过多。国家的积累，我们主要是经过税收，而不是经过价格。工农业品的交换，在我们这里是采取缩小剪刀差，等价交换或者近乎等价交换的政策，工业品是采取薄利多销的政策和稳定物价政策。

总之，国家和工厂，国家和工人，工厂和工人，国家和集体经济组织，国家和农民，集体经济组织和农民，都必须兼顾，都不能只顾一头，这一条有一些新的东西。这是一个大问题，是关系到六亿人民的大问题，必须引起全党的重视。

第五，中央和地方的关系。

中央和地方的关系，也是一个矛盾。解决这个矛盾，目前要注意的是：应当更多的发挥地方的积极性，在中央的统一计划下，让地方办更多的事。

现在看起来，恐怕要扩大一点地方的权利，地方的权利过小，对建设社会主义是不利的。我们的宪法上规定，地方没有立法权，立法权集中在全国人民代表大会。但是，只要不违背中央的政策，在法律规定的范围内。而情况需要，工作需要，地方也可以订些章程，订些条例。在这方面，宪法并没有约束。

重工业要发展，轻工业要发展，就要有市场和原料，而要达到这个目的，就必须发挥地方的积极性，要巩固中央的领导，就要注意地方的利益。

现在几十只手插到地方，使地方的事情不好办。各部天天给省、市的厅、局下命令，这些命令虽然中央不知道，国务院不知道，但是都说是中央来的，给地方压力很大。表报之多，闹得泛滥成灾，这些都应当改变，都要商量出调整的办法。

中央的部可以分成两类。有一类，它们的领导可以一直管到企业，它们设在地方的管理机构和企业由地方进行监督；有一类，它们的任务是提出指导方针，制定工作规划，事情要靠地方办，要由地方作主。

我们要提倡同地方商量办事的作风。党中央办事，总是同地方商量，不同地方商量从来不盲目下命令。在这方面，我们希望中央各部好好注意。凡是同地方有关的事情，都要

先同地方商量，在商量好了以后再下命令。

我们要统一，也要有特殊。为了充分发挥地方的积极性，各地都必须有适合当地情况的特殊，这种特殊，不是为高岗那种闹独立王国的特殊。而是为了整体利益，为了加强全国统一所必要的特殊。

省、市对中央部门有不少意见，要提出来。地、县、区、乡对省市也会有不少意见，省市也要注意听，发挥他们的积极性。正当的积极性，正当的独立性应当有，省、市、地、县、区、乡都应当有。中央对省市，省市对地、县、区、乡都不能够也不应当框得太死。

当然，也要告诉下面的同志，不要乱来，必须谨慎。可以统一的，应当统一的，必须统一；不可以统一的，不应当统一的，不能强求统一。

有两个积极性，比只有一个积极性好得多。不是从地方主义出发，不是从本位利益出发，而是从国家整体利益出发。要为国家利益争“地”，闹其可闹者。

中央准许的独立性，是正当的独立性，不能叫作“闹独立性”。

总之，地方要有适当的权力，这对我们建设强大的社会主义国家反而有利，把地方的权力缩的很小，恐怕是不那么有利。

在解决中央和地方的关系问题上，我们的经验也还不多，还不成熟，希望大家好好研究讨论。

第六，汉民族和少数民族的关系。

这个问题，我们的政策是稳当的。得到少数民族的赞成。我们着重反对大汉族主义。地方民族主义是有的，但那不是重点。重点是要反对大汉族主义。按人口，汉人占大多数，如果汉人搞大汉族主义，排挤少数民族，那就很不好。所以，要在汉族中间广泛地进行无产阶级的民族政策教育。对汉族和少数民族的关系要来一次检查。早两年有一次检查，现在应当在来一次检查。如果有关系不正常的，应当加以调正，不要只口里讲。现在有许多人讲不要大汉族主义，口里讲得好，实际上没有做。

在少数民族地区，经济管理体制，财政体制，究竟怎么样才适合，也要好好研究一下。少数民族地区是地大物博，汉民族是人口众多。少数民族地区的地下宝藏不少，是建设社会主义所需要的。汉民族必须积极帮助少数民族进行社会主义的经济建设和文化建设，经过民族关系的改善，把一切有利于社会主义建设的因素，包括人的因素和物的因素，统统调动起来。

第七，党和非党的关系。

这是说中国共产党和民主党派、无党派民主人士的关系，这一条不是什么新的，但是因为说到这里，应当把这个关系说一说。

究竟是一个党好，有几个党好？现在看来，还是有几个党好，不但过去如此，而且将来也可以如此，一直到一切党派都自然消失了的时候为止。共产党和各民主党派，长期共存，互相监督有好处。

党派是历史上产生的东西。世界上的东西，没有什么不是历史上产生的，这是第一条。第二条，凡是历史上产生的，也要在历史上消灭。共产党是历史上产生的，因此它总有一天要消灭，民主党派也是这个命运。

无产阶级政党和无产阶级专政在将来都是要消灭的。但是，现在非有不可，否则不能

镇压反革命，不能抵抗帝国主义，不能建设社会主义，为了实现这些任务，无产阶级专政必须有很大的强制性。但是，必须反对官僚主义，不要机构庞大，我建议党政机构进行大精简，砍掉它三分之二。

话又说回来了。党政机构要精简，不是说不要民主党派。

现在，我们国内是民主党派林立，其中有些人对我们还有很多意见。对这些人，我们采取又团结又斗争的方针，要把他们调动起来为社会主义服务。

中国在形式上没有反对派，所有民主党派都接受中国共产党的领导，但是实际上，这些民主党派中的一些人就是反对派。在“把革命进行到底”，外交政策“一边倒”，抗美援朝，士地改革等等问题上，他们都是又反对又不反对。对于镇压反革命，他们也还有意见。他们说共同纲领好得不得了，不想搞宪法，但是宪法起草出来了，他们又全都举手赞成。事物常常走到自己的反面，民主党派中的一些人对许多问题的态度也是一样。他们是反对派，又不是反对派，因为他们要爱国，常常由反对走到不反对。

共产党和民主党派的关系要有所改善。我们要让民主党派人士说出自己的意见，只要说得有理，不管谁说的，我们都接受，这对党、对国家、对人民、对社会主义都有利。

因此我希望我们的同志抓一下统一战线工作，省委书记要抽出一定时间检查一下，部署一下，把这个工作推动起来。

第八，革命和反革命的关系。

反革命是什么因素呢？它是消极因素，它是破坏因素，它不是积极因素，它是积极因素的反对力量。

那么，消极因素可以不可以转变为积极因素？破坏因素可以不可以转变为有利因素？反革命分子可以不可以转变？这要看什么社会条件。死顽固，死心塌地的反革命，必然有。但是，在我们的社会条件下，就他们大多数人来说，将来有一天是会转变的，当然，有些人或许没有来得及转变，阎王就请去了，有些人谁晓得他们那一年会转变？

由于人民力量的强大，由于我们对待反革命分子采取了正确的政策，让他们在劳动中改造自己成为新人。这样，有不少反革命分子变成不反革命了，他们参加了农业的劳动，参加了工业的劳动，有一些人还很积极，做了有益的工作。

关于镇压反革命的工作，有几点是应当肯定的。比如讲，一九五一年和一九五二年那一次镇压反革命是不是应该的？似乎有这么一种意见：那一次镇压反革命也可以不要。这么看是不对的。应该承认，那一次镇压反革命是必须的。

对待反革命分子的办法是：杀、关、管、放。杀，大家都知道是什么一回事。关，就是关起来劳动改造。管，就是放在社会上让群众监督改造。放，就是可捉可不捉的就不捉，或者捉起来以后，表现好的，把他放掉。按照不同情况，给反革命分子各种不同的处理，是应当的。这些办法，都需要给老百姓讲清楚。

杀了的那些，是什么人呢？那些是老百姓非常仇恨的，血债重的分子。六亿人民的大革命，不杀掉一批“东霸天”、“西霸天”，对他们讲宽大，老百姓不赞成。肯定过去杀这批人杀的对，在目前有实际意义。不肯定这一点就不好。这是第一点。

第二点，应当肯定的，在社会上还有反革命分子，但是已大为减少。我们的社会秩序很不错，也还不能放松警惕。说一个反革命分子也没有了，高枕无忧，那就不对。有少数

反革命分子，还在进行破坏活动，例如，把牛弄死，把粮食烧掉，破坏工厂，盗窃情报，贴反动标语等等。

今后社会上的镇反，要少捉少杀，对多数反革命分子，要把他们交给农业合作社来管制生产，劳动改造；但是，我们还不能宣布一个不杀，还不能废除死刑，假定有一个反革命分子杀了人或者炸了工厂，你说杀不杀？那就一定要杀。

第三点，应当肯定的，在机关、学校、部队里面进行镇反工作，我们要坚持在延安开始的一条，就是一个不杀，大部不抓。有些人不杀，不是他没有可杀之罪，而是杀掉了没有什么好处，不杀掉却有用处。一个不杀，有什么害处呢？能劳动改造的，就让他去劳动改造，把废物变为有用之物。再说，人的脑袋不像韭菜那样，割了一次还可以长起来，如果割错了，想改正错误也没有办法。

机关镇反，实行一个不杀的方针，不妨碍我们对反革命分子采取严肃态度，但是可以保证不犯错误，可以保证犯了错误还能够改正错误，可以稳定很多人。不杀头就要给饭吃。所以对一切反革命分子都应当给以生活出路，使他们都有奔头。这样做，对人民事业，对国际影响都有好处。

镇压反革命，还要作长期的艰苦工作，大家不能松懈。

第九，是非关系。

党内党外都要分清是非。如何对待犯了错误的人，这是一个重要的问题，正确的态度，应当是允许人革命，人家犯了错误，必须采取“治病救人，惩前毖后”的方针，帮助他们改正。阿Q正传是一篇好文章，我劝看过这篇文章的同志再看一遍，没有看过的同志好好地看一看。鲁迅在这篇文章里面，主要是写一个落后而不觉悟的农民，写他最怕人家批评，一批评就和人家打架。他头皮上长了几处癞疮疤，自己不愿说，也怕人家说，愈是这样，人家说的愈厉害，结果闹得愈被动。鲁迅在这篇文章里专门写了“不准革命”一章，说假洋鬼子不准阿Q革命，其实阿Q的所谓革命，不过是想抢点东西而已，可是这样的革命也还是不准。

过去，我们党内在这个问题上犯过错误，那是以王明为首的教条主义者当权的时候，对不合他们胃口的人，他们总是随便给人先安上犯过什么错误的罪名，不许人家革命，打击了很多人，使党受了很大损失，我们要记住这个教训。

如果我们在社会上不准人家革命，那是不好的，已经进了党了，人家犯了错误，不准他改正错误，也是不好的。

我们应当容许人家革命，有人说对犯了错误的人，要看他是否改正。这样说是对的，但是只说对了一半，还有另外一半，那就是要向他们做些工作，帮助他们改正错误，给他们改正错误的机会。

对犯错误的人应当一是“看”，二是“帮”。对犯错误的人，要给工作，要给帮助，不要幸灾乐祸，不给帮助，不给工作，是宗派主义的做法。

对于革命来说，总是多一点人好，犯错误的人，其中除了极少数坚持错误，屡犯不改的以外，大多数是可以改正的。正如得过伤寒病的可以免疫一样，犯过错误的人，只要善于从错误中取得教训，谨慎了，可以少犯错误。我们希望所有犯过错误的人都有免疫力，倒是没有犯过错误的人有危险，更要警惕，因为没有这种免疫力，容易翘尾巴。

我们要注意，对犯错误的人整得过分，常常会整到自己身上，搬起石头打自己的脚，

结果跌倒了爬不起来。好意对待犯错误的人可以得人心。对待犯错误的同志，究竟是采取敌视态度还是采取帮助态度，这是区别一个人好心还是坏心的一个标准。

是非要搞清楚，分清是非关系，可以教育人，可以团结全党，党内有争论，有批评，有斗争，这是必要的。按照情况，恰如其分的合乎实际的批评，甚至采取一点斗争，这是为了帮助他改正错误，是为了帮助人家。

第十，中国和外国的关系。

我们提出向外国学习的口号。这个口号，我想是提得对的。有一种国家领导人不敢提这个口号，也不愿提。要有一点勇气，就要把戏台上的那个架子放下来。

我们愿意学习世界上一切国家的长处，一切民族的长处。每一个民族都有他的长处，不然为什么能存在，为什么能发展。承认每一个民族都有长处，不是说就没有缺点，没有短处。优点和缺点，长处和短处，这两点都会有。我们的支部书记、军队的连长、排长，他们都晓得，在小本本上写着，今天开会不为别的，总结经验有两点：一个是优点，一个是缺点，他们都晓得有两点，为什么我们只提一点，只有优点没有缺点？那有这个事？一万年都有两点，那个时候有那个时候的两点，现在有现在的两点。个人有个人的两点。总而言之，是两点，而不是一点，说只有一点，叫知其一不知其二。

我们提出学习外国的长处，当然不是学习他的短处。过去我们这里有些人闹不清楚，人家的短处也去学，当着学到以为了不起的时候，人家那里已经不要了，结果栽了一个跟斗，像孙悟空一样，翻过来了。

有些人对任何事物都不加分析，完全以“风”为准，今天刮北风，他是北风派，明天刮西风，他是西风派，后来又刮北风，他又是北风派，自己毫无主见，绝对主义，往往当这个极端走到另一个极端，我们不要这样，不可盲目地学，要有分析，要有批判地学，不可以搞成一种偏向，对外国的东西一概照抄，机械搬用。

我们这里曾经有一个时期搞过教条主义，对这种教条主义，我们进行过长期的斗争，但是现在学术界也好，经济界也好，还是有一些教条主义，应当继续做批判工作。

我们是这样提问题的，学习普遍真理和中国实际相结合。我们的理论，是马克思列宁主义的普遍真理同中国的具体实践相结合，我们要能够独立思考。

我们公开的提出向外国学习的口号，学习外国的一切先进的优良的东西，而且永远地学下去，我们公开的承认本民族的缺点，别民族的优点。

要向外国学习，就要认真地学习外国文字，有可能，最好多懂得几国文字。

我认为，我们中国有两条缺点，同时又有两条优点。

第一，我们过去是殖民地、半殖民地，受帝国主义压迫，工业不发达，科学技术水平低，除了地大物博、人口众多，历史悠久等等以外，很多地方不如人家，翘不起尾巴，骄傲不起来。但是做奴隶做久了，感觉事事不如人，有点过分，在外国人面前伸不直腰，像法门寺的贾桂一样。人家让他坐，他说站惯了，不想坐。在这方面要鼓点劲，要把我国人民的自信心提高起来。要像孟子所说的“说大人则藐之”，把抗美援朝中所提倡的“藐视美帝国主义”的精神发展起来。我们的方针是：一切外国人的长处都学，政治、经济、科学、技术、文学、文艺的一切好东西都要学。

第二，我们的革命是后进的，虽然辛亥革命打倒皇帝比俄国早，但是，那时没有无产

阶级政党，革命也失败了。人民革命的胜利是在一九四九年，比苏联的十月革命晚了三十几年，在这点上也轮不到我们来骄傲。当然我们比起其他一些殖民地国家来说，革命先胜利一步，也要防止骄傲。

前面这两点，是缺点，也是好处。我曾经说过，我们穷得很，又是知识不多。一为“穷”，一为“白”。“穷”，就是没有多少工业，农业也不算那么发达。“白”，就是一张白纸，文化水平、科学水平不高。穷则思变，才要革命，才要发奋图强。一张白纸正好写字。当然，我是就大概而言，我国的劳动人民有丰富的智慧，而且已经有一批不错的科学家，不是说都没有知识。

一穷二白，使我们的尾巴翘不起来。即使将来工农业很大发展了，科学文化水平大为提高了，我们也还是要把谦虚谨慎的态度保持下去，不要把尾巴翘起来，还是要向人家学习。一万年都学习嘛。这有什么不好呢？

一共讲了十点。总之，我们要调动一切积极的因素，直接的因素，间接的因素，直接的积极因素，间接的积极因素，为建设伟大的社会主义国家而奋斗，为进一步加强和巩固社会主义阵营，为争取国际共产主义运动的胜利而奋斗！

附：

各中央局、各省、市、自治区党委，中央各部委，国家机关和人民团体各党组、党委，总政治部：

毛泽东同志在一九五六年四月作的《论十大关系》，是一篇极为重要的文件，对社会主义革命和建设的基本问题作了很好的论述，对现在和今后的工作具有很重要的指导作用。为此，特印发县、团级以上党委学习。

这个文件是当时讲话的一篇纪录稿，毛泽东同志最近看了后，觉得还不大满意，同意下发征求意见。请各级党委对文件的内容提出意见，汇总报中央，以为将来修改时参考。

中央

一九五六年十二月二十七日


083) 在中央政治局扩大会议上的发言

（一九五六年四月二十五日）

发言中表现神气不足，下级对上级关系像老鼠见了猫一样，灵魂被吃掉了似的，有许多话不敢讲。各省也有此问题，民主不够，但劳动模范讲话有神气。我们财经会议与四中全会有副作用，因为有几条规定，大家有话不敢说。财经会议有些同志发言不恰当，有些同志不敢说。

另一个原因是对情况了解不够，讲得不清楚，不深刻。财经制度××，先念同志都有意见。这不是人的问题，而是制度的问题，制度改变了才能改变作风，要给下面一些权。

我们的纪律多从苏联来，太严了会把人束缚起来，这样不可能打破官僚主义，无产阶级专政就要制度恰当。中央与地方分权问题，苏联制度的一长制是怎样来的，政治局与国务院均未作决定。各地要分权，不要怕说闹独立性，中央并未作决定，均可讲。各地可先搞条例、细则、办法，宪法规定是允许的。要使各地有创造性，神气活泼。从明年起每年搞一次大会。五一不要开大会了，可以开小会娱乐，苏联五一口号不要登。

××××

四中全会以来我们有些呆板，不活泼。四中全会是应当开的，反高、饶是对的，决议是很必要的，否则再让高岗搞一年，是不可设想的。但产生谨小慎微，有的不敢谈国事，是不对的。四中全会前有些破坏现象，需要克服。高、饶破坏活动应当堵塞起来，但有些谨小慎微，莫谈国事，应该分别清楚。有两种国家大事，一种是破坏性的国事，如高、饶应当反对，一种是建设性的国事，应该大谈特谈。财经会议时，有些同志讲错了话，受到了一些批判，但和高、饶之事必须区别。党在大革命时期，是生气勃勃的，后来陈独秀犯了右倾机会主义错误，再后又有“左”倾盲动，失败后就不活泼了。八年中，“八·七”会议后的一个短时期，六次大会后的一个短时期，三中全会后的一个短时期是正确的。土地革命时期有三次“左”倾，抗日时期有右倾，二次“左”倾是自己的，第三次“左”倾与共产国际有关，第三次“左”倾的四中全会的决议是俄国人写的，强迫我们接受，特别是王明路线，对革命力量损失最大，革命力量损失了百分之九十以上。鉴于这个教训。应当分析批判地接受，张国焘是右倾，抗日时期又有右倾。三次右倾非常集中，不准讲不同的话。失败了，不准讲失败，鉴于历史教训，后来又惩前毖后，治病救人，有团结有斗争。抗日时期根据地独立性很大，发挥了地方积极性，但有点分散主义，有的闹独立性，不应发表的发表了，这与王明路线有关。为了纠正这种现象，中央作出了增强党性的决定，有了一元化，但保持了很大的自治权。解放战争时期拟定了请示报告制度，纠正了过于分散的偏向，最近几年不正常，集中多了些，究竟工厂、乡村，合作社、地方要有多大自治权，苏联四十年来还没有经验，我们也没有经验，要研究。有些东西既不是中央决定的，也不是地方决定的，就照办了。如一长制，雪峰同志提出来，中央才讨论的。我们党历史上有王明路线的过于集中，有第二次王明路线过于分散，适当的集中是必要的，但过于集中也是不对的，就不利于调动力量进行大规模的经济建设，请同志们很好地研究党的历史。

××××

个人与国家、集体收入分配的比例问题。我同意总收入的百分之六十到七十归社员，百分之三十到四十归国家和社，最多不能超过百分之四十，最好百分之三十。（包括农业税、附加、合作社公益金、公积金、管理费等）

××××

社会主义经济体制问题：

党委制是无疑的，请研究列宁的指示。厂矿、合作社、商业流通过程、运输等企业要有一定的独立自主，独立到什么程度要很好研究。我们不是高岗的独立王国，但要鼓励公开合法的“独立王国”（不上宪法），才好办事，一点没有是不好办的。国务院如何分工管理，要研究解决，中央设多少部，有多大权力，不久就要决定，地方设多少部门，管理哪些事，有多大权力，几个月内搞出个草案来。中央各部门要注意教育干部给下层解决问题，地方来中央见不到人，拖延不决，有问题几年得不到解决，应查其原因。这两个问题要解决。用什么方式既能见到人，又能迅速解决问题，请中共各部注意。

地方有权抵制中央各部给地方一切行不通的、不合实际的主观主义的命令、指示、训令、表格，多制止了多一些也不要紧，此权只给省、市委（政治上比较成熟），不给地县委。

××××

党章要体现纪律和创造性，群众路线应体现在这里，各省要研究一下，没有纪律不行，但纪律搞得太死会妨碍积极性，妨碍创造性与积极性的纪律应当废除。党章草案中规定设一个副主席或几个副主席，是否可以仿照人代大会常务委员会的办法，设常任代表五年一任，可起监督作用，请大家考虑。

在艺术上“百花齐放”，学术上“百家争鸣”（春秋战国时百家争鸣），应作为我们的方针，这是两千年以前人民的意见。

××××

全国的平衡是需要的，地方的独立性不能妨碍全国的平衡，有全国的平衡，才有地方的部分平衡。没有全国平衡要天下大乱。北京东西不上上海，怕上海货来冲，所以要有全国平衡。没有这个平衡，全国工业化搞不起来。鼓励地方独立性不要偏到一面去。现在强调独立性是必要的。

经济工作今明两年要切实摸一下。每一省、市委都重汇报一次，搞些典型。我们没有经验，将要找些部、区、委、广研究一下。别人说中央英明领导，我们是知道又不知道。

四天会不能什么都谈，肃反、统战、少数民族、国际问题谈得少，请各地注意部署一下，反革命要肯定，过去杀、关、管二、三百万是非常必要的，没有这一手不行。民主党派与我们有分歧意见的，现在反革命是少了，应该肯定还有反革命，今年肯定要杀一些，在机关学校口要清理，没有清出来还要清，不能松劲，要进行艰苦的工作，半个月打一次电话督促。你们对各地委也可以采取打电话的方法。

党内处分：县、区、乡干部处分过多过重，高级干部（包括处长以上）犯错误结论难做、处分一下去（对此要查清原因），过严过重都不对，除反革命外都要给以改正机会。

少数民族问题，井泉同志讲了，四川是对的，虽有些报复已纠正，其他地区也要注意。

国际关系问题。一部分不要盲从，有的我们已有经验。苏联已展开很大批评，有些在我国、在苏联都不适用，我们鉴于他们的垂直领导犯了很多错误，如对肃反，我们就大部不捉、一个不杀。一长制是军事观点，群众路线还是恩赐观点、积累资金办法是剪刀差还是征税都有问题，但不是说苏联没有东西可学了，有很多东西是值得我们学习的，帮助我们建设的是苏联，还是社会主义国家好，现在只有这样一个国家，虽然有那样多的错误，但是值得学习的多，我们不要盲从，应加以分析，屁有香臭，不能说苏联的屁都是香的。现在人家说臭我们也跟着说臭。凡是适用的都要学，资本主义好的也应该学。

对外国任何小国一律要采取平等对待的态度，不要翘尾巴，虽然我们不是帝国主义，没有十月革命，开始翘不起来，但是过早学会了些东西就可能翘尾巴。要教育出国同志，要老老实实，是就是是，非就是非，好的、坏的、中间的都给人家看。苏联有沙皇时代，我们有蒋介石，我国有小脚，别人要照相，让他们照，衣服穿的不好，不怕难看，在外国人面前撒谎，总有一天会揭穿的。传达问题，有些东西任何地方都可以讲，斯大林、第三国际作的坏事可以传达到地委书记，县委书记也可以，不写在文章上是为了照顾大局（这篇文章只写了一句“出了些坏主意”）不准备在报纸上和群众中讲。


084) 对《人民日报》一九五六年六月二十日社论的批评

（一九五六年六月二十日《人民日报》社论《要反对保守主义，也要反对急躁情绪》，是刘少奇命令陆定一由旧中宣部的人写成，刘少奇、陆定一审阅发表的。后来，毛主席严厉批评了这篇黑社论。）

六月二十日社论有原则性错误：既要反对保守倾向，又要反对急躁情绪。这社论讲反右不到半年，就认为反右成绩很大，估高了。不能说社论一点马列主义没有，但“但是”以后是反马列主义的。社论的提法同魏忠贤的办法一样，君子小人。引我的话，掐头去尾，只引反左的。这不对，不用全段话，是秦琼买马，减头去尾要中间一段，方法是片面的。前面讲少数如何，后面讲多数如何。形式上两面反，实为反左。


085) 接见危地马拉前总统阿本斯夫妇的谈话

（一九五六年七月十四日）

主席：欢迎你们，中国人民欢迎你们。全世界都知道你们的斗争，很同情你们。恐怕只有帝国主义不高兴，也只有美帝国主义，英国可能还好一些。怎么样？在美国干涉你们的时候，英国采取什么态度？

阿本斯（下简称阿）：英国看起来没有表示态度。在安理会上，对危地马拉要求制止帝国主义干涉的提案，英国投了弃权票，既不表示支持，也不表示反对。

在事件发生时，有一艘英国商船正在危地马拉港口运货，被美国大使馆操纵的空军飞机打沉了。

主席：英国在危地马拉有什么利益没有？

阿：英国在危地马拉没有任何利益。在上世纪时，英国取得了危地马拉的一块领土的让与权，这一块领土成了英国的殖民地。（主席看地图）。

阿本斯夫人：就是地图上的英属洪都拉斯。

阿：我们一直在要求收回它。

主席：收回这块土地还不是主要的问题吧？主要的还是美国对危地马拉全国的侵略。在事情发生时，你们的邻国表示什么态度？墨西哥采取什么态度？

阿：墨西哥同危地马拉之间的关系一直都很友好，墨西哥政府尽力表示中立。

主席：墨西哥属北美洲吗？

阿：是的。

主席：中美洲有那些国家？

阿：中美洲包括危地马拉、洪都拉斯、萨尔瓦多、尼加拉瓜和哥斯达黎加。

主席：不包括巴拿马吗？

阿：不。巴拿马原来是哥伦比亚共和国的一部分。由于巴拿马运河区的关系，它才成了一国。另外，中美洲五国在独立后成立过统一的中美联邦。

主席：你们南边的国家态度怎么样？

阿：南美各国人民对危地马拉都很同情。

主席：干涉是来自海上的吗？

阿：不。侵略是直接从洪都拉斯和尼加拉瓜来的，显然是美国国务院直接挑起来的。事情发生前，在加拉斯加召开了美洲国家的外长会议。会上，杜勒斯提出了“反对国际共产主义干涉”的提案。这一提案是要一切美洲国家迫害共产党人和所有保卫本国利益、反对帝国主义侵略的爱国人士。危地马拉反对这一提案，因为这是美国干涉他国内政。并使垄断组织增加对其他国家的渗入的提案。

主席：这个会是几时开的？

阿：一九五四年三月开的。

主席：美国到处以反共的招牌为名，而达到侵略别人的目的。美洲国家共产党人数很少，苏联离的很远；为什么美国那样急于反共呢？

阿：美国所以急于反共，是因为共产党坚决为本民族的主权，独立以及从垄断控制下争取解放而斗争，并且揭露本国政府的卖国企图。

危地马拉代表团在加拉斯加会议上指出，美国是利用反共的旗帜掩盖着进一步渗入其他国家和加深殖民控制的企图。

美国提案的投票情况是这样的：墨西哥和阿根廷弃权，危地马拉代表团投票反对，其他国家投票赞成。

危地马拉的态度受到各国进步的革命力量的尊敬，因为它不仅表达了危地马拉人民的意愿，也表达了拉丁美洲各国人民的意愿。

主席：我们知道的。

你们的朋友多些，美国的朋友少些，你们的朋友比美国的多。

美国的胜利是暂时的，危地马拉终究是你们的，是危地马拉人民的。一切民族都要独立。

美国到处欠账。欠中南美国家、亚非国家，还有欧洲国家的账。全世界都不喜欢美国，包括英国在内。广大人民都不喜欢美国。日本不喜欢美国，它压迫日本。东方各国，没有一国不受到美国的侵略。日本、南朝鲜、中国的台湾、菲律宾、南越、巴基斯坦，这些国家都受到美国的侵略。有些还是美国的盟国。人民不高兴，有些国家的当局也不高兴。

阿：国际形势最近两年的发展，有利于各国人民争取独立。亚洲国家就是这种例子。亚洲形势对其他大陆的斗争有着决定性的意义。现在听到了亚洲的声音，以后一定会听到拉丁美洲的声音。

主席：一切会有变化。力量大的要让位给力量小的。力量小的要变成大的，因为大多数人思想上要求变，小的要求变大。美国力量大要变小，因为美国本国人也不高兴本国的政府。

我这一辈子就经历了这种变化。（主席问在座的人的年龄）我们这里有三个清朝的人、四个民国的人——四个国民党的人。（笑声）

满清，要推翻。什么人推？孙中山领导的党和人民一起推。孙中山力量很小，清朝的官员看不起他。打仗总是失败。最后，还是孙中山推翻了满清。大，也不可怕。大的要被小的推翻，小的要变大。几年以后，孙中山失败了。因为他没有满足人民的要求，比如人民对土地的要求。不知道他晓得不晓得镇压反革命，当时反革命到处跑，后来就失败于一个军阀首领袁世凯。

袁世凯的力量比孙中山的大。但还是照老规律，力量小的，同人民联系的，强；力量大的，反人民的，弱。

而后，孙中山（后来是蒋介石）同我们共产党合作，把军阀都消灭了。

蒋介石统一中国，得到全世界各国政府的承认，统治了二十年，力量最大。我们力量小，当时五万党员，经过镇压只剩下几千党员。敌人到处捣乱，还是按照老规律，强大的失败，因为他脱离人民；弱小的胜利，因为它同人民联系在一起，为人民工作。结果，也就是这样。

抗日战争，日本很强大，把国民党和共产党领导的武装力量都赶到了偏僻的地区，占领了中国的大城市北京、天津、上海、汉口、广州。日本军国主义和希特勒也是按照这个规律，没几年就倒了台。

我们经过了很多困难，从南方赶到了北方，从几十万人到只剩下几万人。长征二万五千里，剩下二万五千人。

经过抗战时期，打日本，我们发展到了九十万游击队，枪炮不如国民党。国民党军队四百万。（阿本斯向夫人惊奇地说：四百万。）打了三年，国民党打不赢我们。强大的打不赢，弱小的总是胜利。

现在美国很强，不是真的强。美国政治很弱因为它脱离广大人民，大家都不喜欢它，本国人民也不喜欢。外表很强，实际上不可怕，纸老虎。外表是个老虎，但是是纸做的，经不起风吹雨打。我看美国就是个纸老虎。（笑声）

整个历史都证明这一点。人类有阶级社会的历史已有几千年，可以证明这一点。强的要让位给弱的。美洲也是这样。在美洲，美国要让位给你们。

阿：感谢主席先生对我们的亲切关怀和帮助。

主席：我们的经验，供参考，不能照抄。

阿：我们一定会使它适合我们的情况。我们感到很有信心。再过五、六年，我们愿意再到中国来看中国人民的成就。这种成就不只是为了中国人民，也是为了各国的人民，包括危地马拉人民。

主席：中国人民是你们的朋友。中国人民的成就中，有你们的一分；你们的成就中，也有中国人民的一分。

只有帝国主义被消灭了，才会有太平。终有一天，纸老虎会被消灭的。但是它不会自己消灭掉，需要风吹雨打。

阿：亲爱的主席先生，能亲自向你致意，使我们感到非常荣幸。我们认为这是对我们的极大的友谊，对危地马拉人民的极大的友谊。在我们的人民的心目中，主席先生受到极大的尊敬。（主席：谢谢。）我们祝贺主席先生在国家工作中的成就，祝主席先生的个人幸福。

主席：我们是处在同一种地位，做同样的工作，为人民办点事，减少帝国主义对人民的压迫，搞得好了，可以根本取消帝国主义的压迫。

要帝国主义干什么？我不懂。中国人民不要帝国主义。帝国主义无存在之必要。

在这一点上，我们是同志。

我们性质上相同，只是所住地区、民族、语言不同，没有性质上的差别。我们同帝国主义却有性质上的分别。看到帝国主义就不舒服。乔冠华在三十八度线上的板门店同美国谈判了两年多，也是看到帝国主义就不舒服。

纸老虎，是从战略上说。从整体上来说，要轻视它。从每一局部来说，要重视它。它有爪有牙。要解决它，就要一个一个地来。它有十个牙齿，第一次敲掉一个，它还有九个。再敲掉一个，它还有八个。牙齿敲完了，它还有爪子。一步一步地认真做，最后总能成功。

从战略上说，完全轻视它。从战术上来说，重视它，一仗一仗的、一件一件的，要重视。现在美国强大，从广大范围、从全体、从长远考虑，它不得人心。它的政策，人家不喜欢，它压迫剥削人民。由于这一点，老虎一定要死。因此不怕，可以轻视它。但是它现在还有力量，每年产一亿吨钢，到处打人。因此还要跟它斗争，用力斗，一个阵地一个阵地地争夺，因此需要时间。在板门店谈了两年多才搞出名堂，搞出个朝鲜停战。现在又在日内瓦谈了快一年了，还没有谈出名堂来，也可能谈到二十一世纪去。只要美国拖到二十一世纪，你就得准备拖。

不要悲观，不会拖那么久的。

同美国打交道，像我们中国所说的吃牛皮糖一样。看样子美洲国家、亚洲国家只有一直同美国吵下去，吵到底，直到风吹雨打把纸老虎打破。

阿：现在各国人民的风雨正在打美国。

主席：对。

刚才你说五、六年后再来中国，是说五、六年后有把握取得胜利吗？

阿：我不是那个意思。我们不知道什么时候能取得胜利。但我们相信最后总是要胜利的。

主席：你（指阿本斯）是从欧洲移去的？

阿：我父亲是从瑞士来的。母亲是……

主席：你呢？（指阿本斯夫人）

阿本斯夫人：我相信我有点西班牙血统。

主席：西班牙血统的占人口的多少？印第安人占多少？

阿：在危地马拉，印第安人占百分之七十。

主席：其他中南美国家的印第安人多吗？

阿：墨西哥、危地马拉、秘鲁、玻利维亚、巴西印第安人多。阿根廷、智利差下多全是欧洲移民的后裔。

主席：有人说，美洲人是从中国去的？

阿：危地马拉人很像中国人。

主席：现在还没有什么证据，也可能是从中国去的，也可能不是。南美、北美一共有多少印第安人？

阿：（犹疑）几千万吧？

主席：这是不是就出现了欧洲移民同本地印第安人的合作问题？

阿：工人和农民都受到剥削。尤其印第安人受到歧视，身上标着号码，像牲畜一样。

主席：你们从欧洲移入的人，是不是可以分为两部分，一部分人统治另外一部分人，那么你们这一部分被压迫的人就容易同本地人接近了。所处地位相同。

你们的政府实行了土改的政策，把帝国主义和地主的土地分给农民。外地来的人当总统，把土地分给本地人，一定会得到他们的拥护。

阿：我们确实把反动党派搞出来的压迫取消了一些。我们那里没有种族歧视，黑人不受歧视。

主席：危地马拉有黑人吗？

阿：很少。

主席：不知道是不是你们的政策太进步了，也是一个缺点。是不是一切地主的土地都没收？有民族资产阶级吗？地主中间有没有不跟美国走的？人民不喜欢美国，对美国关系小些的地主，可以团结。这样就能组成强大的统一战线。包括一些虽对本地人歧视，但又对美国不高兴的人。

阿：地主阶级一般是亲美的。民族资产阶级是同帝国主义的利益对立的。我们听了危地马拉共产党的建议，改正了前任政府的一个错误。前任政府为吸引人民的支持，采取了一般有利于穷人不利于富人的政策，造成贫富对立。我们改变了它，支持民族资产阶级的合理要求。

但是，我们犯了一个错误，民族资产阶级、工业资本家和中产阶级支持政府，我们却远离了他们。

主席：我们这里也有地主中间的左派，从地主阶级分化出来的，反对蒋介石，和我们在一起。

除开逃往台湾的那些以外，我们接收了整个资产阶级，接收了所有的工程技术人员，大、中、小学的教授、教师。教育他们，要他们为人民服务。

我们的工作中犯了一些“左”的错误，使他们感觉到不舒服，引起他们的反感。

大体上可以说，经过五、六年的合作，团结得更好了。

国民党的文、武官员，只要没有跑到台湾，我们也接收了下来。但我们处理得不好，有些有职无权，挂个名。这些非切实改正不可。水利部有个参事郑洞国，挂个名，没有事做。长期下去如何得了。文史馆不做事情。有些地方政治协商会议也不做事情，这是缺点。

你在中国对我们的错误缺点要注意，要进行比较。（主席问陪见人：还要为阿本斯组织些什么座谈。吴茂洁答：已组织了关于私营工商业改造问题的座谈，还要组识土地改革、农业合作化和统一战线问题的座谈。）尽讲好的，你就不要相信他。他不讲坏的，你就问他，有什么坏的。

还能在中国留多久？

阿：到八月十四曰。我们因签证问题，必须在下月底前回到法国。

主席：那么还可以到各地看看。多找些人谈谈，找共产党人，也找其他党派的人，找起义将领、资本家、宗教界人士。你们如有少数民族问题，也可谈谈，这方面我们有点经验，也有错误。

张奚若：他们已参观了民族学院。

阿：很感谢主席先生所讲的话。我们将利用在中国逗留的时间来学习。我们已经学到了你们的政策的灵活性，你们给每一个不同美国在一起的人以机会，使他们为人民服务，并在服务中承认自己的错误。

美洲的一些政治领袖，往往不是这样。他们对他们自己，也从来不承认有错误。

主席：你很老实，想到的就说了出来。

我们曾经犯过错误。在根据地的头几年，采取可以叫做“一切打倒”的口号。除工人、农民外，什么人都不要，通通赶掉。这样，蒋介石倒感到舒服了。蒋介石力量大了，把我们从南方的很多根据地赶到北方的一个根据地。这样，我们就“想”，批评、改正了这个错误。

我们的历史上犯过三次“左”倾、两次右倾——陈独秀、王明。此外，局部的、个别的也犯过右的错误，如张国焘、高岗。

犯错误也有好处，可以教育人民，教育党。日本是我们的老师。我们有很多老师：日本、美国、蒋介石、陈独秀、李立三、王明、张国焘、高岗。这些学习，付出了很大的代价。在历史上，英国同我们打过很多仗。英帝国主义、法国、德国、意大利，都很喜欢我们这块地方，都是我们的教授，我们是他们的学生。

我不知道你们是不是有错误。如果你们有错误，你们也可以取得教训。美国就是你们的教授。现任总统阿马斯可以说是你们的第二个教授。

阿：在告别之前，我首先要表示感谢。我们占了你很多时间。我们知道，这些时间并没有白费掉。我们要把主席先生的话带到我们的政治力量中去，来改进我们的工作。非常感谢。

主席：谢谢你们来看我。


086) 同音乐工作者的谈话

（一九五六年八月十四日）

世界各民族的艺术，在基本原理方面是相同的，在形式和风格方面又是互有区别的。社会主义各国的艺术都以社会主义为内容，而又各有自己的民族特色。有同，有异，有共性，有个性，这是自然的法则。一切事物，不论自然界、社会界、思想界，都是如此。好比一棵树上的叶子，看上去大体相同，仔细一看，每片叶子都不一样，每一棵树要找出完全相同的两片叶子是不可能的。

阶级斗争、社会革命、由资本主义向共产主义过渡，在基本原理方面，各国都相同，而在基本原理指导下的一些小的原则和表现形式，各国又有不同。十月革命和中国革命就是这样。在基本原理方面，两个革命是相同的，在表现形式上，两个革命却有许多不同。例如革命的发展，在俄国是由城市到乡村，在我国是由乡村到城市，就是两个革命的许多区别之一。

世界各民族的艺术，都有自己独特的民族形式和民族风格。有些人不了解这一点，他们否认自己的民族特点，盲目崇拜西方，以为一切都是西方的好，甚至主张“全盘西化”。这是错误的。“全盘西化”是行不通的，是中国老百姓所不能接受的。艺术和自然科学不同。例如割阑尾，吃阿司匹林，这些医疗方法，就没有什么民族形式。但是艺术却不同，艺术就有民族形式问题。这是因为艺术是人民的生活、思想、感情的表现。同民族的习惯和语言有密切的关系。它的发展具有民族范围的继承性。

中国的艺术、中国的音乐、绘画、戏剧、歌舞、文学，有自己的发展历史。那些主张“全盘西化”的人，为了否认中国的东西，就说中国的东西没有自己的规律。这种说法对不对呢？不对，中国的音乐、绘画、戏剧、歌舞、文学，都有自己的规律。没有自己的规律，就不会形成中国老百姓所喜闻乐见的中国艺术的民族形式和民族风格。抱有这种错误思想的人，只是没有去研究中国艺术的规律，不愿意去研究和发展中国的东西。这是对于中国艺术的一种民族虚无主义的态度。

世界上各个民族都有自己的历史，都有自己的长处和短处。历史上的东西，有精华，有糟粕，混杂在一起，积累的时间又很长，要把它整理出来。分清精华和糟粕，是一个困难的任务。但是，不能因为困难就不要历史。把历史割断，把遗产抛弃，是不行的，老百姓不会赞成的。

当然，这决不是说，我们不希望向外国学习。外国的很多东西，我们都要学习，而且要学好。基本理论尤其要学好。有些人主张什么“中学为体，西学为用”这种主张对不对呢？不对。所谓“学”，就是基本理论，基本理论是中外一致的，不应该分中西。

马克思主义这种基本理论就是在西方产生的，这难道能分中西？我们难道能够不接受？中国革命的实践证明，不接受马克思主义，对自己是不利的，也没有不接受的道理。过去第二国际曾经企图否定和修正马克思主义的基本理论，讲了一些否定、修正的道理，都被列宁完全驳倒了。马克思主义是放之四海而皆准的普遍真理，我们必须接受。但是这个普遍真理又必须同各国革命的具体实践相结合。中国人民正是接受了马克思主义，并且把它同中国革命实践相结合，这才取得了中国革命的胜利。

学习外国的东西，是为了研究和发展中国的东西。就这一点说来，自然科学同社会科学是一样的。一切外国的好东西，我们都要学，学好了就要在运用中加以发展。在自然科学方面，我们也要作独创性的努力，并且要用近代外国的科学知识和科学方法来整理中国的科学遗产，直到形成中国自己的学派。例如，西方的医学和共有关的近代科学：生理学、病理学、生物化学、细菌学、解剖学，你说，不要学？这些近代科学都要学。但是，学了西医的人，其中一部分又要学中医，以便运用近代科学的知识和方法来整理和研究我国旧有的中医和中药，以便把中医中药的知识和西医西药的知识相结合起来，创造中国统一的新医学、新药学。社会科学和自然科学是这样，艺术当然更是这样。要向外国学习。吸收外国一切好的东西。但是，学了外国的东西，要用来研究和发展中国各民族的艺术，否则就没有研究和发展的对象了。我们学习外国的艺术，学习他的基本原理和基本技巧，其目的就是为了创造中国各民族自己的具有独特的民族形式和民族风格的社会主义新艺术。

要承认，在近代文化上，西方的水平比我们高，我们是落后了。艺术方面是不是这样的呢？在艺术上，我们有长处，也有短处。必须善于吸收外国的好东西，以收取长补短之效。故步自封，外国的文学不研究，不介绍，列国的音乐不会听，不会演奏，是不好的。不要像慈禧太后那样，盲目排外。盲目排外同盲目崇外一样，都是错误的，有害的。

在学习外国的问题上，既要反对保守主义，又要反对教条主义。在政治上，我们吃过教条主义的亏。什么都是照抄外国，照搬外国，结果是一个大失败，使白区党组织损失百分之百，使革命根据地和红军损失百分之九十，把中国革命的胜利推迟了许多年。其原因就是有些同志，不从实际出发，而从教条出发，没有把马克思列宁主义的基本原理同中国革命的具体实践相结合。这种教条主义，假使我们不反掉，就没有今天中国革命的胜利。

在艺术方面，我们也应当吸取这个教训，注意不要吃教条主义的亏。学外国的东西，不等于统统进口，硬搬外国的一套。要批判的吸收。向古人学习是为了今天，向外国人学习是为了中国人。

外国的好东西要学到，中国的好东西也要学到。半瓶醋是不行的，要使两个半瓶醋变成两个一瓶酣。中国的东西和外国的东西，两边都要学好，两边都要有机的结合起来。鲁迅就是这样，他对于外国的东西和中国的东西，两边都很熟悉。但是他的光彩，首先不在于他的翻译，而在于他的创作。他的创作既不同于外国的，也不同于中国古式的，但是他是中国的。我们应当学习鲁迅的精神，精通中外，吸收中外艺术的长处，加以溶化，创造出新的具有独特的民族形式和民族风格的艺术。

当然，要把中国的东西和外国的东西很好地结合起来，是不容易的。这要有一个过程。中国的东西里面也可以掺杂一些外国的东西。例如写小说，语言、人物、环境，必须是中国的，但是不一定是章回体。不中不西的东西也可以搞一点，非驴非马，成了骡子也并不坏。两者结合是要改变形象的，完全不改变是不可能的。中国的东西要变。无论在政治上、经济上、文化上，中国的面貌都正在大起变化。但是无论怎样变，中国的东西还是要有自己的特点。外国的东西也在变。十月革命以后，世界的面貌就发生了根本的变化。第二次世界大战以后，这种变化又有新的发展。我们要注意批判地吸收外国的东西，特别注意吸收社会主义世界的东西和资本主义世界的进步的人民的东西。

总之，艺术要有独创性，要有鲜明的时代特点和民族特点。中国的艺术，既不能越搞越复古，也不能越搞越洋化，应当越搞越带有自己的时代特点和民族特点，在这方面不要怕“标新立异”。特别是像中国这样的国家，历史悠久、人口众多，更必须有适合中国各民族需要的“标新立异”。这种为中国各民族老百姓所欢迎的“标新立异”，越多越好，不要雷同，雷同就成为八股了。土八股也好，洋八股也好，都是没有生命力的东西，都是中国老百姓所不欢迎的。

这里有一个对待受过西方教育的资产阶级知识分子的问题。这个问题，如果处理不好，不但对艺术事业不利，对整个革命事业也不利。中国民族资产阶级及其知识分子，有几百万人。他们人数不多，但是有近代文化，我们一定要团结、教育和改造他们。买办阶级有文化，那是奴隶文化。地主阶级有文化，那是封建文化。中国的工人和农民，由于长期受压迫，文化和知识还不多。比较起来，在没有完成文化革命和技术革命以前，资产阶级知识分子在近代文化技术方面有较高的知识和技能。只要我们政策正确，把他们教育和改造过来，就可以使他们为社会主义事业服务。能不能够把他们教育和改造过来呢？能够的。我们在座的许多人过去都是资产阶级知识分子，都从资产阶级那边转到无产阶级方面来了，为什么他们就不能转过来呢？事实上，已经有许多人转过来了。所以，一定要团结他们，把他们教育和改造过来。只有这样做，才有利于工人阶级的革命事业，才有利于今天的社会主义革命和社会主义建设。

在座的都是音乐家，学西洋音乐的，你们有很重要的责任。整理和发展中国的音乐，要靠你们学西洋音乐的人，好比整理和发展中医要靠西医一样。你们学的西洋东西是有用的，只是你们应当把西洋的东西和中国的东西，两边都学好，而不要“全盘西化”。你们要重视中国的东西，要努力研究和发展中国的东西，要以创造中国自己有独特民族形式和民族风格的东西为努力目标。你们掌握了这样一个基本方向，你们的工作就是前途远大的了。

×××

我们当然提倡民族音乐，作为中国人不提倡民族音乐是不行的。但是军乐队千万不能拿唢呐、胡琴去吹奏，还是管弦乐队。我们要提倡民族音乐，但西洋的管弦乐还是应当要，因为世界上都作兴这种东西。这等于我们穿军服，还是穿现在这种样式的，总不能把那种胸前和背后写着“勇”字的褂子穿起。民族化也不能那样化，当然我们的军服同苏联的也不完全一样，有中国军队色彩。


087) 在八大预备会议上的讲话（一九五六年八月三十日晚）

大家都没有言发了，我来发个言。

今天是开今预备会议。（邓）××同志已经讲了，要讨论和修改几个文件。

（一）

这次大会的目的，要解决的问题是要总结七大以来的经验，团结国内外一切积极因素，使我们的工作作得更好些，为了建设社会主义国家而奋斗。总结经验和修改党章可以使我们的工作作得更好。

我们团结全国一千多万党员，要进行广大的教育、说服、团结工作。

过去，外国同志不了解我们对待民族资产阶级的政策和整风运动，后来逐渐地有了了解。现在全世界上都了解我们党是正确的，一般外国党的同志是了解我们的。我们作了两件事情：一个是新民主主义革命，一个是社会主义革命。就是资产阶级也不能否认我们的成就。

俄国的资产阶级是一个反革命的阶级。同等他不干，他反对苏维埃政权，消极怠工，进行破坏活动，与中国的民族资产阶级不同。

美国不让新闻记者来，就是杜勒斯也承认我们有这些好处，（即成绩、长处），以至他们不敢派人来。（笑声）

这次会议有四十九个国家兄弟党的代表来参加我们的会议，这很好。

过去我们没有执政，大家看不起我们。现在我们执政了，水平也提高了，大家看得起我们。外国同志很尊重我们的党。过去外国人说我们是东亚病夫，不会打球，不会游泳，连月亮都不好，有辫子，有小脚，鲁莽得很等等。认为一切都不行。现在我们翻身了。但单有党不行，党是核心，必须要有群众，要依靠群众。百分之九十的工作是非党员干的，譬如梅兰芳，周××都不是党员。我就不会唱戏，在座的同志也许有会唱的。因此要好好团结全党和非党员。团结工作中还有许多毛病，要搞好。要团结一切可以团结的力量。在国外要团结苏联和各人民民主国家——全世界各国。团结全国、全党、全世界一切积极因素。为什么呢？为了建设强大的社会主义国家。可以说应该说是伟大吧？六亿人口的国家在地球上只有一个，就是我们。党是伟大的，革命是伟大的，国家是伟大的，建设是伟大的。过去人家看不起我们是有点理由的。那时蒋介石只有几万吨钢，而我们现在就有四百多万吨钢，第二个五年计划可以达到一千万吨以上。在十一年以后可以达到一千万吨以上，变为世界上几个强国之一。世界上年产二千万吨以上的国家是不多的。不仅如此，再过几十年以后，我们可以超过美国，而且应该超过美国，否则，我们六亿人口干什么呢？美国在六十年以前也只有四百万吨钢，我们现在有四百五十万吨，比美国落后。如果我们几十年赶不上，就要杀掉一批人，要开除地球籍。否则，我们就对不起世界各国，对世界的贡献不大。

（二）

在思想作风方面——我们要克服主观主义、宗派主义。还有很多主义吧？（问邓××）中央文件上还有个官僚主义，我们这里只讲主观主义、宗派主义，这是经常扫清又兴起，又扫清又兴起，到一万年还是有的。

为什么斯大林会犯错误呢？就是由于主观主义，主观与客观不符，不从客观实际出发。但是很多文件没有好好谈到这一点。我们的文件，要尽量克服主观主义，一定要尽可能的合乎实际情况。过去我们中国革命，因为主观主义带来了很大损失，革命力量失掉了百分之九十，经过三九年整风才解决了这个问题。马克思主义的基本思想就是要主观与客观相结合，政治与实践相结合，否则就不是真正的马克思主义。

宗派主义也是由于只看局部。现在只谈地球上。只要有利于团结，我们就要同意。要团结全党、全国、全世界的积极因素，要团结几十个国家的共产党，首先是苏联，不能因为斯大林犯了错误就不学苏联了，这是不对的。人家搞了几十年，不能不犯错误，他的错误只是一部分，他的主要方面是正确的。这是主流。这是世界上第一个社会主义国家，就是有了马列主义，变成了强大的社会主义工业国。但是也不要认为苏联一切都是香的。苏联自己也说有的是臭的。我们过去也有陈独秀、张国焘、李立三、王明、高岗、饶漱石，他们是我们的教员。但是最大的教员还是蒋介石和帝国主义，他们用枪炮教育我们，——必须要搞好团结。这里讲的团结是自己的对手，打手，而且是错误的方面。（正确的对手就不要说了）骂过自己是机会主义的人，交过手的人，不是与自己意见一致的人。与自己意见完全一致的人，就没有什么团结的任务。要积极地帮助教育犯错误的对手改正错误，旁观是消极的作法。

（三）

八大中委多少人合适？我认为一百五十至一百七十比较妥当。苏共中委近三百人，他们的党年龄长一些，我们等两年再说。人太多了，也不好办。演连环套就是人多一些，我看过连环套。七大七十人再加一倍，多一点比较合适。

三八年是我们实际工作很主要的基础，但是人不多。不好安排，也是个问题。我看还是……吧！五年以后再谈。

大家要提二百八十，一百九十，二百，都是二百人的，权力在代表身上，你们要提三百人也可以。我也是代表，只有一票也没有办法。

上届中央没有辜负七大的委托，作了很多工作，有成绩，没有过大的问题。其中有个别同志的成绩，也很难作如此估计，如王明有病，不能用脑筋，一写检讨就要害病，不能写。可能真有病，也可能没有病。王明写过一次检讨，承认了中央路线的正确，但是不久他又不承认了，我说不承认可以收回检讨，但是他不收回。李立三同志是比较谅解王明的。

王明和李立三同志提不提呢？大家可以考虑。王明同志这次有病，不能参加会议，七大是选了他们的。这次我们也可以像七大一样选他们。我们不选犯错误的人，那就是以他们的办法办事，他们就是把和自己斗过的人不要。

最基本的就是他们不是一个个人，他们代表一部分小资产阶级。小资产阶级是动摇的，高兴起来可以发狂，愁起来垂头丧气。中国是个小资产阶级比重很大的国家，我们党的农民的比重也是很大的。党内知识分子出身的就占一百万，这一百万党员，放在资产阶级不恰当，放在无产阶级也不适合，放在小资产阶级最好，他们主观主义多，宗派主义也不少。我们选他们两个人，是表示我们对这种犯思想错误的和对反革命与分裂派（如陈独秀、张国焘、高岗、饶漱石）有所不同的。陈、张、高、饶等有政治纲领，王、李也有，但他们和高岗、饶漱石不同，这是有社会原因的。动摇分子，机会主义，今天这样，明天那样，是无原则的。如王明，先犯“左”后犯右的错误。张国焘也有。他最近在香港听说想回来，回来也好，蒋介石少一个人。没有党籍还可以有几个籍。

小资产阶级在紧要关头就要动摇的。王明有时右得不得了，有时“左”得不得了，七大选了王明，李立三，十一年来对我们的工作并没有什么影响。今天的水灾大概不是因为他们仍然选上了中委吧？

选了他们，是不是大家都会去学王明呢？不会的。选了王明、李立三，就是让出两个位子来。把两位正确的同志或有小错误的同志让给他们。位子让出来是不公的，是这样的。但是，另一方面又不是这样的。能不能说：“正确的不如错误的，犯小错误的不如犯大错误的”。问题不在这里。道理是他们在世界上出了名，我们选了他们，全世界都会说：共产党在等待他们。外国都知道，别的国家像我们这样对待犯错误的同志是很少的。这次会议虽然筹备仓促，但还有十多天时间，一定要开好。……大家要竞竞业业，看文件，选举，发言，好好的加以组织。依靠大家努力，会才能开好。


088) 在“八大”一次会议上的谈话

（一九五六年九月十日）

（讨论候选名单）

七大开了一个团结的会，团结的结果，使得中国取得了革命胜利。现在是建设的任务，也要求我们团结。

我们中国革命时间很长，已经二十八年，这中间经过很多曲折复杂的道路，犯过多少路线错误。所以这样，还是个觉悟的问题。如果全党都觉悟很高，那些错误路线就执行不通。直到错误很明显了，才清楚。可是反对了这种错误以后，又犯了错误。不过，正是因为经过的时间那样久，我们才从中搞出一套政治路线、军事路线、组织路线、和党外人士合作的统一战线。不经过那样许多挫折，是不能有这些建设的。现在我们搞建设，希望错误不那样长。那样长的时间，是牺牲了多少人才让我们学会了党内关系，党外关系与群众关系——走群众路钱，才有了认识。我写了那些文章，没有几次斗争经验是搞不出来的。问题是，在建设当中，还要犯那样长的错误，栽那样多的筋斗吗？可以不必，主要的问题在于认识。我们六年学会很多，但是科学技术还没有学会，还要作很大努力。现在我国有十五万高级知识分子，第三个五年计划，要发展到一百五十万高级知识分子，那时我们就有许多科学家、工程师。……我们应当避免走那样多弯曲的道路，就要主观主义、宗派主义更少一些。一般讲中央和高级干部中间主观主义还是比较少的，否则中国革命为什么会胜利了，我们在斗争中也没陷于孤立呢？但是我们还是有主观主义的，比如中央批转过一个地区的一长制经验，当时就是不清楚。现在清楚了，不如集体领导与个人负责制相结合好，团结全党关系很大，我们这次会议应该是一个团结的大会。

这一百七十人名单，是反映了革命发展过程的。比如上海、天津、鞍山、沈阳各处工人都没有，有的说那你还是工人阶级，还是马列主义？问题在于二十二年根据地，根据地里这批人学会了马克思主义。你说我们不是，我们可是反对了帝国主义，在建设社会主义呀！马、恩、列、斯都不是工人，他们不懂得中国农村先胜利，城市后胜利这个条件。城市胜利才几年，要等他们成长起来，我们就会变了成分。纪念孙中山先生


089) 在孙中山先生诞辰九十周年纪念大会上的讲话

（一九五六年十一月十二日）

纪念伟大的革命先行者孙中山先生！

纪念他在中国民主革命准备时期，以鲜明的中国革命民主派立场，同中国改良派作了尖锐的斗争。他在这一场斗争中是中国革命民主派的旗帜。

纪念他在辛亥革命时期，领导人民推翻帝制、建立共和国的丰功伟绩。

纪念他在第一次国共合作时期，把旧三民主义发展为新三民主义的丰功伟绩。

他在治政思想方面留给我们许多有益的东西。

现代中国人，除了一小撮反动分子以外，都是孙先生革命事业的继承者。

我们完成了孙先生没有完成的民主革命，并且把这个革命发展为社会主义革命。我们正在完成这个革命。

事物总是发展的。一九一一年的革命，即辛亥革命，到今年，不过四十五年，中国的面目完全变了。再过四十五年，就是二千○一年，也就是进到二十一世纪的时候，中国的面目更要大变。中国将变为一个强大的社会主义工业国。中国应当这样。因为中国是一个具有九百六十万平方公里土地和六万万人口的国家，中国应当对于人类有较大的贡献。而这种贡献，在过去一个长时期内，则是太少了。这使我们感到惭愧。

但是要谦虚。不但现在应当这样，四十五年之后也应当这样，永远应当这样。中国人在国际交往方面，应当坚决、彻底、干净、全部地消灭大国主义。

孙先生是一个谦虚的人。我听过他多次讲演，感到他有一种宏伟的气魄。从他注意研究中国历史情况和当前社会情况方面，又从他注意研究包括苏联在内的外国情况方面，知道他是很虚心的。

他全心全意地为了改造中国而耗费了毕生的精力，真是鞠躬尽瘁，死而后已。

像很多站在正面指导时代潮流的伟大历史人物大都有他们的缺点一样，孙先生也有他的缺点方面。这是要从历史条件加以说明，使人理解，不可以苛求于前人的。

（新华半月刊一九五六年第二十三号）


090) 在八届二中全会上的总结讲话

（一九五六年十一月十五日）

一、经济问题

经济建设不是一点没有进退地、四平八稳的前进着，建设也是有时多一点，有时少一点，有时马儿跑得快一点，有时马儿跑得慢一点，有时上马，有时下马，这种情况完全是可能的。因为，第一是我们没有经验，第二是我们的经济建设要以形势为转移。比如过去经济建设可能搞快了一些，那是因为当时存在战争形势，如果马上要打的话，重工业搞多一点，就有必要。经济建设的进行是波浪式的，有起伏的，一波逐一波，就是说，有平衡、破裂。而破裂之后又恢复平衡。当然，波浪式的起伏也不能太大，不要一下子又反保守。可是循着波浪式的规律发展前进则是必然的。如果承认了这点，那么今年冒进一点就不是了不得，明年搞少些也就没什么，总的来讲，我们的第一个五年计划是正确的。

165项是决定中国工农业发展的重点工程，这些不能不搞，但少许搞快了一点。第一个五年计划执行至今已经四年了，总的情况是好的，生产前进了，工人收入有所增加，人民生活改善了一些，虽然社会上紧张一些，但也还过得去，基本建设成绩也还是好的，建立了许多工厂，有很多过去不能自己生产的产品、现在已经能够自己搞了，像过去那样什么都要依靠外国的落后情况，已经开始有了改变。在工业方面已经打下了一定的基础。所以应该确定，第一个五年计划是正确的。当然，错误也是有的，这主要是因为经验不足，而且今后也可能会有错误。因此，不能说我们总结这四年经济建设的经验，就能够完全掌握了经济建设的规律，一点错误都不犯了，那是不可能的。

第一个五年计划的中心项目是165个，而限额以上的项目一共是八百个，其中大多数是自己搞的，只有一百五十多个是苏联帮助设计的，其它有些是东欧兄弟国家帮助的，主要还是自己设计的，谁说我们不行呢？虽然我们自己搞的数量不少，但大的工程是苏联帮助设计的，小的才是自己搞的；如果大的都能由自己来搞，就行了。看来，如果第一个五年计划有缺点错误的话，那么最大的缺点错误，就是没有经验。建设工厂只有骨没有肉，也就是说，把厂房、机器设备等搞起来，而对于附带的设备——下水道、马路、邮电、茶馆、酒楼、宿舍、剧院等等都没有相应地建设起来。实际上，真正要建设一个工业城市，不把这些包括进去是不成的。西北现在有很多困难，搞得很紧张，这是因为城市没有基础，工厂搞起来了，没有理发的、缝衣服的，马路没有，汽车不够，物资运不进去。因此搞工业，只是设计工厂本身，那是不够的，必须把工厂的许多附带的服务性的设备和福利设施一并计划进去，而过去我们没有列入计划。我们的八百个项目本身的投资经费是够用了的，可是一旦发展下去，所需要的经费势必会增多，而这些我们又没有计划进去，这将是一个很大的漏洞。今年问题并不大，而问题大的却在今后，如这次不发现建设工厂中骨和肉的关系问题，只是搞厂房、机器设备，不搞附属设备，工厂是建立起来了，可是问题会有很多。尽管我们在建设上，我们犯有主观主义错误，然而错误不犯一点也是不行的，因为没有经验。犯了错误，也就可以知道哪些可以做，哪些不可以做，从而得到教训，主要是把错误改了就行了，不要泼冷水，要保护干部和群众的积极性，应当在这个前提下面，来批判工作中的缺点。对于群众要求而暂时办不到的事，一定要公开告诉群众，反复地向群众解释清楚。

以后搞预算，每年要搞两次，中央全会和一次全国人民代表大会来讨论，三榜定案。因为预算是个框框，经济建设速度的快慢，主要决定于预算。×××同志在一次谈话中讲得很好，他说：现在到底哪一年的计划是冒进不冒进，就看这年财政收入多少，支出多少。今后要使建设速度能够保持经常稳妥，搞好预算是个很重要的问题，所以中央把它提到二中全会上来讨论，是有道理的，是要大家关心这个问题。讨论一次还不够，还要再开一次中央全会和一次全国人民代表大会来讨论，这样做的结果，就会使得我们的预算搞得比较准确，同时也可以使得我们的经济建设放在充分可靠的基础上。

省委、市委及中央各部的负责同志，一定要抓财政经济和计划，而现在没有抓的居多，要迅速改正这个缺点。各级党委在改革已经完成之后，要搞建设，而党委如果不抓财政经济和计划，建设如何能搞得好呢？党委是外行就没有办法领导，要想成为内行，就要深入进去，抓起来。中央现在已转向抓财政经济和计划工作。

粮食、猪肉这个问题很大。今年的粮食，虽然全国还是增产的。但灾区面积很大，由于对粮食销售没抓紧，半年来多销了很多，浪费也很大，大家要好好把粮食问题研究一下，看看怎样才能保证供应，又要不发生问题，不要浪费，不要多销。猪肉和付食品供应都很紧张。这些都不是很简单的问题，特别是谈到农产品价格问题，邓子恢同志在福建发了一个电报，他主要是讲农产品收购价格低了，尤其是粮价，所以农民不愿生产粮食，他主张提高粮价，同时，中央主张对生猪的收购价格也提高一些。现在解决粮食问题，一方面是节约，抓紧不要多销，另一方面，还要使农民愿意多生产粮食，这对于解决副食品供应，特别是猪肉，有密切的关系。因为农民不愿生产粮食，没有饲料，猪也就养不起来，如果粮食多了，再把生猪价格提高一点，发展生猪也就比较可靠一点。总之，农产品价格要定得恰当。有些同志希望把工农业产品的剪刀差价赶快搞平，这是不可能的。因为现在的剪刀差的情况，是以国民收入为一百，剪刀差价占百分之三十，而农民直接的税收负担，全国平均不过百分之十左右，如果现在要求完全消灭剪刀差价做到等价交换，国家积累就会受影响。但是剪刀差价太大，使得农民无利可图，那也是错误的。总之，在不影响国家积累的情况下，逐步地缩小工农业品的剪刀差价，以提高农民的生活，是完全必要的。

不管怎样，我们的经济建设，必须要提倡“勤俭建国，艰苦奋斗”。我们用一角钱，不能只做八分钱的事，而要做一角一分、一角二分钱的事。在困难的时候，现在我们有些同志就想着要国家拿钱来解决困难。当然，这也是必要的；但是，应该还有一个办法，就是在困难的时候，不依靠钱，靠我们的模范作用和艰苦奋斗，也可以解决问题。为什么这样说呢？据说兰州建设工厂，办公大楼首先就建立起来，可是没有工人宿舍，现在工人只得睡在棚子里。

搞经济建设，还要靠报纸，要使报纸在经济建设中，在整个工作中起很好的作用。要抓好报纸，有什么困难可以向群众讲清楚，提高群众觉悟，大家眼前都苦一些来搞建设，建设好了以后生活就可以好一些。如果只是提高生活，而不把群众觉悟提高，问题还会发生。如：匈牙利的人民生活提高不多，但也不是很坏的。可是，由于没有教育，没有提高群众觉悟水平，小资产阶级、资产阶级的思想影响很大，以致出的乱子很大。

此外，今后应该多强调与人民同甘共苦，首先是宣传领导机关干部要起模范作用，然后才能要求群众艰苦奋斗。建设社会主义是个艰巨的任务，只有艰苦奋斗才能建成社会主义。所以，必须要强调生产，生产提高，人民生活才有可能逐步提高，强调领导机关干部的艰苦奋斗，发扬过去艰苦朴素的作风。同时号召人民与我们同甘共苦。

二、国际形势问题

目前的国际形势，发生问题的地方是中东和东欧，看来都不是好消息，但也可以说是好消息。因为波兰、匈牙利事件的发生，就表明有问题，有矛盾存在，既然有问题就要暴露出来，而事件爆发，使得问题明朗化，清楚了，这样就可以找出原因，采取措施，改进工作中的缺点和错误，把问题能够解决好，使波兰、匈牙利能够搞得更巩固些。如果从这方面看，又是好消息。所以有问题，终究都要爆发，迟爆发不如早爆发，早爆发的问题可能小一点，容易解决些。“失败是成功之母”，失败之后，有好的一面就是可以接受经验教训，如果确实在失败中取得了教训，也就有所收获，这就是好的。如波兰、匈牙利事件，教育了波兰、匈牙利的革命人民，也教育了苏联，同时也教育了我们。问题是会不断有的，即使到了共产主义社会，问题也还是不断发生的。“革命”这两个字，在字典上大概不会取消的，什么叫革命呢？就是说，有矛盾就会有斗争，解决矛盾的办法就叫革命。现在的革命，就是指消灭阶级；将来的革命，内容和性质可能会有些不同，但是，有矛盾就有斗争，要解决矛盾就要斗争，这在将来同现在和过去的意义上，还是一致的。将来阶级消灭之后，矛盾的性质可能同过去有所不同，但是矛盾依然存在。如今天的中国阶级矛盾已经基本解决，当前国内主要矛盾是先进的社会制度同落后生产力之间的矛盾，这个矛盾一般来讲，本来它不是对抗性的，可是如果解决得不好，就可能变成对抗性的矛盾。

三、中苏关系问题

目前，社会主义阵营中，苏联的领导地位是不能动摇的。如果动摇了苏联的领导地位，会使得整个社会主义阵营陷入更混乱的状态，我们拥护苏联不是因为别的，主要大家都是共产主义者，反对帝国主义、资本主义，既然我们彼此有着共同的目的。苏联能发挥更大的作用，我们为什么不拥护他呢？当然，拥护苏联也并不是对所有的东西都加以盲目的拥护。事实上，我们一向都不是盲目拥护的，有些东西不适合中国情况，我们是不采用的，我们中国革命和工作的方针、政策、路线，都是我们党依照中国的特点、情况，独立确定和制订的。应该说，苏联在社会主义阵营中居于领导地位，也是恰当的，因为苏联是世界上第一个建成社会主义的国家，工业也是有基础的。苏联还是有不少先进经验。虽然苏联过去也有些缺点，有些做法不够妥善，但是，这些都是可以改正的，世界上没有十全十美的东西，而我们有些同志过去就是片面地把苏联看成十全十美，现在调过另一方面又看成什么都不好了，这是片面性的表现。

马列主义者看问题不能片面，事物有真美善与假丑恶之分，而又是相互对立的。对苏联的看法，过去看不能什么都好，今天也不能认为什么都不好。实际上，近来苏联在许多工作中和国际关系方面，都作了不少努力，也有了很大的改进，而且是向好的方向走。这说明苏联基本上是好的，过去是好的，现在是好的，将来会是更好的，当然，缺点也是有的，有些问题处理方法不够恰当，在理论方面也有些错误。

我们党一开始就学习苏联。群众路线、政治工作、无产阶级专政等，都是由十月革命学来的。列宁在当时是注重发动群众、组识工农兵苏维埃等等，不是靠行政命令。列宁派党代表进行政治工作。问题就是在十月革命以后斯大林的后期，虽然还是在搞社会主义、共产主义，可是他把列宁的一些东西抛弃了，脱离了列宁主义的轨道，脱离了群众等等。因此，学习斯大林领导后期的东西，教条主义地往中国搬用，我们是吃了一些亏的。现在苏联还有一些先进经验，也是可以学习的，然而，有些东西是不能跟苏联一样的，如：对资本主义工商业的社会主义改造，农业合作化，经济建设的十大关系，都是中国的做法，今后的社会主义经济建设，主要应该从中国的情况、处境和所处的时代等特点出发，所以学习苏联的口号，还是要提，只是不能盲目、教条地生硬搬用。同样，我们对资产阶级国家的某些好的东西，也可以学习。因为任何一个国家都有其长处和短处，而我们主要是学习人家的长处。

斯大林有脱离马克思列宁主义的倾向，具体表现在否定矛盾，至今还没有彻底消除斯大林这种观点的影响。斯大林是唯物主义。辩证法的，但是，实际上是主观主义的，他把个人摆得高于一切，否认集团，否认群众，个人崇拜，更确切地说，是个人独裁，这就是反唯物主义；斯大林也讲辩证法，实际上是行而上学，如联共党史中讲辩证法，把矛盾放在最后。应该说辩证法的最基本的问题，就是矛盾对立的统一。由于他是形而上学，才产生片面的观点，否认事物的内在联系，孤立静止地看问题。讲辩证法则是对立的统一的看待问题，所以是全面的。生同死、战争与和平，是对立的矛盾的，实际上它们之间又有内在的联系，所以，有时这种对立又能统一。我们认识问题不能只看到一面，应该全面分析，透视它的本质。这样，对认识一个人来说，就不能一下子什么都好，一下子又坏得不得了，连一点好处都没有。为什么我们党是正确的呢？就是因为我们认识和解决一切问题，都是从客观情况出发，这样就比较全面而不绝对化。其次，群众路线，被斯大林看成尾巴主义，没有认识群众路线的好处，许多问题都用行政办法来解决，而我们共产党人是唯物主义者，承认群众是创造一切的、历史的主人，没有什么个人英雄，只有群众团结起来才有力量。实际上，列宁逝世后，在苏联却把群众路线忘却了。在反斯大林的同时，也并没有很好的认识和强调群众路线的意义，当然，最近已经开始注意了，但认识的还不深刻。再有，阶级斗争和无产阶级专政是为列宁所强调的。当时列宁第三国际同第二国际的分歧，主要就是马克思主义者强调阶级斗争和无产阶级专政，而机会主义者则不肯承认。波兰、匈牙利事件发生的教训之一，除了工作中有缺点等之外，就是他们在革命胜利之后，没有很好地发动群众，彻底肃清反革命分手，也就是说，没有认真地对反革命分子实行专政，以致使反革命分子乘隙捣乱。还有就是国与国之间的关系上，我们一向主张应该是平等相待，国有大小，各有所长，各兄弟国家有着共同目标，所以一定要团结，平等相待，不能有任何优越感。我们的党自从遵义会议以后，是独立地执行政策，独立地决定方针，保持独立的地位，按照中国情况办事。建国以后，我们提出“一边倒”，是意味着在政治上必须社会主义阵营的国家团结起来，社会主义国家站在一边，不能一脚跨在社会主义方面，一脚又跨在西方资本主义方面。所以“一边倒”就表明我们在政治上同资产阶级国家断然分开，打消一切对西方国家的幻想，中国不可能走资本主义道路，不可能同帝国主义妥协，而是要坚决反对帝国主义，反对资本主义。

中苏关系必须搞好，对于苏联为首的领导地位，不能发生动摇，否则，对我们社会主义阵营是很不利的。应该肯定，苏联总的方面是好的，在社会主义阵营中必须以苏联为首，对于这一点必须向党内外加强教育，很好地讲清楚。

四、大民主与小民主问题

近年来，党内和党外都有人要求实行大民主。其实，要求在人民内部实行大民主的提法是错误的。究竟什么叫大民主呢？大民主是来用对付敌人的，从我们的历史上看，陈胜、吴广揭杆起兵以抗秦，王莽废子婴而篡汉，东汉灵帝时黄巾起义，汉晋之际曹操、刘备、孙权分争天下，清朝的洪秀全、杨秀清等搞金田起义……等等，是大民主的作法；我们搞革命推翻蒋介石的做法，也是大民主的作法，这次举行反对英法侵略埃及的示威游行，也是大民主。应该说我们是赞成搞大民主的，但是必须确定：大民主是用作对付敌人，反对统治阶级的，在人民内部是不能用大民主的。同样，帝国主义、阶级敌人对付我们也是用大民主的手段，这次匈牙利事件就表明了，帝国主义和反动分手是用大民主来对付共产党和人民的。可是，我们有些同志，他们不懂得这个道理，其实，我们对付敌人一向是采取大民主，只是在今天国内阶级矛盾已经基本解决的情况下，我们对付资产阶级不是采取大民主，也不希望采取大民主，而是用整风的办法，微风细雨般地进行思想教育的办法。但是，在阶级矛盾没有解决之前，我们对于敌对阶级向来是采取大民主的。

当然，大民主也可以适用于对付官僚主义分子，因为存在着严重的官僚主义，脱离群众，工作中造成很大的损失、恶果，到了群众忍无可忍的时候，他们为什么不可以用大民主来反对官僚主义分子？成都有些学生罢课，因为问题没有解决，就要到北京请愿，两路进军，一部列车到了宝鸡，一部列车到了郑州，第二机械工业部知道这个消息后，就派人前去把这些学生劝阻回去了。应该让他们到北京来，你们事情做错了，又不肯承认错误，人家到北京请愿，还拦人家。你们没办法说服他们，我们向他们承认错误。不叫他们来，是不是怕影响不好？或者是怕增加我们的麻烦。其实，这没有什么可怕的，因为来与不来，影响就是那样，来也不会增加，不来也不会改变，真的来了，就是再忙也要接见他们，并且向他们承认错误。

群众有道理的请愿是完全应该允许的，将来可以考虑在宪法中加上一条：允许工人罢工。这样对于改正工厂领导上的官僚主义作风是有好处的，因为工人一罢工，就使厂长领导紧张，就不敢光坐在厂长办公室里指挥了，而要到工人群众中去实地看一看，如果我们不警惕，不改正官僚主义作风，结果就可能形成一个特殊的阶层，脱离人民，甚至最终为人民所打倒。

大民主，我们是赞成的，如果现在用它来解决问题，恐怕民主人士、大学教授、资本家和党内的一些人（如官僚主义分子）却不赞成，因为一实行大民主，群众就会起来清算和“整”他们，经过历次政治运动，这些人已经整得够呛，再来个大民主，又得挨整，可以想象他们是不会欢迎的。其实，虽然大民主是对付敌人的，也可以对付官僚主义分子，但是，我们也不必害怕它，问题在于只要能够把工作做好，认真克服缺点，改正错误，群众只会拥护，也就不会搞什么大民主来反对了。

五、少数民族问题

对于少数民族，我们一定要团结好，不能把这个问题看得太简单，过去几年来，对于少数民族虽然也做了一些工作，解决了一些问题，但是现在的问题仍然不少。同时，民族问题将会在很长时期里存在着。看来，只要我们把工作做好，它的问题就可能少一些。这次波兰与苏联，匈牙利与苏联相互关系上的一些问题，也都包括有些民族问题没有很好地解决。在中国，西藏地区的民族问题也没有完全解决。因此中央几次都提出要重视这方面的问题，不要以为团结少数民族是很容易的事。一是反对大汉族主义，切实把少数民族团结好。

我们对于民族工作，过去存在一些缺点，对改正要有信心，不要怕人家反对，因为有缺点，人家才反，缺点没有了，也就不会再反了。中国共产党和其他国家党的情况有所不同，我们党的干部是土生土长的，这些干部有北伐时代的，有土地革命时期的，有抗日战争和解放战争时期的，也有建设时期的。而且都是在斗争中逐步成长起来的；不仅如此，我们党的领导也是完全正确的，我们的军队是忠实可靠的，因此应该有信心，不要害怕造反，要做到“任从风浪起，稳坐钓鱼船”，不要悲观，不要怕大民主，但是必须很好地改正我们的错误，坚决克服官僚主义，否则，将是危险的。

六、整风和整编问题

我们要进行一次大的整风运动，主要是整主观主义、官僚主义、宗派主义，贪污浪费以及下边干部的强迫命令作风，明年一月，中央对这个问题要发个指示，确定整风的方法和内容，动员全党作好准备，7月以后再开始进行。在7月以前，主要是作准备，作个人检查，如果在整风之前已经改正了错误，那就不要再整了；对于还没有改正的，属于一般的问题，还是采取教育的方法；只有对于那些错误比较严重而没有改正的人才做重点的批评。整风的目的是为了改正错误，不整就改了，不是更好吗？中央的意思就是在这次整风中，一定要搞彻底，不是刮一阵风，不是搞突击式的运动，不要来个突然袭击，不要损伤元气，也就是说，不是采取暴风骤雨的大民主的做法，而是用微风细雨的小民主的做法，事先充分做好思想准备，以达到提高干部思想觉悟水平、改正工作中的缺点和错误的目的。

过去整风，有些大民主的做法，特别是时间有限，搞得简单粗糙一些，以致伤害了一些好人，这次有充分的时间，一定要做到治病救人，不仅对我们自己的干部如此，就是对一些资产阶级和小资产阶级分子的改造也应当如此，都是用小民主的办法，耐心进行说服教育，提高认识，改正错误，改进工作。应该做到：既有保护，也有斗争，这样才能团结一切可以团结的力量来为社会主义事业服务。

在和平时期，是赞成减少一些军队的，要很好地进行整编。同时，地方也要大大紧缩编制。大家都要做思想准备。现在有一种很不好的风气，一讲工作，开口就先要编制、要人，并且认为编制越大，人越多，工作才有办法，好像不这样就不能进行工作。实际上，并不如此，往往编制愈大，人愈多，就会增加我们的官僚主义，现在有些同志做工作，很少考虑如何提高工作效率，发挥群众的积极性和主动精神，挖掘各方面的潜在力量，相反地是：动不动就是得多少编制，多少人。所以这次中央下决心，要彻底改变这种情况，军队要大大精简，地方的编制也要大大压缩。

同时，还要反对领导干部的特殊化。现在高级干部拿的薪金和人民生活水平相比，悬殊是太大了，将来可以考虑，也减少一些薪金，并且取消特殊待遇，和群众打成一片，艰苦奋斗，不能脱离人民。看来，值得考虑的特殊待遇，一是物质供应，一是警卫太多，必须很好注意，加以改变，以身作则，才能号召人民艰苦奋斗，同甘共苦。

党内上涨的享受风气，这是由于资产阶级和小资产阶级思想的侵蚀和影响，必须加强思想教育，来批判和克服这种不好的风气。（完）


091) 对发展轻工业设备制造工业的指示

（一九五六年）

在轻工业部汇报工作时，毛主席对发展轻工业的设备制造工业指示说：“专用设备有条件自己搞的就自己搞，不要依靠机械部门。”还尖锐地批评，“你们野心不大，斗争性不强，重工业部门都积极地抓，你们却推；凡是重工业部门不干的，你们都应积极地抓，将来移交出去也行。……”


092) 在全国工商联二届一次委员会代表大会部分代表座谈会上的指示

（一九五六年十二月八日）

我对经济是外行，我就讲一些外行话。你们提出很多问题，很好，对我帮助很大，虽然时间不长，我已听到一些。昨天我找了正副主任开会，听到了一些，了解了一些情况，详细的你们开会讨论。陈云、×××副总理还要给你们作报告。你们要解决的问题，政府要和你们商量，协商一个办法，凡能解决的，总要解决的，我还没有研究过，有些问题还不能解答，你们把问题都提出来，政府来研究，陈云副总理考虑，解决一些能解决的问题。

我看工商界这个时期以来，公私合营以后，有很大进步。我们感觉比过去更熟悉了，更加靠拢了。公私合营以后，资本家只剩下定息问题，在社会上的名誉也不同了，并且学习的热情很高，学习政治，学习本事，学习技术和管理方法。听说各地都办了讲习班，每个城市几百人，上海一期几千人，十期就几万人，这都是很大的爱国主义。我们民族工商界的学习热潮，他们愿意为新的国家做工作，学经济，学本领，大中小都愿意学习。

对资本家有大中小，我对资本家的看法和要求比过去有了进步，从前认为改造很困难，你们自己也料不到这样快，学习高潮这样高。你们开展不开展自我批评？（答：开展的。）去年工商联开会时，许多人做了检讨，这个办法是我们共产党的办法，我们也想在民主党派中推行这个办法，但是没有开展得很好。最近民建的会议，用了这个办法，开展了批评和自我批评。这是人民内部解决问题的方法，提出意见，提出要求，解决问题，达到团结。

我们两次革命，资产阶级民主革命已经过去了，没有问题了，现在社会主义革命基本上完成了，但是还没有最后完成，还有很多问题。像农业合作化问题、手工业合作化问题、公私合营问题。就是将来全部改造完成的话，还是有许多问题，问题是层出不穷的。所谓问题，就是矛盾，就是不协调，就是不平衡。生活问题，工作问题，国内外问题，总是矛盾，是充满了矛盾的。从前有人问：俄国为什么出了一个贝利亚？后来斯大林也犯了错误，中国出了高岗，香港也闹其事，还有波兰、匈牙利、苏伊士运河问题，世界上问题多得很，我们今天提的问题还是一个类型，是工商界的问题，大中小的问题。

我现在来谈时局。

你们看社会主义搞得成搞不成？你们有没有吊桶？是不是十五个吊桶打水，七上八下？社会主义恐怕搞不成呢？社会主义阵营要崩溃吧？我看就是崩溃，也没有大事，也没有什么了不起。我看是不会崩溃的，崩溃不了的。社会主义阵营主要是苏联和中国。中国和苏联靠在一起，这个方针是正确的。现在还有人怀疑这个方针，说“不要靠在一起”，还认为可以采取中间路线的地位，站在苏联和美国之间，作个桥梁，就是南斯拉夫的办法，这个办法就是两边拿钱，这里边也拿，那里边也拿，这样做法好不好呢？我认为站在中间，这个办法并不好，对民族不利，因为一边是强大的帝国主义，我们中国是长期受帝国主义压迫的，如果站在苏联美国之间，看起来是很好的，独立了，其实是不会独立的。美国是靠不住的，他会给你一些东西，但不会给你很多，帝国主义怎么能给我们吃饱呢？不会给你吃饱的，帝国主义对亚洲、非洲、拉丁美洲都是压迫的。印度受压迫二百多年，从来不给他们吃饱过，帝国主义是一毛不拨的，帝国主义就是英国、美国、法国、荷兰这些国家，就是八国联军，烧了我们的圆明园，割了我们的香港、台湾，而香港是我们中国的，为什么要割走呢？万隆会议为什么能够团结亚非国家，就是因为帝国主义存心压迫人家，这个帝国主义是美国。拉丁美洲的人到了中国对我们很亲热。我今天还会见了一个巴西的代表。巴西是一个大国，有六千万人口，面积和中国差不多，巴西一直受美帝国主义压迫的。那些幻想处在苏美英之间作桥梁，有所利得，这种想法是不适当的。我们大工厂还不会设计。现在谁来替我们设计大工厂？例如化学工业、钢铁工业、石油工业、坦克、飞机、汽车工业，谁真谁替我们设计的？英国从来没有替印度设计过，最近因为苏联替印度设计了一个钢铁工厂，英国跟着也设计了一个，美国也设计了一个，他们为了争取印度，才替他设计的。印度第一碱厂，是我们中国工程师候德榜先生替他们设计的。帝国主义要保守秘密，没有一个帝国主义给我们设计过。在民主党派、无党派民主人士、高级知识分子、宗教界、工商界的思想里，还有一部分无产阶级中，还幻想美国会帮助我们，英国会帮助我们，我们大家要好好宣传一下，究竟一边倒对不对？我们一边倒是和苏联在一起，我们的一边倒是平等的。我们不感觉有波兰、匈牙利所发生的问题，我们是信仰马克思主义的，不是硬搬苏联经验的，硬搬苏联的经验是错误的。对工商业改造和农业合作化就与苏联不同，他们农业合作化后几年是减产的，我们农业合作化是增产的。对资本主义工商业者改造，不仅所有人包下来，作为阶级是消灭了，作为人都包下来。工商界不是国家的负担，而是一笔财富收入，过去曾经起了积极作用，他们在经济上是现代化的，不是手工业的，在政治上反对帝国主义，所以有两面性，有革命的一面；人民政权建立以来和政府合作，企业又公私合营了，这些好事不能说资产阶级对我们没有用，而是有用的，很有用的。工人对这一点不太了解，因为他们在工厂里从前和资本家是有斗争的，我们应该对工人说清楚。特别是工商界学习高潮以来，你们愿意学习，工人对你们会改变观感的。对资本家要宣传把个人事情和国家事情联系起来，提倡爱国主义，总之要想到国家的事。河北省合作化，过去的口号是“要发家，种棉花”，结果大家只管家。后来觉得这个口号提得不好，改为“爱国发家，多种棉花”，就把家和国家联系起来了。你们现要把家和国家联系起来，这个国家你们也有份的。我们的国家是穷国，而且穷得很，今年只有四百五十万吨钢，明年才有五百万吨钢，日本是七百万吨钢，我们要赶上日本，要第三个五年计划，才达到一千万吨。

你们这个会的中心是讨论你们的事情，同时也要联系国家的事，回去宣传教育时也要联系到国家的事情。我们要几千万吨、几万万吨钢，要隔几十年、几百年。我们要提倡爱国主义。为什么要搞公私合营，要搞社会主义？就是为了便于把国家发展起来，比私有制度更有利于发展国家的经济文化，使国家独立。我们在经济上还是不独立的，大的机器不能做，小的精密的也不能做，只能做中型的。飞机还刚刚开始出厂，汽车还刚刚开始生产。甚么国家替我们设计的呢？是苏联。我们应该和苏联合作。我们的国家里没有像波兰、匈牙利那样的反苏潮流、反苏情绪，工商界中也没有，青年大学生中也没有，大学生百分之七十是资产阶级和地主子弟，我们要团结教育他们。因为是你们的子弟，解决你们的问题，对他们有影响，入学入团，助学金问题，戴红领巾问题，青年团要解决这个问题。要一视同仁，要看质量如何，不要看家庭出身。如果够不上，就是工农子弟也不能取，够得上，资本家子女也应该取。补助金问题，应该看学习和家庭来决定的。大的不要补助，中小的寒微的就应该补助，入团入党都应以此为标准，在中国是完全可以实行的。颜色不一，思想不一，还有两面性，有先进一面，有落后一面，是符合事实的。因素有一个任务，就是学习，如果都是好的，那么每个人都是孔夫子。如果每个在街上跑过的人都是圣人，蒋介石、希特勒都在街上跑过的也是圣人吗？侵略埃及的人、特务分子也是圣人吗？人是有所不同的，整个讲资本家是爱国的，但是有缺点，有正面的东西，也有侧面的因素，因此有学习的任务，否则就不要学习了，变成圣人了。康有为自己说，他三十岁以前做文章很能发挥，三十岁以后学到了顶点，他后来变成复辟，不是没有理由的。一个人不要满足，七十岁、八十岁，还是有很多不知道的东西，世界上的事情还有很多不知道，我们要加紧学习。陈叔老，你是翰林，你是上知天文，下知地理，诸子百家，三教九流，你是不是都精通的？你是翰林，我是不行的，我连秀才都不是，知道得很少。我们要承认自己的缺点，是有好处的。你们中间有秀才，有举人，就要来一个学习任务。

匈牙利事件出得好，还是出得不好呢？既然有问题就不能不出，出了反而好。有脓包总要出脓。那些国家的工作没有做好，一概仿套苏联的办法，没有照顾到具体情况，出了毛病。因此得出一条教训，我们要根据马列主义的普遍真理，要与中国的具体情况相结合起来办事。我们提学习苏联经验的口号，从来没有提过学习他们落后的经验。他们有没有落后的经验？有的，例如肃反工作，他们是公安部门搞的，我们是机关学校来搞的，是地

方党委来领导的，不是由公安部门负主要责任的，我们是全体动员，大张旗鼓地搞的，他们是神秘地搞的。民主党派自己去搞。现在是不是有人怕搞肃反？是不是搞到自己头上？你们有你们的苦，工人有工人的苦。政府要听两方面的意见。你们有就业问题，工人也有就业问题。你们有失业的问题未解决，工人也有失业的问题未解决。匈牙利事件证明，他们国家里面藏了许多反革命分子，成立了反革命的司令部，早几个月以前就在布置了，和外国也有勾结的。中国完全不同，反革命分子基本上肃清了，工商界也一样，只有个别的。关于过去与国民党有勾结，有往来，特别是大的，不勾结不行，那个不算。我们党也和国民党有过勾结，我也以社会贤达的身份当过参议员，我到重庆去参加过会。过去进过国民党、三青团讲一讲就行了，可以不算。所谓反革命分子有现行活动，如果是现行犯不管是哪个阶级都不行。我想是很少的。现在工商联比较干净了。现在的工商界不是以前的工商界了，反革命分子少了，可以告诉大家放心，个别的是例外。在我们国家里面，匈牙利事件是不会发生的。从去年潘汉年、胡风事件以来，到今年审查了四百多万人搞出了十六万嫌疑分子，查出了确实隐藏的只有三万八千人是反革命分子，只占百分之一点二。过去估计只占百分之五左右，是估计不对，是主观的，不符合客观事实。实际上机关学校只有百分之一多一点，社会上更少了。这是细菌微生物，不把它去掉，一生二，二生三，三生万物，在里面秘密捣乱，搞清了也教育了广大的人。其余十二万多人，宣布无罪，搞错了，我们赔礼道歉，那三万多人，一个不杀，大约百分之一劳改，其余的人都在原单位工作。今年又布置了×××人的清理，方法更讲究，还剩下四百万人要清理。主要工厂、私营企业现在不清，免得惊动大家，大家放心，将来清理要你们参加的，要工商联、民建和共产党城市组织都要参加，一道去清理，又是对个别的，真正的反革命分子，不能牵涉到过去和国民党有过关系的，参加过国民党、三青团的不算，过去做坏事后来做好事也不算。今天讲的是政治问题，你们关心的是经济问题，恐怕你们就听不进去。总的来说，中国和外国的形势是好的。匈牙利的事情基本上解决了，但是乱子还会有的，世界上还会出乱子的，不要认为出了高岗，出了贝利亚，斯大林犯了错误就了不起，匈牙利事情了不起，大家都可以睡得着觉。十月十日香港的人有些睡不着觉，过去几天就睡着了。你们有意见说政府帮助不够，你们可以提出来，我们可以多帮一些忙，我们政府的性格你们都摸熟了，我们就是这些人，是跟人民商量办事，是跟工人、农民、资本家、小资产阶级、民主党派商量办事的，可以叫它商量政府，不是板起面孔教训人的，不是意见提得不对就给他一捧子，打得他头向下，脚朝天。我们叫人民政府，你们有意见尽可讲，我们不会借故整人。

你们关心大中小问题如何解决，定息问题如何解决。大中小应分阶层。我现在提一点意见，是否对，请你们考虑。把小的占到百分之八十到百分之九十，不划入资产阶级范围内，叫做上层小资产阶级，过去这样搞过。像医生带两三个徒弟也是小资产阶级，渔民、船民雇用十几个人的也不叫资产阶级。在土改当中，有种小土地出租者，不叫地主，这样就使几万人得到好处，对于这顶帽子他们很感兴趣。资本家代理人或定息少的，如果不愿意干要老保，可以把他们划出来，不是今年是明年、后年划出来，以免使百分之九十的人不要定息，使百分之九十的人过不去。剩下来的就是所谓大的。照经济学来说，美国也是这样做法，三十人以上就算大工厂，二十人以下、十五人以下的愿意放弃就放弃，不愿意放弃就叫他拿下去。关于定息的时间问题大家很关心，有一个原则，就是要解决问题，不要损害他们的利益，特别是不要损害大的利益。还是大的对国计民生作用大，还是小的对国计民生作用大？小的人数多，占百分之九十，但他们的经济不决定国家的经济生活，对国民经济作用大的还是大的。你们说主席专门照顾大资本家，不照顾小的，是不是右倾机会主义？你们分析一下，是不是照顾小的。小的人数多，不注意安排是错误的，要替他们解决各方面的问题。大的因为他们就是大，没有别的，一个大的抵几千万个小的。我们党对资本家也有过中小路线，例如统战部。这个路线应当承认是不对的。中小必然照顾，现在把他们放在小资产阶级范围里来解决。农民是小资产阶级，是乡村的小资产阶级，城市也有小资产阶级，现在小的定息只有几包香烟的就是小资产阶级，资方代理人也划过来。公私合营，国有化，大的国家意义很大，没有工业，我们就不能活，没有农业，我们就没有饭吃。不把大资本家很好照顾，百分之九十都摘了帽子，剩下的只有几个，面子上不光彩。别的都是红色的，我们还是白色的，就不好看。

定息问题到底多少时间，中共中央谈过，时间太短不好，赎买就真正赎买，不是欺骗的，花不了多少钱。有人问究竟还有多少年？“八大”文件里已有这个意思，还要和你们商量，可以不可以解决问题，小的会反对的，工人会反对的，工人会说太便宜了资本家。照工人的道理马上取消，中、小的搞一、二年就行了，为什么这样长？有两个抵触，第一是工人，第二是百分之九十的中小，他们的眼睛都红了，你们的生活好。这个就要说服，要赎买就赎买到底，不要半赎买半没收。中国民族资产阶级有两重性，有革命的一面，但实际本钱不大，工业私股只有十七亿，折合美金七亿不到，只有这一点儿，我们国家怎么会不受欺侮呢？帝国王义欺负我们是有道理的。民族资本只有这一点点，要赎买就全部赎买，不要省这个钱，要说服工人，不要损害大资本家的利益，对整个国家是有利的。不要吝惜几个钱，不要虎头蛇尾，有始无终。我们还可以拖一个尾巴，拖到第三个五年计划。你们看怎么样？人还有个尾巴痕迹。七年是虎头虎身，如果还不能解决问题，还可以拖一拖，还可以再拖到第三个五年计划，只要人情讲得过去。中小人数很多，要帮助她们解决问题。大资本家人少，但他们的资本大，比中小作用来得大，所以中小路线是不对的，应该是大中小路线。民建是大的路线，以大的为主是对的。工商联大会代表中小占多数，要帮助他们解决问题，同时要向他们说明，不要损害大的利益，因为大的对国民经济起很大作用，损害他们的利益对工人、农民，对国家、中小都不见得有利。中小的利益是尽早摘帽子，大的想拖长。你们可以各搞各的，要早摘就早摘，老虎头身七年，中小愿想拿还可以拿，这样做还可以不可以？现在没有法律规定，大家可以商量，到了七年如果不能解决问题，再拖一个尾巴也可以，因为老虎总是有尾巴的，我们第一个要照顾到工人的利益，资本主义工业有一百六十万工人，资本主义商业也有九十万店员，合起来二百五十万，还牵涉到国营的工人、店员，他们会不赞成的，在这个问题上，他们和党是有矛盾的。是否有右倾机会主义？是不是变成了资本家的党？要对他们说明，这对整个民族是有利的，对工人、农民、小资产阶级、中小工商业者都是有利的。这个“利”他们一时是不懂的。大学生百分之七十是资产阶级的子弟，他们是不要继承权，但是对于政府这样对待资本家，他们是会满意的。民主党派、无党派民主人士、少数民族上层领袖，宗教界是会同意的，很快的取消定息，他们会不满意的。还有外国人，外国人到中国都到上海看看荣毅仁先生，看看他有几部汽车，一部还是两部，房里有没有钢琴。法国有个资本家看过以后说，只要法国共产党这样做，他就放心了。对亚非国家和西欧一些国家影响也很大，所以急于取消定息是没有好处的，而会损失很大，实际上没有几个钱，一年只有一亿二千五百万，有人说只有一亿一千万，七年共计八亿。这个钱没有送给日本人、美国人是送给中国人的。总之，“肥水不落别人田”，是“楚马楚得”是国家的购买力，也是公债抵销的对象，还可以开工厂，从各方面可以考虑。你们会议代表中小占多数，就要解决得说明问题啦。对中小要说明道理，要中小的代表负责说，大的不好说，如果大的说出几个好处，就要七年．这是不好说的，要××、×××副总理去说，在座的代表中小的也要去说人家共产党是不是要取消大的定息。荣毅仁先生的资本要抵到一个半北京，大家都看着他，全国十多万资本家，大约大的只有几千户人家，只看这几千户，不看那十二万中小户的。我们要整大的很容易，来一个高潮，敲锣打鼓就敲掉了。中小摘帽子不要一阵风，不要登报，一登报就来了，不搞高潮。这次会议如果报导，只说工商联、民建会代表团长都参加了，我讲了国内外的政治，作了分析，对经济问题也讲了些话，内容不要讲了。如果内容宣布了，工人和中小都要骂我，共产党就是要共产的，那有不共产之理。人家说共产党三头六臂很凶，实际上我们只有一个头，两只手，我们做事要“顺乎天理，合乎人情，合乎世界之潮流，人民之需要，而为先知先觉者坚决行之，则未有不成功者也。”这是伟大的革命家孙中山先生说的。我们两次革命就是继承孙中山先生的工作，完成了资产阶级民主革命，然后完成社会主义革命，这些革命都是为建设扫清道路，都是方法问题，要把生产关系和上层建筑加以改变，把政府、意识形态法律、政治、经济、文化、艺术，这些上层建筑加以改变，但是还没有解决基本问题，目的不在建立一个新的政府，一个新的生产关系，目的在于发展生产，七年来发展了一些，但是很少，吹牛可吹半天，实际上只有四百万吨钢，明年只有五百万吨，再五年只有一千多万吨，在我们国家六亿人口不算事，比日本、法国可以超过，但赶上美国一亿万吨钢要四、五十年才有希望。请大家把目标转向这个方面。陈云同志看到一个瑞典朋友，瑞典只有几百万人口，每人平均有二吨钢，照我们人口算，要几万万吨，美国现只有一万万吨，要达到瑞典的数字要超过美国几倍，所以过去搞民主革命，现在搞社会主义革命。工商联开会，民建开会，大家学习什么呢？都是为达到这个目的，几万万吨钢，还要办学校，收音机都要，全国一切人民，至少要初中毕业，再过多少年，扫马路，厨师所有的人都是大学生，要上知天文，下通地理，一切工作就是为了要达到这个目的。蒋介石该打，就是因为他一件好事也没有干，二十年才搞了五万吨钢。我们八年（算到明年）就有五百万吨钢，他是心不在焉。我希望各位朋友引导这一千多万人向着生产方向，再几十年功夫，才能在文化上翻身。所以我们要团结一切可以团结的人。

今年一月里，在最高国务会议上，我说过社会主义革命大约再过三年左右可以基本完成，这句话引起了很大波动。有人说这样快吗？“大约”、“基本”、“左右”，我用了这么多的形容词。什么是“基本”呢？就是指公私合营还没有取消定息，还有一个尾巴。全部完成就是取消定息。我认为时间定的长一些，早一点完成是好的。全行业合营谁也没料到这样快。现在国有化就不这样快了，快了对国家对民族不利。我们照顾大资本家，对整个民族有利，花的钱不多，讲的话要算数。可以影响外国的资本主义，对改造世界资本家有利。尼赫鲁、苏加诺、吴努以及法国资本家百代公司都在看我们，看荣毅仁……。现在的情况和我春天讲话是一致的，我只是讲“基本”上，那是指公私合营，全部完成还要七年，除了今年，还要六年。国内各方面都要照顾，对资产阶级、无党派民主人士，对工商业者、手工业、机关学校、工作人员讲清楚，不了解是不好的。


093) 中国共产党第八届全国代表大会开幕词

（一九五六年九月十五日）

同志们：

中国共产党第八次全国代表大会，现在开幕了。（全体起立，长时间的热烈鼓掌）

从我们党的第七次全国代表大会以来的十一年间，在全中国和全世界，为了共产主义和人类解放事业而英勇奋斗和辛勤工作，因而付出了自己生命的同志和朋友，是很多的，我们应当永远纪念他们。（全体起立，默哀）

我们这次大会的任务是：总结从七次大会以来的经验，团结全党，团结国内外一切可能团结的力量，为了建设一个伟大的社会主义的中国而奋斗。（热烈鼓掌）

在七次大会以来的十一年中，我们在一个地广人多、情况复杂的大国内，彻底地完成了资产阶级民主革命，又取得了社会主义革命的决定性的胜利。在两个革命的实践中，证明了从七次大会到现在，党中央委员会的路线是正确的，我们的党是一个政治上成熟的伟大的马克思列宁主义的政党。（热烈鼓掌）我们的党现在比过去任何时期都更加团结，更加巩固了。（热烈鼓掌）我们的党已经成了团结全国人民进行社会主义建设的核心力量。（热烈鼓掌）我们各方面的工作都有很大的成绩。我们的工作是做得正确的，但是也犯过一些错误。在这次大会上，需要把我们工作中的主要经验，包括成功的经验和错误的经验，加以总结，使那些有益的经验得到推广，而从那些错误的经验中取得教训。

就国内的条件来说，我们胜利的获得，是依靠了工人阶级领导的工农联盟并且广泛地团结了一切可能团结的力量。为了进行伟大的建设工作，在我们的面前，摆着极为繁重的任务。虽然我们有一千多万党员，但是在全国人口中仍然只占极少数。在我们的各个国家机关和各项社会事业中，大量的工作要依靠党外的人员来作。如果我们不善于依靠人民群众，不善于同党外的人员合作，那就无法把工作做好。在我们继续加强全党团结的时候，我们还必须继续加强各民族、各民主阶级、各民主党派、各人民团体的团结，继续巩固和扩大我们的人民民主统一战线，必须认真地纠正在任何工作环节上的任何一种妨害党同人民团结的不良现象。

在国际范围内，我们胜利的获得，是依靠了以苏联为首的和平民主社会主义阵营的支持，（热烈鼓掌）以及全世界爱好和平的人民的深厚同情，（热烈鼓掌）现在，国际形势的发展对于我国的建设事业是更加有利了。我国和各社会主义国家都希望和平，世界各国的人民也都需要和平，渴望战争、不要和平的，仅仅是少数帝国主义国家中的某些依靠侵略发财的垄断资本集团。由于爱好和平的国家和人民的不断努力，国际的局势已经趋向和缓。（鼓掌）为了争取世界的持久和平，我们必须进一步地发展同社会主义阵营中各兄弟国家的友好合作，（热烈鼓掌）并且同一切爱好和平的国家加强团结。（热烈鼓掌）我们必须争取同一切愿意和我们和平相处的国家，在互相尊重领土主权和平等互利的基础上，建立正常的外交关系。亚洲、非洲和拉丁美洲各国的民族独立解放运动，以及世界上一切国家的和平运动和正义斗争，我们都必须给以积极的支持。（热烈鼓掌）我们坚决支持埃及政府收回苏伊士运河公司的完全合法的行动，坚决反对任何侵犯埃及主权和对于埃及实行武装干涉的企图。（热烈鼓掌）我们必须使帝国主义的制造紧张局势和准备战争的阴谋彻底破产。（长时间的热烈鼓掌）

我国的革命和建设的胜利，都是马克思列宁主义的胜利，把马克思列宁主义的理论和中国革命的实践密切地联系起来，这是我们党的一贯的思想原则。许多年来，特别是从一九四二年整风运动以来，我们在加强党内的马克思列宁主义的教育方面，做了许多工作。现在，比起整风运动以前，我们党的马克思列宁主义的思想水平，已经提高了一步。但是我们还有严重的缺点。在我们的许多同志中间，仍然存在着违反马克思列宁主义的观点和作风，这就是：思想上的主观主义、工作上的官僚主义和组织上的宗派主义。这些观点和作风都是脱离群众、脱离实际的，是不利于党内和党外的团结的，是阻障我们事业进步、阻碍我们同志进步的。必须用加强党内的思想教育的方法，大力克服我们队伍中的这些严重的缺点。（鼓掌）

十月革命以后，列宁给苏联共产党提出了这样的任务：学习，再学习。苏联的同志们，苏联的人民，按照列宁的指示做了。他们在不长的时间内，取得了极其灿烂的成就。（长时间的热烈鼓掌）苏联共产党在不久以前召开的第二十次代表大会上，又制定了许多正确的方针，批判了党内存在的缺点。可以断定他们的工作，在今后将有极其伟大的发展。（长时间热烈的鼓掌）

我们现在也面临着和苏联建国初期大体相同的任务。要把一个落后的农业的中国改变成为一个先进的工业化的中国，我们面前的工作是很艰苦的，我们的经验是很不够的。因此，必须善于学习。要善于向我们的先进者苏联学习，（鼓掌）要善于向各人民民主国家学习，（鼓掌）要善于向世界各兄弟党学习，（鼓掌）要善于向世界各国人民学习，（鼓掌）我们决不可有傲慢的大国主义的态度，决不应当由于革命的胜利或在建设上有了一些成绩而自高自大。国无论大小，都各有长处和短处。即使我们的工作得到了极其伟大的成绩，也没有任何值得骄傲自大的理由。虚心使人进步，骄傲使人落后，我们应当永远记住这个真理。（热烈鼓掌）

同志们，我和大家都相信：已经得到解放的中国人民的力量是无穷无尽的，我们又有伟大的盟国苏联和其他兄弟国家的援助，（鼓掌）我们又有世界上一切兄弟党的支持，（鼓掌）又有世界上一切同情者的支持，（鼓掌）我们并没有孤立的感觉，这样，我们就一定能够一步一步地把我国建设成为一个伟大的社会主义工业化的国家。（热烈鼓掌）我们这次大会，对于我国的建设事业的前进，将要起很大的推动作用。（鼓掌）

今天在座的有五十几个国家的共产党、工人党、劳动党和人民革命党的代表。（长时间热烈的鼓掌）他们都是马克思列宁主义者，他们和我们有一种共同的语言。（鼓掌）他们走了很长的路程来到我国，以崇高的友谊参加我们党的这次代表大会。这对于我们是一个很大的鼓舞和支持。（热烈鼓掌）我们对他们表示热烈的欢迎。（全体起立，长时间的热烈的鼓掌）

今天在座的还有我们国内各民主党派和无党派民主人士的代表。（热烈鼓掌）他们是和我们一道工作的亲密的朋友。（鼓掌）他们一向给了我们很多的帮助。（鼓掌）我们对他们表示热烈的欢迎。（全体起立，长时间的热烈的鼓掌）

（《新华半月刊》一九五六年第二十号）


094) 给诗刊的一封信

（一九五七年一月十二日）

××同志和各位同志：

慧书早已收到，迟复为歉！遵嘱将记得起来的旧体诗词，连同你们寄来的八首，一共十八首，抄寄如另纸，请加审处。

这些东西，我历来不愿意正式发表，因为是旧体，怕谬种流传，遗误青年；再则诗味不多，没有什么特色。既然你们以为可以刊载，又可为已经传抄的几首改正错字，那么，就照你们的意见办吧。

诗刊出版，很好，祝它成长发展。诗当然应以新诗为主体，旧诗可以写一些，但是不宜在青年中提倡，因为这种体裁束缚思想，又不易学。这些话仅供你们参考。

同志的敬礼，

毛泽东

一九五七年一月十二日


095) 在省市委书记会议上的插话汇集

（一九五七年一月）

一、思想斗争问题

去年下半年以来，有一股右倾机会主义的风，在地面之上，云层之下流动。党内外有一股反社会主义的逆流。

对社会上的歪风，一定要打下去。打的办法要有说服力，不是简单骂几句。如果简单粗暴，则歪风越刮越大。

今年五月人代会，七月政协会，怪议论一定会多。一个是法制，一个是农民苦，一个是没肉吃。总的是社会主义有没有优越性。要准备打这两仗，在座的代表要出马参战，每人准备一篇，要有分析。

同小资产阶级特别是富裕中农思想作斗争，要反复斗争多少年，富裕中农的影响很大，特别厉害，应当注意。

光搞业务工作，不搞思想工作，就会闹乱子。

每个省要有一、二个马克思，一、二个鲁迅。你们应该写文章，六十岁以下的都应该写。

每个省要培养理论家。现代有培养唱戏的，画画的，没有培养搞理论的。这也是个体制问题。你们靠中央，中央并没有不让你们搞。

二、闹事问题

对闹事怕不怕，我看还是不怕，闹更多的事也不怕。年年会闹事，以后会更多，怕有何用？矛盾要揭露，问题才能解决。社会是对立的统一。教授、学生与我们总会有矛盾，总会有吵架。再过廿年，老的死了，新的还会有问题。苏联革命四十年还有闹事。工厂中有百分之三十是地主、富农、资本家家庭出身的，大学中有百分之八十是地主、富农、资本家家庭出身的，他们闹事不要怕，闹到北京来也不怕。应该采取积极态度，不要采取消极态度。格罗从南斯拉夫回到布达佩斯骂群众，一下丧失威信，被轰下台，卡达尔则不同，既不骂群众也不跟纳吉跑，要准备出大事，可能就不会出大事，出了事要采取积极态度，正确方法，争取分化。有本领的人就是要在波兹南、匈牙利那样的情况下，搞出一个局面来。

但愿天下太平。但要放在最坏的方面，准备出大事。我们从延安来，准备再回延安。过去没有看过梅兰芳的戏，现在看了七年，第八年准备回延安。无非是打原子弹，打世界大战，犯错误，出匈牙利事件。只要思想上从坏的方面作准备，一切不怕。不准备就会哭鼻子。“七大”提出十七条，“赤地千里”。现在得了七亿人口的国家，出点事算什么。天要下雨，娘要嫁人，无可奈何。

罢工、罢课、请愿，宪法上有的规定了，有的也未禁止。因此，第一，不要提倡，第二，不管合理不合理，要罢工请愿，就让他罢工请愿。提的合理的要纠正，提的不合理的要解释。教授要发议论让他发，以揭露矛盾解决矛盾为好，不要一棍子打死，如果总是压，结果一定会总爆发，就会变成拉科西，也不能一味迁就，如果一味迁就，又会变成纳吉。

小资产阶级想专政，把你搞下来他专政。想搞匈牙利的，要整一二十年。各省要开群众大会，演讲会，辩论会，展开争论，看谁胜利。但事前要作准备。小会他神气大，大会他没办法。你要大民主，我就照你的办。有屁让他放，不放对我不利，放出来大家鉴别香臭，社会发生分化，我们争取大家。大家认为臭，他就被孤立了。

不要怕闹，闹的越大越长越好。七闹八闹总会闹出名堂来的，可以看清是非。不管怎样闹，不要怕，越怕鬼越来，但也不要开枪，什么时候开枪都是不好的。

全国大乱不可能，那里有脓包，有细菌总是要爆发的，大者五万，中者三万，小者一万，准备闹事。年终结账，如果达不到这个数字，就算工作作好了。

对闹事要开县区委书记会议作准备，区委书记、区专以上要有精神准备，先太平无事，消极怕闹，结果闹起来了，被动。先思想麻痹后事事答应。

不打问题不能解决，矛盾要经过斗争解决。河南回民杀牛受限制，起来打干部，一打就解决了。打有合理的，有不合理的，就是不合理的，也是好的，有脓总得放。

对于坏人的处理，一律开除好不好？我看不要急于开除。也不要杀掉（反革命刑事犯除外）利用他作工作，把他当做政治教材，剥夺他的政治资本。简单处理就是思想工作不承认对立统一。对千肖罗、丁雪之类的人，杀、关、管都不好，要抓他许多小辫子，在社会上把他搞臭。对学校闹事的党员，讨论清楚再开除党籍，不要急于开除党籍。也不能开除出校。陕西关于工人成份摸清楚，搞的调查很好。匈牙利没有调查，乱子出来了还不知道什么原因，鉴于这个教训，必须把工人成份摸清楚，了解可靠的、中间的、有问题的各有多少，现在调查可靠的只有百分之二十五，要增加工人的比重，过三个五年计划就可能逐渐改变这种情况。大学生成份再过廿年才能改变。现在招许多工人、农民，在学校还办不到。

苏共二十次大会，把斯大林一棍子打死，痛快的很，现在斯大林又活过来了。摇过去是本心，摇过来不是本心。帝国主义一棍子，社会主义几棍子，又摇过来，开口波兹南、闭口匈牙利，不说不是本心。

三、哲学问题

懂得分析，就是懂得辩证法。列宁说：“可以把辩证法简单的确定为关于对立面的统一的学说。这样就会抓住辩证法的核心，可是这需要说明和发挥。”又说：“对立面的统一（一致、统一、均势）是有条件的，暂时的，易逝的，相对的，互相排斥的。对立面的斗争则是绝对的，正如发展、运动是绝对的一样。”平衡是暂时的，不断地在破坏，有的几天几个月就破坏了，刚平衡，马上又不平衡。同一者即是一致、同一、合一。党内有意见，开个会统一了，过两个月新的问题又出现了，又开会。实事求是和主观主义也是对立的统一的，一万年以后，还会有主观主义。

唯物主义和唯心主义是对立统一的。辩证法和形而上学是对立统一的。哲学永远有斗争。有人讲哲学只讲一面，百花齐放，只讲放香花，不讲放毒草。我们承认社会主义有对立的东西。斯大林就有形而上学、主观主义。苏联不承认有对立，法律上不允许，实际许多错误的东西，都是在社会主义的幌子下面掩盖着。

列宁认为单讲唯物主义不能解决问题，要解决问题，就要和唯心主义做斗争。要斗争就要研究唯心主义。马克思主义的三个组成部分就是研究了资本主义的东西斗争出来的。

哲学领域里两个对立的东西在斗争，世界观是唯物主义与唯心主义斗争，方法论是辩证法与形而上学斗争。我们与蒋介石是对立统一；与民主人士也是对立统一。各种事物有矛盾的两个侧面联系，斯大林在辩证法上有错误，“否定的否定”，十月革命否定了资本主义，但是他们不承认社会主义会被否定，我们认为天下是稳定的，又是不稳定的。社会主义有一天也会消亡。如果说有一个社会上层建筑不会灭亡，那就不是马克思主义，而是同宗教一样了。

四、农村问题

丰收很重要。苏联去年丰收，许多情况好办了。我们有了一年的经验，今年要来个丰收年。如果今年大家努力丰收了，对世界共产主义运动的意义很大，这是社会主义运动史上的创举，历史上社会主义合作化都减产，我一九五六年增产不大，一九五七年要大增一下。

百分之九十以上的社员增加收入是个目标，看三、四年能否达到。湖北是丰收，还有百分之十五的社员没有增加收入。应该向党政军民讲清楚，合作化只有一年到一年半的历史，我们搞了一辈子革命还犯错误，人家只有一年多的历史为什么不犯错误呢？要有三年的历史，百分之九十以上的社员增加收入是可能办到的。农民有百分之十到百分之十五的人生活苦，笼统的说农民苦是不对的，要有分析。所谓农民苦，就是富裕中农收入减少了，有一部分老干部家里富了，反映地主、富农、富裕中农的思想。

四十条在今年党代表大会上讨论过，宣传一下，亩产四、五、八百斤，争取提前一年完成。十二年计划十一年完成。

头三脚难踢，办事有三折，今年完成了才一折，要三个五年计划才好办。

自古以来，凡是先进的东西，一开始没有不挨骂的。进化论、马克思、孙中山、共产党都挨过骂。

只要有一个合作社有优越性，就可以驳倒一切胡说，以此做宣传。

五、经济问题

化学肥料，各省自己开厂。

要注意搞粮食，不搞粮食很危险。有了粮食，就有了一切，罢工、罢课也有饭吃，天下不会大乱。油料和猪肉由合作社包干。国家只要不给。收来粮食也是这样（经济作物区除外），国家只管统购，不管农村统销，社包社，队包队。

两年后，不是与民争粮，而是怕国家不买，只要统购，不要统销。湖北省孝感县，现在情况就是如此。

新工矿区，要开国营农场，解决粮、油、肉、菜等问题。

大的工厂是必要的，小的要以有原料和销路为原则，大的要以国力有多大则搞多少为原则。

六、学校问题

初中要加农业课。

各省市要派干部加强学校，把学校抓起来。整个文教工作都应如此。

省委、地委、县委同志要分区分片向学生进行教育。

各省开一次学生代表大会、教师代表大会，一年一次，先准备好。一天报告，三天讨论解决问题，对学生工作没有安排应当安排。一年开一两次会，讲一两次话。要注意发现问题，不要等问题大暴露了再解决。现在好管了，工厂、合作社、商店、学校，就是这么些单位。

七、文学艺术问题

百家争鸣有好处。让那些牛头、蛇身、鬼子、王八都出来。各省要注意，对重大成熟的问题，以一个人为主，组织些人写文章，准备一个月写一篇，把邪气压下去。

种牛痘可以产生免疫力（给你身体内部埋点对立物），为什么文学艺术不可以种牛痘？

宣传部，一、二个月召集记者谈一、二次，两个月谈一次也可以，现在是一年谈不上一次。

八、干部问题

干部尽往上提，提上来又没事做，我们在这个问题上犯了错误。现在只得下放，不准上提。领导机关，人越少越好，无非是写文章，打电话。

国家是阶级斗争的工具，只能由少数人组成国家。五亿人统统变成国家，那能行？大学教授有什么提拔？还不是白发苍苍的当一世教授？工人农民如何提拔？还不是白发苍苍当一世工人农民？不是不提拔，死了就得补。

极端民主，绝对平均，总是不行的。颜渊没有评级，是第二级圣人。

外来干部与本地干部要调整一下，县委委员中，可以外来与本地各一半。

九、领导问题

中央委员，省委书记，部长，每年都要到工厂、农村去跑一跑，了解情况，才不变成拉科西。

省委书记、县委书记对各部看到等于没有看到一样，往工厂、合作社里钻。

真正的知识，出在工厂、合作社、商店、学校，越是上面，越没有东西。要解决问题，一是要下去，二是调人上来汇报。北京这个地方不好，搞不到很多的知识，省里好一点。一定要下去，工业部长下工厂，农业部长跑农村。

中央委员、省委书记、部长，每人一年一定要有一些时间下乡，研究问题。搞一个县、一个乡，两个月可以搞清楚，两个月不看电报还能看懂。现在听说大家都不下去了，机关里事情多了。

省委书记可以兼一个县（市）委书记，把原来的县（市）委书记压成第二书记。省委书记下去了，地县委书记也会下去。市委书记可以兼厂长、校长、党委书记。这样就可以深入实际，吸收知识。

区委书记会议，一年开两次好。逼的你研究问题。

上面放的屁不全是香的，这里也有对立，有香也有臭（包括北京在内），一定要嗅一嗅。

各省要注意，城市依靠工人阶级，农村依靠贫农，学校依靠左翼，总要有个依靠。

胡志明在依靠贫农的问题上有错误，不是纠“偏”，而是纠“正”。对土改不肯定成绩，光讲错误，发了一个罪己诏——告农民书。地主一变为农民，民主党派反对一党专政，知识分子反党。有人提出要学中国百花齐放，百家争鸣。但不让学，说过去学中国学错了，结果一花独放，一家独鸣。现在改变了。

十、其它

精简各省自己搞，有出路的先搞下去，尽可能转回生产。无出路的设教养院，听候出差。


096) 在省委书记会议上的讲话

（一九五七年一月）

记录要点

这次会议主要研究三个问题，即思想动向问题，农村工作问题，经济工作问题。还研究其它一些问题，如增产节约，法制（包括肃反），编制（主要是精简），中央与地方分权，税收，统战，少数民族，灾区，学生（大中小学），想尽一切办法解决今年的困难，粮食、山区、整风等问题。

思想动向问题，党内思想动向，社会思想动向应该抓住。

有的是家里的事，争名夺利，“唯利是图”在党内有很大的发展。提一级不起床，提二级还哭鼻子，提三级才起床。党内不是比艰苦奋斗，比多做工作，而是比待遇，比地位。过去国民党有一个唐绍仪，由内阁总理做广东省中山县县长，我们共产党还没有一个部长去当县长。总而言之，升得降不得，比高不比低，比阔气不比艰苦。

再一个，对社会主义改造的看法问题。合作社究竟有没有希望，究竟合作社好还是个体经济好，听说重灾地区和丰收地区都没有问题，就是灾而不重，收而不丰的那些地区发生问题。一部份人没有增加收入而减少了收入，于是议论都来了。这也反映到党内，北京有些部长下乡回来说：“农民无精打采，生产情绪不高”。有的干部议论：“合作化大有灭亡崩溃之势”。“合作社没有什么优越性”，地方上有的宣传部长也不敢宣传合作化的优越性。合作社社长抬不起头来，到处受批评，三面挨骂。农业部门开了一次会，农村工作部，农业部两个系统泄了气，四十条有无必要，能否实行也发生了问题。

前年反右倾，出了冒进。去年反冒进，又出了右倾（右倾主要指农村，别的方面未究竟）。这里有一股风，各地可能都有，只是大小不同。好像台风有八级，有十二级。在干部中有一点值得注意，大部分干部家庭是地主，富农，富裕中农（富裕中农是动摇的阶级），听了家里的话，就说合作社不行。合作化无论如何会化好的。但一年两年不可能办好，我们合作化实际上只有一年半的历史，要有三年历史就可以基本稳当，有五年历史就吹不倒了。

学校办了，毕业生不能分配工作，不满意。地质部在石家庄专区正定县有一个地质学校，有一千多人因为没有分配工作而罢课闹事，要上北京，他们的标语口号有“打倒法西斯！”“要战争不要和平！”“社会主义落后，没有优越性！”北京大学有一个学生公开说：“总有一天，老子要杀几千几万人。”×××去讲话：“你要杀人我要专政！”北京高等学校学生百分之八十以上是地主、富农、富裕中农、大中小资本家子弟，工人、贫农子弟不到百分之二十。哥穆尔卡原来反对教条主义，他的话在学生中很吃得开，现在转过来反对右倾，也不行了。铁托、卡德尔的演说也受一部分人欢迎。听说农村中地主、富农到相当守规矩，城市中的民主党派、资本家也比较守规矩。因为这些人脚底下是空的，没有本钱。至于天下有变，上海、北京打下来原子弹，这些人变不变就很难说。现在这些娃娃们没有经

验，没有他们老子长于世故，所以就冒了头，大喊大叫一气。

苏共二十次代表大会以后，我们党内大多数人是正常的，稳定的，少数人有波动。下雨之前总会有蚂蚁出动，中国也有少数蚂蚁想出洞活动。现在赫鲁晓夫改变了，蚂蚁也缩回去了。苏共二十次代表大会后，发生了两次大风潮，许多国家的党受损失，英国党搞掉四分之一，瑞士搞掉一半，美国党搞得天下大乱。东方党、中国党受影响较小，斯大林问题牵涉到整个共产主义运动。有些人批判斯大林不加分析，过去拥护斯大林最厉害的人现在反对斯大林也最厉害。突然转了一百八十度，不讲马列主义，不讲道德。党内有些人台风一来就动摇，动摇分子一有风声就动摇。有的摇一、二次就不摇了！有的永远摇。小树、稻子高粱、包谷、墙头上的草，总是见风来就摇，只有大树不摇，台风年年有，政治台风不一定年年有，这种现象是社会政治的自然现象。

中国党是无产阶级、半无产阶级的党，但有许多党员是地主、富农、资本家家庭出身的。有的党员虽然艰苦奋斗多少年，但马列主义没学好，思想上、政治上经不起台风，应当注意。党内有些人别的关都过了，只有社会主义关过不了。河北省委付书记薛迅，是“九·一八”后学生南下请愿的代表，统购统销中动摇了，坚决反对统购统销。全国合作供销社付主任孟用潜也上书言事，坚决反对统购统销，其实统购统销是实现社会主义的重要步骤，他们这些人就是社会主义这一关过不去。我们党内这些现象，还没有结束。再过十年可能还不会结束。十年之后，是否所有的人真心相信社会主义，也不一定，一遇到问题，有人就会说他早就想到了。

军队干部对农民的生活反映要分析。有合理的部分（如薪水高），也有不正确的部分，可能有些人听了家里的话，替农民叫苦。一九五五年上半年梁漱溟也替农民叫过苦，党内也有人叫，好像党中央省委不代表农民，只有他们代表农民。江苏有一个调查，叫苦的人，大多数是家里有余粮不卖。军队有同志反映说：“乡村左了，城市右了。”这种说法根本是错误的。举例说，一个农民一年收入六十元，工人一个月收入六十元，但一个工人养活四口人，平均每人十五元。以户来算，工人每年拿七百二十元，农民每年拿二百四十元，但城市费用大，农村费用少。农民生活的改善，要靠自己生产，国家不能给他们发工资。农村很多付业没有抽税，税收取了农民收入的百分之八，再从剪刀差取了农民一部分，不到百分之十二，两部分最多不超过百分之二十，比苏联百分之四十五少的多，至于统购，只按市价买的。国家帮助农民主要是肥料、水利（小型水利农民搞，大中型水利国家搞）城市看来好像右了。过去资本家每年拿去一亿五千万，六年拿了九亿，现在定息七年这么给他八亿，共十七亿。那时候还要看情况，这关系到国际问题。出这一点钱买了这么个阶级（包括它的知识分子、民主党派共约八百万人），他们是知识比较高的阶级，要把他们的政治资本剥干净，办法一是出钱赎买，二是出位子安排。共产党加左派占三分之二，三分之一非举手不可，不举手就没有饭吃。他们的子弟要学匈牙利，挪到他父亲那里就要打屁股。

大学生给你助学金，请你读书。你要扩大民主我不怕，一遇大民主，第一欢迎，第二分析。对的我接受，错的我揭露。我无理就承认错误，坚决改正。你无理就抓住你的小辫子。地质学校罢课闹事，一讨论就分化了，七十个代表赞成三个口号的只有十几个人，反对的五十几个人，放到四千多人中间去讨论，都不赞成，十几个人被孤立了。扩大民主是好事，匈牙利没有大民主，就不能镇压反革命。出了乱子是好事，疮溃了脓包就解决了。不要怕事，

过去帝国主义蒋介石我们都不怕，难道还怕大民主吗？共产党怕大民主太不像样子了，不如段祺瑞，现在的党和政府是革命的，这一点上了宪法，娃娃们发疯乱叫：“打倒法西斯”，“要战争”，是违犯宪法的。中国改革不会被这些娃娃们冲垮的。如果几个学生娃娃把我们冲垮，那我们就是饭桶。

去年一年是多事之秋，是中国社会主义改造最激烈的一年。

我只讲一个问题。

其它问题，增产节约有一个文件。

肃反必须坚持，有反必肃，缩手缩脚是不行的，但法制必须遵守。

精简一定要坚持搞，一条是减人，一条是安排。一定要先把人安排好，再送出机关。

中央地方分权，你们感到不“过瘾”：“一没钱，二没权”。你们要什么请尽量提出来。

统一战线工作：有重安排不重改造的偏向。

百花齐放，百家争鸣中对知识分子不敢改造。马寒冰等四同志对文艺工作的意见不好。苏联下面赞成百花齐放，百家争鸣；上面有入说：“只能放香花，不能放毒草。”我们的意见，只有反革命的花不能让他放，但是他要用革命的面儿放，就得让他放，里面有禾有草，只准放禾，不准放草，事实上办不到。草翻过来，就是好肥料。我们作家的任务就是要和杂草作斗争。年年长草、年年除。没有国民党，就显不出共产党好。没有唯心主义，显不出唯物主义好。没有对立就没有斗争。只有斗争出来的，才经得起考验。矛盾不断发生、不断斗争、不断解决，一万万年如此，学了正面的，还要学反面的。只讲唯物主义不讲唯心主义，只讲辩证法，不讲形而上学，你就不知道反面的东西，正面的东西也不能巩固，因此不仅要出孙中山全集，蒋介石全集也要出，黑格尔、康德、孔子、孟子、老子、二程、朱、王都要讲。你没看过蒋介石的文章，要反对人家就反不好，有人说，自从提出百花齐放，百家争鸣以后，文学衰落了。×××的报告才只有五个月。就算文学衰落了，哪儿那么快。大家伙要长期准备，短时问写不出来的。作家要做工作，不做工作不给饭。作家坐在家里不到外面去，肚子里没有货，怎能写出好东西。

干部不提级，减薪问题要研究。

学生问题有入学、就业两个问题。

少数民族问题相当严重。

想尽一切办法的问题，我很赞成。（柯庆施的一个大发明）


097) 在省委书记会议上的总结

（一九五七年一月）

都是老话。成绩要有足够的估计，夸大不行，过低估计要犯错误。甚至犯大错误。胡志明把土改成绩估计低了，下了罪己诏，地主没有了，引起各方面（天主教、民主党派、知识分子）进攻，现在纠正了。

去年一年，成绩是基本的，这个问题，二中全会已经解决了。但民主人士和一部分同志的看法还有问题，认为错误缺点不少，所以有讲的必要。不足够估计成绩，合作社就有泄气之势。

我们历来的方针，赞成公共食堂，不另起炉灶，但要给管饭。一九四六年重庆大公报王芸生写社论说不要另起炉灶。我说“蒋委员长”要管饭才行，但“蒋委员长”不管饭。现在我们管事了，我们是统筹兼顾，各得其所，把各党各派，民主人士都包起来，把国民党的人也包起来，这是为了调动一切积极因素建设社会主义。这是一条战略方针。这条方针比较好，乱子出得少。统购统销，就是把六亿人口的饭都管起来，公社缺粮户，城市无粮户都管，反革命也够一份饭，人长了肠胃就要吃饭。苏联办法不是这样，不是都给供应。统筹兼顾，学生也不可能都进大学，但要都给适当安排，或补习，或到农村去，或去边疆，或给救济，这个思想，要在不清楚的同志中说清楚，不能把人饿死，所有的人都要给以安排，这一方针乱子少。

想尽一切办法搞增产节约，解决困难。想尽办法困难可以解决。这点困难没有什么，比长征过草地好得多。草地没有房子，只有空气，过了大渡河后何处走？千方百计地想办法，现在没有想出几方几计来，九百九十九方加一方是千方，九十九计加一计是百计。

国际问题。艾森豪威尔给蒋介石的信，先泼冷水，后打气，要蒋冷静，不要冲动。希望寄托在我们内部出乱子上。

出了一个苏伊士运河事件，这是一个怪事件，出了纳赛尔，要收回运河，艾登出了兵。英国资产阶级老于世故，老奸巨猾，出这样乱子不乱。这次艾登冲昏了头脑，犯了错误，把中东给了美国。主要矛盾在美国不在纳赛尔。文章都是美国对付英国的，美国想把中东夺回去。世界的矛盾基本的是社会主义与帝国主义之间的矛盾，帝国主义借口反苏反共争夺亚非中东，两派帝国主义争夺殖民地，最大的帝国主义是美国，第二是英法。殖民地出了一股民族独立运动。美国对日本、台湾是用武的，对中东是有文有武。他们闹对我们有利。

我们是“保守主义”，“右倾机会主义”，把九亿人口霸起来，易北河，三八线，十七度线一步不让，出了这个界线，让他们去闹，但我们可讲话。双方都搞颠覆活动，我们之中，有他们（地主、资产阶级、民主党派，……更不要说劳改犯），他们里面也有我们（共产党，工人、进步人士）。消灭阶级要很长时间，资本家变成工人要几十年，基本消灭只是讲大规模的斗争。苏联的同志不愿意接触这个问题。帝国主义内部争夺殖民地的矛盾大，利用他们的矛盾，这里面大有文章可做，这是条战略方针。

中国与美国的关系。迟几年跟美国建交比较有利。苏联一九一七年革命，一九三四年跟美国建交，经过十七年，当时美国发生经济危机，罗斯福上台，中东事件，苏联一封信，美国三军下命令戒备，究竟谁怕谁？双方都怕。谁怕谁多一些？我的倾向是帝国主义怕我们多一些，这样估计：如果大家一睡，三天不起，就有危险。还要看到坏的可能性，帝国主义会发疯。

世界大战，现在打起来不容易，打起来结果如何，他们要考虑。我和苏加诺谈，我们不急于进联合国，不急于和美国建交，使它在国际国内没有道理，把它的政治资本剥夺干净，使它孤立，以后总有一天会建交，一百零一年以后建了交，他更无能为力，后悔莫及。我们房子已经打扫干净了，四害除了，找不到他们的朋友了，如同他们在苏联一样，后悔莫及。帝国主义不怀好心，战败国不怕，主要是美国。

中苏关系。皮总是要扯的。不要设想世界上没有皮扯，马克思主义就是扯皮主义，因为总有矛盾，有矛盾就有斗争。现在中苏之间有点皮，但不大，比以前更靠拢更团结了。他们的方法与我们不一样，要等待，要做工作。党内各种意见，对党员也要做工作，要谈话，要开会，要谈心。南下渡江，蚊子多，天热，没有馒头，江是渡了，但是思想没有渡。组织上入了党，思想没入党。思想工作就是麻烦，不能怕麻烦。党内语言不一致是常有的，开会就是要解决这个问题。

形势比人强，形势逼得苏联同志不能不适当有所改变。照老样子统治下去，在国内国外都不利，二十次代表大会还是可以利用的。帝国主义利用，铁托利用，我们也可以利用，我们要帮助他们，但不要忙，要慢慢来，当面讲，法宝不要一次使用干净。“利令智昏”，无非是五千万吨钢，三亿吨铁，二千万吨石油。这点东西算数，加一倍，加十倍也不算数，不这是地球上撂那么点东西，官当大了，也可能昏头昏脑，昏了要臭骂一顿。这次周当面尖锐批评，当面抬杠。十个指头九个一致，一个指头不一致，中央和省市也有不一致的，矛盾总会有，求同存异。

国际宣传要压缩一点，文工团，展览会要缩小一点夸张宣传，把尾巴夹紧一点。

还是要学习苏联。他们有很多好东西可学。要有选择的学，先进的、有用的东西一定要学，错误的东西也要批判的学。三个五年计划把他们的基本东西学到手，对别的国家也要学。周出去的口号是找和平，找朋友，找知识，要到处找，单找一个地方太单调了。

百花齐放，百家争鸣还是对的，真理是同错误作斗争发展起来的。美是同丑作比较作斗争发展起来的。善事善人是同恶事恶人作比较作斗争发展起来的。香花是同毒草作比较作斗争发展起来的。唯物主义是同唯心主义作比较作斗争发展起来的。许多人恨蒋介石，但蒋介石是个什么王八旦，大家不知道，所以要出蒋介石全集，还出孙中山全集，康有为全集。禁止人们同丑恶、同谬误、同唯心主义、同形而上学见面，是很危险的政策，这将引起人们思想衰退，思想硬化，单打一，见不得世面，唱不得对台戏。我们共产党人对反面的东西知道得太少，比较单调。因此讲不出几句有说服力的话。马恩列都不是这样，他们都努力学习当前和历史上各种东西，并教人们也这样学。斯大林差些，否定德国哲学（康德、费尔巴哈），因为德国打了败仗，也否定德国军事学。德国古典哲学，是马克思主义的祖宗。斯大林实际上是形而上学，不承认对立统一。哲学词典上是形而上学的说法：“战争不变到和平，和平不变到战争。两个东西是割断的，没有联系，不互相转化，只斗争没有同一性。”列宁说战争是政治的继续，是特殊手段，和平是战争的结果，政治是和平时期的斗争。战争时期酝酿和平，和平时期酝酿战争。斯大林教坏许多人，他们有很多形而上学，不承认对立统一，思想硬化，因此政治上犯错误。偶尔有不同意见就排斥，反革命只有杀头，谁对苏联有不同意见就叫反苏。实际生活使斯大林不能这样做。斯大林并不是都杀头，都关，一九三六年一九三七年杀得多，一九三八年杀得少，一九三九年杀得更少。有不同意见就杀头行不通。我们就和斯大林有不同意见，我们要签订中苏条约，他不订，要中长路，他不给，但老虎口里的肉还是能拿出来的。

我们报上，对一些有害言论没有反驳，登了一些不该登的文章，例如：“难免论”就可以不登。再论无产阶级专政历史经验有个大难免论。谁愿意犯错误，犯错误都是以后才知道的，开始时总是百分之百正确，但做的结果总是要犯错误的。这是历史经验，方针是少犯一些错误，报纸在做了准备之后，有了充分的说服力再回答，没有充分准备不忙于回答。有些作品要十几年才能产生，如大型文艺作品。有些在一个时期不可避免，如过去把剧目控制得很死，现在一放，牛鬼蛇神都出来了，过去你看不到，现在看看也无妨。不要一出就骂，这对增产粮食棉花影响不大，也不影响财政，爱情戏演一点也可以，让观众去判断，不忙禁止。

主要的占统治地位的东西，必须力争是鲜花，折一把都是臭的也不好，毒草占次要地位就没有害了。好像共产党为主，民主党派为辅一样，好像原子核和电子一样，原子核虽小但很重，拉开原子核要几个火车头的力量。核子外围的电子则很轻，它是自由主义的，但没有电子也不行，这也是对立统一。

准备发行四十万份参考消息，把帝国主义资产阶级的东西发出来，替帝国主义尽义务，其目的是把非马克思主义的东西，毒草放在同志们和党外人士面前，使大家得到锻炼，否则，只知道马克思主义，不知道其他东西，不好。但要加强领导，好像种牛痘，使人的身体内部做斗争，产生免疫力。看参考消息，搬出唯心主义，出蒋介石全集，就是种牛痘。

人民闹事，很值得研究，这是新问题，我们过去和人民一起对敌人作斗争，我们和人民是矛盾的一个方面，敌人是矛盾的另一个方面，现在阶级快消灭了，要搞建设，反革命快搞完了，没有敌人了，对外虽有帝国主义，但它没有动，所以问题就来了，人民鼓起眼睛看我们，必须准备有一小部分人年年闹事，只要有精神准备，不会陷于被动。书记同秘书，部长同付部长，书记同书记要经常谈这些问题，分析交换意见，我的经验，这种研究有很大益处，匈牙利事件，拉科西、葛罗没有精神准备。河南临汝县三万人闹事，是最大贡献，下了一道赦令，把所有地主帽子都摘掉，推翻了乡政权，这就是打了一次防疫针，种了一次牛痘。石家庄步步放弃阵地，毫无精神准备，甘肃林校学生三百人闹得天翻地覆，无可奈何。共产党不怕蒋介石、帝国主义，怕学生闹事、怕农民闹社，这是新问题。两种可能，要放在最坏的可能性上。如西藏不出问题，两个可能，达赖一跑到美国，二留在印度，达赖不回来，中国大陆也不会沉。闹事原因：我们在经济上，政治上，犯了错误，工作方法生硬，反革命分子存在，所以要完全避免闹事不可能，只要不犯路线错误，不出全国性乱子。即是犯了路线错误，全国大乱，占了几省几县，甚至打到北京西长安街，只要军队巩固，我们也不会亡国，国家更会巩固。要像卡达尔一样，在国会大厦有一个月不能睡觉，要有这种思想准备。历史走回头路，反复也是可能的。辛亥革命革了皇帝又出了皇帝，我们的制度是否最后巩固了呢？两种可能性，也可能逐步巩固了，也可能犯错误出乱子。出了乱子总有英雄豪杰出来收拾局面的，最后总会巩固的。

对闹事如何处理？闹对了，承认错悮，满足要求。闹得不对的不能迁就，要给以批评，争取群众。孤立坏人。除行凶杀人外，不能乱捉人，不要挫伤学生的积极性，要逐步引导他们。要有领导艺术，他要闹，让他闹够，不闹够不收场，否则还会闹。不要急于开除坏人，剥夺干净他的一切政治资本。甘肃提了六十人，处理简单了，石家庄闹事要放假，我看就是不放假，把是非闹清楚了再放假，利用他们当教材。

对人民绝对不要轻易开枪，捉人，要开枪只能向天上开几枪，不要怕闹，有理由应该闹，没有理由也闹不长。闹不出一二．九来，我们过去也是闹出来的。

各部长、各省市要研究思想动向，过去忙于业务，不研究思想动向是不好的，要改变。必须尽可能避免使用武力，不要学习国民党的办法。甘肃的办法近乎国民党，除非真正的反革命暴乱，才可用武力对付。

我们要加强工作，改正缺点，要加强对工农兵商学的政治工作，现在大家都忙于业务工作，不搞政治工作是危险的。×××出马到大学作报告，大家都要出来到学校作报告，重要的是学校和军队。有的说军队政治干部政治思想衰退，这还得了？！必须在增产节约和整风中好好整顿，把干部意志振作起来。四川学生要上北京请愿，不让来不好，来有好处，生活复杂一点好，不然太单调了，清一色的麻将难打。

青年团要加强学校工作，工会要加强工厂工作，民主人士让他们去批评，唱对台戏，批评不过两种：对的补我们的短处，错的越错越好，上台一讲就揭露了，梁漱溟、彭一湖、黄炎培也叫过，以后又检讨了，章乃器批评我们统战部，放手让他们批评，一批评就反倒把他们孤立了。民建会一斗，还给他们饭吃，部长还给他当，错误犯得越大越有教育意义。不要怕他们批评，不要跟国民党一样怕批评，对批评要分别情况，有些采取主动，有些采取后发制人。又团结，又斗争，这种斗争是长期的。工人阶级，劳动人民，知识分子从斗争中取得益处，得到锻炼。坏人坏事有两面性，埋伏着好的作用，很多同志弄不通这个道理，表现在选择王明问题上。坏事包含好事，好事也包含坏事，出了事就认为不好，不加分析，是形而上学观点。去年大胜利，包含消极的东西，头脑膨胀。

我们在建设时期，对阶级斗争（是部分的），人民内部斗争（就主要的）经验不足。这是一门科学。应当很好的研究。一万年以后也会有人闹事，我们在第三个五年计划内要取得经验。

法制问题，一定要守法，一定要肃反，一定要肯定成绩。守法是守社会主义的法，不能破坏法制。法是劳动人民制定的，保护劳动人民的利益，保护生产力，保护经济基础，一定要守法。没有完成肃反的继续搞，一年完成。肃而不清的看来不少，要在事变中逐步肃清，肯定过去成绩，给肃反干部撑腰。民主人士骂，让他去骂，不能因为他骂就不敢动手了。敢于闹事的人，改造过来可能是有用之材，徐懋功十二岁闹事，以后做宰相。肃反中的错误要严肃批评。按着法律要放手放脚，不要缩手缩脚。

争取今年丰收，稳定人心。合作社可以巩固，从初级社算起五年巩固下来。农业首先关系到五亿人口的吃饭问题，非商品的产品很大，三分之二是自给经济。五亿人口自给，天下就稳定了。其次是轻工业的原料市场；第三，农业大部分是工业市场，如化肥、农具、铁路、几乎全部公路、电力、煤炭、石油、大型水利、建筑材料等，重工业的市场主要在农村。美国没有封建制度，市场广大；第四，出口物资主要是农业，农产品变外汇。支援工业，农业即工业。第五，发展农业是国家积累的主要来源。所以要说服干部到农村去，要工业化就要搞农业。积累要搞出一个比例来。斯大林把积累搞多了，反而影响工业，究竟比例多大，还必须研究。总之要使合作社扩大再生产，能得到更多的积累，不能竭泽而鱼。

农业生产合作社要搞经济核算，利用作价法则计算成本，商品粮价格到一定的时候提高百分之五。现在全国商品粮一千万斤，十二年要提高到五千万斤，商品粮增多了，如果价格太低谁还种地？我不是说现在就要提价，但价格政策要研究。

合作社积累一年比一年增多一点，但仍不能太多，让农民吃饱一点，如果今年丰收，增加部分可多留公积金，丰收年多积累一点、歉收年平衡。

一切事情都是波浪式的，螺旋式的，走路、开会、电话、声波、唱戏、说话、我写字，都是波浪式的，赞成学辩证法。


098) 在全国各省市委书记会上的一次讲话（摘录）

（一九五七年二月）

再一个思想动向，在学校里青年学生值得注意，学校办多了，就不能就业，一不能就业就请愿，石家庄三千人示威，全国大专学校一千五百多所，有三十二所发生了问题，同时许多学校出现了一些典型人物，清华大学的武天保，西北大学的朱伯诚，武汉大学的陈伯华，鞍山的武俊卿，他们说社会主义不行了，他们要上台，现在大学里百之七十至八十是资产阶级小资产阶级，欧洲来了一股风，大讲民主，这些人跟着哥穆尔卡的棒子转，现在是乡村的地主到城市去，规规矩矩。我们要分析他们脚下是空的，没有群众，天下如有变，他们也要起风浪。青年人是没有经验的，应该让他们晓得，下雨之前，蚂蚁总是要活动的，思想动摇的人，一有机会就要动摇。从去年到现在，帝国主义对我们刮了两次大风浪，英国先搞垮了四分之一，美国搞乱了，五洲党影响较大，反斯大林牵涉的面比较广，我们要懂得外部情况和内部阶级动向，有些人永远是动摇的，有些人摇了几次就不摇了，台风年年有，大家都要注意，这是社会的自然现象。

——摘自团中央办公厅编《中共中央、毛主席和中央负责同志关于青年工作的指示》第二部份第55—56页


099) 在颐年堂的讲话

（一九五七年二月十六日）

今天谈文学艺术、学术思想等百家争鸣的方针问题，文艺有了缺点，应当如如对待。

王蒙写了一篇小说，赞成他的很起劲，反驳他的也很起劲，但是反驳的态度不怎么适当。

〔王蒙的《组织部新来的年轻人》正在讨论，问题在于批评态度。小说揭发官僚主义，很好，揭发得不深刻，但很好。刘宾雁的小说并没有批评整个的官僚主义。王蒙的小说有片面性，正面的积极力量写得不够，要批评。应该有批评，也应该有保护。正面人物林震写得无力，而反面人物很生动。〕

我们的官僚主义就是没有整垮，应该批评。过去有一个片子（指《荣誉属于谁》）没有演，那不是因为批评了老干部，要保护老干部，而是因为在那个片子里，那官僚主义没有整垮。

《星星》（四川的诗刊）里面有几首诗还是好的，有几首是不好的，要酝酿一下，不要骂。

〔《星星》在叫喊，不要忙，沉住气，酝酿一下，不要仓皇应战，不打无准备之仗，过去的“批评”文章，群众投我们的票少。〕

对那些写了坏作品的作者要帮助，要调查。

对起义将领傅作义，对荣毅仁，我们都是帮助、改造。这样做了，他们就同我们合作。

坏小说，无非里面资产阶级思想，唯心论，只要作者在政治上同我们合作，就和胡风有区别，不能一棍子打死。

王蒙是不会写。他会写反面人物，可是正面人物写不好。写不好，有生活的原因，有观点的原因。

李希凡说王蒙写的地方不对，不是典型环境，说北京在中央。难道不可能出现这样的问题，这是不能说服人的。

中央里面就出过坏人，像张国焘，高、饶、李立三、王明。坏人多了怎么办？照他们的办法就要用油锅煮。

〔李希凡的文章不能说服人，认为中央所在地的区委不会有官僚主义，是不对的。中央都出过高、饶，区委（有官僚主义）更不希奇了，“难免论”吗。（对林震也有些“难免论”。）

对如何处理人民内部的错误的方针，很多同志实际没懂。对这个方针，十个部长大概有九个反对。

〔问题是作者（王蒙）对人民内部矛盾问题没有搞清楚，所以小说有消极影响。我们也没有搞清楚。因为写北京，（地方）太具体，就不是典型环境中的典型性格，这样（批评）不能说服人。〕

王蒙的小说有小资产阶级思想，他的经验也还不够，但他是新生力量，要保护，批评他的文章没有保护之意。

是有官僚主义。我们党的威望大，靠党的威望，官僚主义就横行霸道，违法乱纪，是不是应该揭发？

中国是一个小资产阶级的大王国，小资产阶级一共有五亿五千万之多，……这也是客观实际。

〔中国是小资产阶级大王国，党内也不可能没有小资产阶级。〕

说共产党的缺点不能揭发，这种观点不对。

党的统一战线政策，实际赞成的人很少，真正懂得的人很少，“整”，不能服人。

〔干部中真正搞通统一战线思想的人不多——要帮助人家改造，达到真正的团结。怎样帮助改造人家思想，很不够。办法常是整一通。“整”，很容易，但不是好办法，应不用。“整”，不能团结。〕

现在王明还是有选票，他不还是中华人民共和国的公民，而不是一脚把他踢倒。

“一脚踢倒”是老办法，那很容易。喜欢用这办法的人，最好开枪，开机关枪，那是国民党的办法。

…………

〔小资产阶级大王国是客观现实。工人阶级只有二千四百万，其中产业工人占一半，干部也占一半，这是一头；另一头是地富和资产阶级，大约有三千万；中间五亿五千万都是小资产阶级。一千二百万干部也并不都是无产阶级化，真正化了的大约有二百万。所以，看文艺问题要从这现实出发。〕

现在是大变的时期，有的人不满。农业合作化，富裕中农就不满。

〔大学生中地富和资产阶级子弟占80%，都是非工人阶级，青年问题多，并不奇怪。其中要搞匈牙利事变的极少，多数是拥护共产主义的。〕

但是，不满的人过去还是拥护抗美援朝，他们不搞“匈牙利”。当然，个别想搞匈牙利事变的人也是有的。

我们的同志就是怕，怕匈牙利事件。我看匈牙利事件也没有什么不好。要讲辩证法，要懂得事物的两面性，不这么一闹，就没有真正好的匈牙利。

〔……矛盾总要表面化，闹一闹还是好的。闹是片面性，我们用片面性去反对片面性，不能解决问题。〕

我们的同志有教条主义，用片面性反对片面性，用形而上学反形而上学。

王蒙的小说有片面性，又有反官僚主义的一面，我看他的文章写得相当好，不是很好。

他暴露了我们的缺点，不能用李希凡那样的批评。

〔许多批评文章，立场对，但简单化。〕

李希凡现在在高级机关，当了政协委员，吃光饭，听党的命令，当了婆婆，写的文章就不生动了，使人读不下去。文章的头半截，使人读不懂。

马寒冰是什么人？也是一个什么官长，总是一个什么军长级的干部吧，他在《文汇报》的文章就写得不好，教条主义。

〔陈其通等四人的文章，立场很好，人民日报也可以发表，但是说服不了人，似乎百花齐放以后都错了，这是教条主义，朵朵香花是不可能的。教条主义是没有力量的，它所以滋长，原因之一是共产党当了政。马克思、恩格斯批评杜林，列宁批评卢那卡尔斯基，所以要下功夫，驳倒了他们。斯大林不同，（他当了政），所以他们批评不平等，很容易，像老子骂儿子。“一朝权在手，便把令来行”。批评不要利用当政的权力，需要真理，用马克思主义，下功夫，是能战胜的。〕

〔用教条主义不能批评人家，因无力量，请看一下列宁是如何写《经验批制论》的。斯大林后来就不同了，不是平等讨论问题了，不是搜集大量材料发表意见。有些东西写得好，有些东西只坐在山岗上，拣起石头打人，使人看了后不大舒服。〕

陈其通、马寒冰等四人联名写的文章，后讲清楚原因，没有办法。陈沂，你写了几篇文章？有没有教条主义？出一个选集吧！全面检查一下。

教条主义的文章干巴巴，简单化，不能说服人。

教条主义滋长，是因为当了政。

马、恩驳杜林，很用了一番心思。但是当了政的斯大林就不一样了，他骂人不平等，没有说服力。

应该研究分析人家的文章。

当了政，骂人像骂儿子一样，不好。

当政党同人民的关系，不应当是老爷同人民的关系，不应该骂。

教条主义不是马克思主义。

过去批评胡适，取得很大的成功，开头我们说，不能全抹煞胡适，他对中国的启蒙运动起了作用。康有为、梁启超也不能抹煞。

胡适说，我是他的学生。他当教授，我当小职员，工资不一样，但我不是他的学生。

现在不必恢复胡适的名誉，到二十一世纪再来研究这个问题吧。

〔过去因为是斗争，所以讲缺点，今天也不必平反。今天他是帝国主义走狗。到二十一世纪，历史上还是要讲清楚的。〕

〔对地富、资产阶级要安排、改造，何况对小资产阶级？我们写文章常常笔下不留情。教条主义的本领是戴帽子、骂人、片面性，不是从团结出发，目的也不是团结。不是帮助改造缺点，达到真正的团结。

〔对人民内部的错误，要同对付敌人的错误严格地区别，（错误的杂文也是不区别）。对敌人无情斗争，对人民是从团结出发，经过斗争达到新的团结，否则就容易杀人。〕

应当“刀下留人”。

…………

过去延安整风，我们不是说过“惩前毖后，治病救人”吗？我们有些同志不喜欢治病救人，而是庸医杀人。对小资产阶级应当用适当的方法将他们改造。〔那么多小资产阶级，我们靠他们吃饭，要把他们改造为工人阶级。〕我们有百分之五、六十的同志不了解中央这个方针：批评团结，治病救人。

他们就是怕闹事。

清华有个学生，说要杀几千万人，这太多了。这个学生也不要开除他的学籍。

学生闹事有理由，但也不提倡大罢课。他们反国民党反成了习惯。

不允许工人罢工是不正确的。宪法上没禁止罢工。贴标语是言论自由，开会是集会自由。

对闹事的人不应当通通叫他们写悔过书，也不要写检讨。

因为有问题，还是闹一下好。

学生闹事，不等于造反。

六亿人，一年有一百万人闹事是正常的，六百分之一。

闹事的人根本不能说是反革命，可能其中有个别反革命。

对付官僚主义，最好是罢工、罢课、打扁担，因为老不解决问题吆！

当然，我也不登广告，提倡全国罢工。

这些矛盾是暂时性的矛盾，不是根本性的矛盾。

出了事情，要看两面。（闹事的人也有两面性，警惕我们。有脓疮，出脓就好了。）

说老子是“老革命”不能反对。国民党也是“老革命”，比我们更老。我们不能采取国民党对人民的态度。

马克思主义都是同敌人作斗争发展起来的，同资产阶级思想作斗争，从资产阶级思想内，取合理的部分，发展起来，这样才形成了马克思主义。

现在的危险是以为天下太平了，因此看见王蒙的批评就不高兴。只是打，是锻炼不出文

学艺术来的。

是不是允许香花，不允许毒草存在？〔百花齐放应允许毒草存在，允许风格不同。〕

毒草是毒人的，但是香花是同毒草作斗争才发展起来的。

粮食地里有许多野草，庄稼是同野草作斗争才发展起来的。苏联建设了几十年社会主义，地里一样有野草。有野草不要紧，一翻过来，就是肥料。

是毒草，可以说明，有的人主张写：“此是毒草，不许尝试”。苏联的办法是只要香花，不要毒草。其实许多毒草是借香花之名以生。我们的主张是：毒草与香花齐放，落霞与孤鹜齐飞。

斯大林有唯心论，有唯物论，他有片面性。〔形而上学，有唯心也有唯物，斯大林两者都有，有辩证法，也有形而上学。正因为这样，所以有功有过，功大于过。〕

苏联同志转不过来，喜欢采用高压的办法。

教条主义的方法，就是形而上学的方法。

对王蒙作品赞美、骂，都是片面性。

王蒙有两重性，一是好处，一是缺点。

一点里有两点，一个事物包含有两个不同的侧面。

商品有二重性，王蒙也有二重性。

《文汇报》上姚文元的文章好。〔《教条与原则》很有说服力。〕

不能说以前都是教条主义。国民党曾经一家独鸣，所以打倒他们后，共产党也有一阵一家独鸣，这个一家独鸣是必需的，现在就不同了。

〔东欧出乱子，就是这原因。现在情况变了，必须百家争鸣。

要争鸣就要有准备。通过鸣来教育改造，而不是自由主义。一切不要一脚踢开，对错误要批评，也要承认二重性。〕

可以对大家讲清楚，不要仓促应战，不要仓促写文章。打仗，不是说不打无准备的仗，不打没有把握的仗吗？没有把握的也就是无准备的。现在打的仗也就是无准备的。

有资产阶级、地主、富农的残余，有从那里出来的小资产阶级知识分子，有思想斗争，有对他的教育责任。

我们现在是以少数教育多数。

不要用简单的办法开除。

他们可以当教员，很难找到这样的教员。

马寒冰、李希凡的文章也有两重性，是教条主义，但可以促起注意。他们实际不赞成百花齐放、百家争鸣的方针。

实际，一万年以后还有非马克思主义。

而且，有一天马克思主义自己也要完毕。五百年以后怎样设想？现在五百年当过去多少万年。

将来的世界，阶级斗争完了，马克思主义有些东西就没有用了。

宣布自己是永恒真理，就不是马克思主义。

将来没有阶级斗争，但有新的斗争。那时社会科学领域内总会有新的学说出来。

当然，有些东西是不能推翻的，如同说地球旋转而太阳不旋转，是地球绕看太阳转。而

不是太阳绕着地球转。但是地球有一天还是要烂的。

人类也会被否定。有一天这样的人类不适合了，就一切毁灭，但这样对宇宙进化有好处。

三千年前，人类还用石头，以后进化到用铜铁，一直到用机器。人类历史五十万年，章太炎在“书”就讲过。铜器时代否定了石器时代，人类在地球上就是挖地皮过日子。谁也没有选举人类当地球的主人，许多动物，野兽没有选，细菌也没有选。大概只有植物才不反对我们。我们死了，可以供给植物养料，我们排泄的东西也可以供它们补用。

人类本身要进化，马克思主义者也要进步。

如何建设这样一个大国家，是马克思主义者的一个新问题。如何少走弯路？我们这样一个大国，六亿人口，马克思没有想到，列宁也没有想到，他建设社会主义国家也没有几年。

我们六亿人口，将来有一天上街，在大街上走都得排队。将来在街上会挤杀人，怎样分配报纸，怎样看电影，怎样逛公园，都会成问题。

不能说一切问题都解决了，还有很多问题要发现，要解决。

不要怕歪风。风总有两种，一歪一正。

吉林今年大水灾，就是下多了雨。两股流，一股寒流，一股暖流，不在黑龙江上空相遇，也不在辽宁上空相遇，偏偏在吉林上空相遇，作战，就下大雨。雨下多了，不好。但是如果不下雨，就是旱灾。两股还缺不得一股。

越斗争，越丰富，就会出现新道理。

（××：现在有一种倾向，写爱情多。）

没有爱情，人类就绝种。

（××：杂文有“难免论”。）

“难免论”要多登几篇，这样就引起注意了。

掌握政权也有两重性。许多人就是怕“放”，怕“鸣”。

〔我们应特别（注意）到，掌握政权之后，想用简单的办法把人打倒。百花齐放为什么（有人）怕放？怕饭票子过河。

青年人反对官僚主义不那么怕，因为他们还（没）有当事，官僚主义还未轮到他们头上。〕

最近这种压法，缺乏说理，不大妙，应给人家出路，帮助。

（××：王蒙要求谈。）

谈两点：1．好，反官僚主义；2．文章还有缺点。

王蒙很有希望，新生力量，有文才的人难得。

现在就是碰不得官僚主义，好像骂官僚主义就是骂自己，好，你自己既然承认官僚主义，就得骂。

不能讲北京不能批评，不能讲不能写党的缺点。

（××：说不搞工农兵了。）

不搞了，全国就剩下工农兵加知识分子了。

（××：工农兵搞得好，大家还是欢迎。）

是啊，我们反杜林反了许多年，还不知道杜林是怎样的，可不可以找到杜林的书？

（××：谈到辩证逻辑和形式逻辑的关系。）

〔黑格尔、马赫。新建设周谷城论大逻辑，有点道理。〕

〔学校只听校长意见，不听学生意见不对。〕

①（翻印说明：这一材料是根据三份传达记录稿整理而成，以一份记录稿为主，〔　〕内是根据另两份记录稿插入的。）

②这是中央宣传工作会议之前主席召开的一次座谈会，对文、哲、教育界谈文化思想问题，着重谈文学批评问题。


100) 关于正确处理人民内部矛盾的问题

（一九五七年二月二十七日）

同志们：

我讲这么个问题，如何正确处理人民内部的矛盾。因为我们所碰到的问题，人民内部的问题，是一个重要的问题，占我们很多的时间，问题很多。当然嘛，两类问题，敌我之间的矛盾，人民内部相互之间的矛盾，事实是要谈这两个问题。并不只是谈一个问题。但是因为我们今天重点想讨论第二个问题，重点不放在敌我这个问题上。谈的时候，两个问题都要谈。这两类问题性质不同，解决的方法也不同。过去我们都谈过的，叫做两个口号：分清敌我，分清是非，要分清敌我，多年来我们谈这个问题。要分清敌我，什么是敌人，什么是自己。要分清是非，这就是讲人民内部的啦，人民内部的问题是是非的问题，不是敌我问题，那么敌我是不是也是是非问题？也是是非问题。比如我们跟蒋介石，跟帝国主义、封建主义、官僚资本主义，究竟谁是谁非也是是非问题。但是，是性质不同的一类是非问题。我们普通说，就叫做敌我问题（我们普通说的习惯说法，两个比较更清楚）。一类就是对抗性的矛盾，敌我矛盾，对抗性的矛盾。人民内部的矛盾就是非对抗性的矛盾。人民日报，写了文章，叫做《再论无产阶级专政的历史经验》。人民日报那一篇文章主要是说国际方面的问题。讲这两类矛盾，是说国际方面的事。很少说国内方面的事。并且，关于人民内部的矛盾，究竟如何解决，没有做详细的分析，只有一个原则的说明。这就是无产阶级专政，专政的制度，与民主集中制的制度。这两个制度的区别。专政干什么呢？专政管的事情它属于那一种范围呢？专政就是对付敌我之间的。解决敌我之间的这个矛盾，就是压服别人，这里不完全是什么镇压了，比如讲不给选举权，比如讲他们不能自由出版报纸。敌对阶级，比如我们对地主阶级、帝国主义分子不能在我们这里出版报纸，台湾不能在我们这里出版报纸，地主阶级不让它出版报纸，剥夺他们这些言论自由，剥夺他们选举权，都属于这个范围之内。要行使专政，也要用民主集中制了。谁人去行使专政呢？就是要人民啦。阶级专政，就是阶级对阶级的专政。你要去管制他，要去杀他，你要去捉他，当然要经过人民政府，要经过人民去作。现在我们讲民主集中制，这个制度只适用于人民内部范围的。只要不是敌人，那么就是人民，在这个范围之内，就不是专政的问题，不是谁向谁专政的问题。人民自己不向自己专政，因为这些人有言论自由，集会自由、有结社自由，有游行示威自由，这些是宪法上写了的。这是民主的问题。民主是有领导的民主，是集中指导下的民主，不是无政府主义的，无政府主义不是人民的要求。

大民主，小民主。

匈牙利事件、波兰事件出来，有些人很高兴；来一下大民主嘛，他们所谓大民主，几十万人到街上去，似乎高兴这个事件。这是少数人所谓的大民主。刚才说了，专政就是要人民去专政，要用阶级去专政，阶级对阶级的专政，自古以来的历史上，所谓大民主，群众的民主运动，都是对付敌对阶级的。我们有些党外的朋友，当然是少数人，他们也搞不清这个；另外有少数人，他是带看敌对情绪，他希望用大民主把人民政府怎么样整一下，那也有的。“那一天学波兰一样，学匈牙利一样，把共产党整一下，我就开心了。这个共产党实在使我们混不下去，专制的太厉害了。”有一个大学生他发表声明，他要杀很多人，要杀几百人。几百人少了，要杀几千、几万、几百万、几千万。那当然，这也是有些过甚其词，真要他杀，也不会杀这么多吧！但是表示了他的一种心理状态。另外也有一些人是属于幼稚的，不懂得世界上的具体情况，以为欧洲的民主自由很好，以为我们这个是太少了。他喜欢议会民主，说人民代表大会跟西方议会民主比，要差。主张两党制，主张外国样的两党制，这一党在上，那一党在下，然后反过来。要有两个通讯社，唱对台戏。有人提出：早一点取消专政。有人说民主是目的。我们跟他们说，民主是手段。民主也可以说又是目的，又是手段。但是归根结底，马克思主义的政治经济学告诉我们说，归根结底，人类这上层建筑（民主是属于那个范围呢？属于上层建筑，属于政治这个范畴），它是为经济基础服务的。那么一说民主是手段，不是目的，那么就觉得不是那么舒服，一定要讲民主是目的就高兴一点。

自由，有人说外国的自由很好，我们这里自由很少。我们就跟他们讲，外国那个自由也不那么多，他那议会自由，做样子给人家看的，资产阶级的自由，没有抽象的自由，只有阶级的自由，具体的自由，看什么阶级的自由，什么集团的自由。英国保守党有保守党的自由，工党有工党的自由。保守党的自由要打苏伊士运河，工党就宣传不要打苏伊士运河。保守党里头分裂出一部分人，比如艾登的那一个助手，外交部付大臣，叫做纳丁，他就宣传，写文章一篇来宣传他的观点。所以艾登有艾登的自由，纳丁有纳丁的自由。阶级有阶级的自由，集团有集团的自由，甚至于少数人、个别人的自由。至于抽象的一般的自由，世界上就没有过这样的东西。

思想问题，人民内部的问题，不能够采用粗暴的方法来解决。用粗暴的方法来解决思想问题，来解决精神世界的问题，解决人民内部的问题，这样一些思想是错误的。企图以行政命令的方法，压制的方法来解决思想问题，这样的方法是没有效力的，是有害的。你比如宗教，不能以行政命令来消灭宗教，不能强制人家不信教，唯心主义也不能强制人家不相信。凡属思想方面的问题，应用讨论的办法、辩论的办法、批评的办法、教育的办法、说服的办法，使人家相信你。

民族资产阶级应该放在那一类，放在第一类，还是放在第二类矛盾？我们中国这个问题，《再论无产阶级专政的历史经验》也没有谈到。但是大家知道，民族资产阶级是不放在第一类的，不放在敌我矛盾那一类的，是放在人民内部矛盾这一类的。因为民族资产阶级有两面性，民族资产阶级他愿意接受宪法，愿意接受社会主义改造，愿意走向社会主义。因为这样的理由，民族资产阶级跟帝国主义不同，跟官僚资本主义不同，跟封建主义不同。有这样的不同，民族资产阶级愿意接受社会主义改造。工人阶级跟资产阶级就是说跟民族资产阶级嘛，是一个对抗性的两个阶级，是对抗性的，两个阶级是对抗的，对抗性的矛盾如果处理得当，可以转变为不对抗，可以转变为非对抗性矛盾，由第一类矛盾转变为第二类矛盾；如果我们处理不当，不是采取争取、团结、帮助、教育这样的方针，势必走向对抗。我们要把他放在第一类，那么就变成敌人了。不按这个实际情况办事，在中国这样的国家的民族资产阶级，是有反帝国主义思想的民族资产阶级。刚才提出这个问题，就是对人民内部的矛盾如何处理。人民内部的矛盾如何处理，这个问题是一个新问题。历史上马克思、恩格斯对于这个问题谈得很少，列宁谈到，简单地谈到，说是社会主义社会对抗消灭了，矛盾存在着。那是说的所谓对抗消灭了，资产阶级打倒了，但是人民之中还有矛盾，列宁已经说人民之间还有矛盾存在。列宁来不及全面分析这个问题。关于对抗，人民内部的矛盾有没有可能由非对抗性的矛盾转变为对抗性的？应该说是有可能的。但是列宁那个时候还没有可能来详细观察这个问题，只有那么短的时间。十月革命以后嘛，在斯大林负责这个时期，他是在很长的时间内把这两类矛盾混淆起来了。本来是人民内部的问题，比如讲，讲政府的坏话，说政府，不满意政府，不满意共产党，批评政府，批评共产党。但是批评有两种，有敌人批评我们，有敌人不满意共产党，有人民批评我们，有人民批评共产党，这应该分别，斯人林在很长时期内，他是不加分别的，差不多是不加分别的。有一些在苏联作过很长时期工作的给我说，那是不加区别的，只能讲好话，不能讲坏话；只能歌功颂德，不能批评。谁如果批评了，那么就怀疑你是敌人，就有坐班房的危险，就有杀头的危险。这两类矛盾本来容易混淆的，容易混起来，我们也有时不免混起来。我们在肃反工作中，也曾经并且常常容易把好人当坏人去整，把本来不是反革命，怀疑他是反革命去斗，有没有呢？有的，从前有，现在还有。问题是，我们就是有一条了，分清敌我。八年来，有些斗争斗错了，错了，我们就平反。并且机关学校，在延安时期就有规定，机关、学校、部队、企业．人民团体的反革命，真正的反革命也不杀，小反革命不杀．大反革命也不杀，实际上执行这一条，虽然法律上不规定这一条。因为法律上有例外的，少数例外还是难说的。但是我们实际上不杀的，一个不杀。有了这么一条，就保证万一错了的时候，有挽回的余地。容易混淆还表现在两派，左派，右派。有右倾思想的人，他们不分敌我，认敌为我。不分敌我，这样的人还有，我们现在这还有。在我们看来，在广大群众看来是敌人，在有些人看来那是朋友。比如我这里有份材料，有位同志写信给我，现在发给大家了，是反对释放康泽。在他看来，康泽是敌人，这个人去年十二月出席全国工商业联合会代表大会代表，是襄阳地区的，康泽过去在襄阳那里工作过。杀过他的儿子，他是襄樊市的叫王和卿，他就反对。但是跟康泽过去是朋友的人就不同了，他那思想感情就不同了，所以这跟人民有很大的差别。敌我不分。美国月亮跟中国月亮没有分别，有人却说美国月亮比中国月亮还好，我赞成美国月亮跟中国月亮是一个月亮。但是说美国月亮比中国月亮还好，我就不相信。为什么你那个月亮比我那个月亮还好一点？“左”派，“左”倾机会主义者。所谓“左派”是打括号的“左”，不是真正的左，这些人过分强调敌我矛盾，强调敌我矛盾过分。比如斯大林就是这样的人，我们也有这样的人，强调过分，有把第二类矛盾，本来是人民内部的矛盾误认为第一类，误认为敌我。这是肃反中屡次出现。我已经说过，这是“左”的。在延安时期，一九四二年我们提出过这样的口号，叫做团结、批评、团结，用这样的一条方针来解决人民内部矛盾。我们找出这么一个公式。讲详细一点，就叫做从团结的愿望出发，经过批评或者斗争，在新的基础上达到新的团结。后来那个时候，我们为了解决党内的矛盾，共产党内部的矛盾，就是教条主义与广大党员群众之间的矛盾，教条主义同马克思主义之间的矛盾。鉴于以前所采纳的方针，这个方针是从西天取经取来的。那个“西天”就是斯大林，就叫做“残酷斗争，无情打击”。鉴于那个不妥，后来我们批评教条主义的时候，就不采用“以其人之道，还治其人之身”的办法，改用另外一种办法，另外一个方针，就是团结他们，从团结的愿望出发，经过批评或斗争，在新的基础上达到新的团结。这个方针，好像是一九四二年整风提出的，经过几年，到一九四五年，共产党开七次代表大会的时候，达到了团结的目的，中间经过批评。为什么要有第一个团结，要有团结的愿望呢？如果没有第一个团结没有团结的愿望，一斗，势必把事情斗垮斗乱了，一斗就不可收拾。那还不是“残酷斗争，无情打击”吗？因为你就没有想，主观上没有想，没有准备去团结他们，所以要有第一个团结。经过批评、斗争，最后达到团结的结果。这么一个过程，表明从这个过程里我们找到了一个公式：团结——批评——团结。后来才推广到党外，逐步推广到北京。我们劝过民主党派也采用批评的方法，不是你死我活，——“要么就是你，要么就是我”后来果然也就明白了，后来民主党派也明白了，工商界也明白了。比如讲，一九五五年十二月在北京开的一次工商界的代表人物的会议，他们就是批评了一个月，结果批评得很好，并没有伤感情，而把问题解决了，资本家可以采用这个批评的方法，资本家即剥削者可以采取这个方法，我看要台湾采用就比较困难啦。因为这也是剥削者，这是两类剥削者。蒋介石采用就不行了，蒋介石和胡适就是另一类的，二个人的斗法。比如我们要批评杜勒斯？从团结的愿望出发，经过批评，在新的基础上达到团结，不可能的。（笑）但是民族资产阶级是可能的，这是完全证实了。犯错误的人，有各种小资产阶级思想的人、资产阶级思想的人，有唯心论的人，有形而上学思想的人，宗教界都可以用这个方法，来推广这个方法，发展到整个人民内部，学校、工厂、合作社、商店都可用这个方法。六亿人口里头可以发展到解除武装的敌人。敌人已经解除武装的，比如过去我们对于俘虏，就是这样。在已经解除武装后我们对待俘虏跟没有解除武装之前，是两种态度。没有解除武装之前，就是兵对兵，将对将，你死我活；一经解除武装，我们就用另一种态度对待他们了。对这些劳改犯的人，我们也用这个方法对待，从团结的愿望出发。俘虏，解除武装的敌人，特务解除了武装，就是认清他是特务，决定不杀了。怎么办？改造他。改造就是要从团结的愿望出发，你还叫他活嘛，不要消灭他嘛。去年，一九五六年五月二日，我在一次最高国务会议上所讲的十条，在那个会议上讨论了一个十条。十条里有两条（今天在座的不少人都参加了那次会），一条是敌我，一条是是非。一条是敌我关系，一条是是非关系，所谓是非关系，就是人民内部的相互关系，人民内部的矛盾。

以上我讲的是第一，是开场。两类矛盾问题。

第二、讲肃反问题。

肃反问题就是第一类矛盾的问题。我说，比较起来，我们这个国家的肃反工作究竟做得怎么样呢？是很坏，还是很好？我看缺点是有，但是跟别的国比较起来，我们做得比较好。比苏联好，比匈牙利好。苏联太左，匈牙利太右。我们有鉴于它，我们也不是特别聪明。因为苏联已经左过了，我们在哪里学了一点经验。我们自己也曾经左过。在南方根据地的时候，那个时期就不懂得，吃了亏，每个根据地没有一个根据地他不用，就是学苏联那个办法。后来纠正了，才得了经验，延安才规定了九条，一个不杀，大部不抓。到北京有所进步，当然还有缺点、错误。现在进步了，比起苏联来，就是两条路线（指过去，不是现在，就是斯大林当政时期，他那个东西搞得不好）。他有两面，一面是真正反革命肃清了，这是一面对的；另一面杀错了许多人，重要的人，像共产党代表大会的代表，杀了百分之几十，中央委员杀了多少？第十七次党代表大会的代表抓起来，跟杀掉的占百分之八十，而第十七次党代表大会上选出来的中央委员抓起来杀掉的占百分之五十。我们没有干这件事，是有鉴于他了。杀错了的人，有没有呢？也有的。大肃反的时候，一九五零年、一九五一年、一九五二年，那三年的大肃反也有的。杀土豪劣绅在五类反革命里面也有。但是根本上没有错，那一批人应该杀，一共杀了多少人呢？杀了七十万，从那以后大概杀了七万多，不到八万。去年起就根本上不杀了，只杀少数个别的人了。人们就说：你们这些人，就是这么反复无常，你早知今日，何必当初？现在又不杀了。后来达四、五年只杀了几万人。去年起差不多根本不杀了，杀得很少，个别的。在五零年、五一年、五二年杀了七十万，香港的报纸把这笔账给扩大了，（当时我们也不需要跟他对账），他说我们杀了两千万，用减法来计算，二千万减去七十万，委实等于一千九百三十万，他那个多了一千九百三十万。“纣之不善，不如是之甚也”。哪儿杀了两千万人呢？七十万人则有之。那一批不杀，人民不得抬头。人民要求杀，解放生产力。他们是束缚生产力，“恶霸”一一五霸天：东霸天、南霸天、西霸天、北霸天、中霸天，五类反革命的骨干分子，不杀掉怎么解放生产力？

现在有些人想翻这个案，有些朋友想翻这个案，翻那时候的案也是错误的，我看不要翻的好。如果翻，人民会起来打扁担，农民就要起来打扁担的，工人也拿什么武器，拿铁条打我们的。

比匈牙利，匈牙利对于反革命根本没有肃，杀了拉伊克，他倒是把革命分子杀了几个，而反革命就杀的很少，所以就出现了匈牙利事件。从我们国家看。匈牙利这样事件以后，人们说中国局面很稳固，外国人在这里看了也是如此，我们自己也这样觉得。匈牙利事件以后，中国有没有什么风浪没有呢？有那么一点小波浪，“风乍起，吹皱一池春水。”那春水是吹皱了，但是七级台风引起那样大的波浪是没有。为什么道理，好几个原因。肃反把反革命分子根本上肃掉了，剩下的没有几个，还有一点少数，极少。这是一条。第一条还不能讲这个咯。第一条是几十年革命斗争锻炼出来的根据地，解放军，共产党，民主人士，几十年斗争，锻炼出来，我们的党是生了根的；我们的军队是有战斗力的；我们是经过根据地逐步发展的；不是突然占领全中国。民主人士也是经过锻炼的，共过患难的。学生们，有“一二．九”、“九．一八”、“五卅”运动、抵制日货，“五四”运动。“五四”运动起，各种学生运动也是在反帝国主义锻炼出来的这个传统。什么民生队，这是第一个。第一个是我们从反对帝国主义、官僚资本主义、封建主义长期斗争中锻炼出米的。人民有教育，包括知识分子也有教育，知识分子的自我教育，就是自我改造。而匈牙利没有。再有，我们的反革命肃得差不多，当然还有别的因素了。比如讲经济措施，比如我们对民族资产阶级的政策，团结民族资产阶级，团结民主党派。现在我们大学生的成分怎样呢？百分之八十左有还是地主、富农、资本家的子女，而匈牙利大学生百分之六十是工人、农民的子女。工人农民的子女大罢工，大游行，听“裴多萍俱乐部”的命令，我们的地主、富农、资本家的子女，我们也没有“裴多萍俱乐部”，当然罗，可是他们爱国，除了个别少数人说怪话、讲闲话主张大民主，主张要杀人之外，绝大多数是爱国主义者，是赞成社会主义的，是要把中国建立成一个强大国家的，有这样的一个理想，所以我们比匈牙利好。比较起来，我们的肃反没有苏联那么左，没有匈牙利那么有。我们的方针是有反必肃，有错必纠。有反革命就要肃清，有错误就纠正嘛！

有没有过火的呢？有。有没有漏掉的呢？也有。过火的、漏掉的都有。我们采用的是群众肃反路线。采用群众肃反路线，这个路线当然也有它的毛病，但是主要还是比较好的，比较由公安机关，学苏联那样的公安部门单枪匹马地肃反那比较好，群众得到了经验，群众在斗争中得到了经验。犯错误，群众也得到了犯错误的经验，叫．做犯错误，搞对了，得到了批对了的经验。我们希望在肃反工作中这些毛病要加以纠正。中共中央已经采取了步骤去纠正这些缺点。我们提议今年明年（如果时间来不及有这两年，搞的好今年就可以搞完）来一次大的检查，全面来检查一次，总结经验。中央由人大常委跟政协常委主持，地方由省市人民委员会协同政协主持。个别的检查，不见得会有效力的，有人写一千信，说他有问题，就去检查一下，是不够的。我们现在要作好这个工作，第一，不泼冷水；第二，要帮助他们。向广大干部泼冷水是不好的。“都错了”，“就是你们搞错了”，结果所有干部都抬不起头。一不要泼冷水，二有错必纠，一定要改正那个错误。这个包括公安部、监察部、法院工作、劳改部门都有许多毛病。由人大常委，政协常委主持，并且我们希望这些常委，人民代表，政协委员还可以参加，身体条件许可的都可以参加检查，全面的检查一次，这对于我们的法制工作会有帮助的。地方有地方人民代表跟政协委员去参加。“还有反革命，但是不多了”。这是完整的一句话。表明两件事。第一条，还有反革命，有人说没有了，天下已经太平了，我们可以把枕头塞得高高的。这个不合乎事实。在地球上有个中国，中国就有个北京，北京就有个航空学院，航空学院里就有一个共产党支部，共产党支部就有个支部付书记，此人叫做什么名字？这个人应该给他扬一下名吧！（台下：叫马云风）马云风就写标语一个：叫什么“反对苏联出兵匈牙利”。他又不跟党委商量，你一个支部付书记，他秘密写了很多标语，到处都贴了。他这实际上这位共产党员就赞成反革命暴动，赞成西方国去“援助”匈牙利。所以应当肯定，还有反革命。过火的，漏掉的都有。这种人不一定是反革命，他有反动的思想，这个人后来了开除了党籍。但是还留他在那里读书。因为他有反动思想，也有反动行为，但是说他是什么蒋介石派来的人或者怎么样也不是的。发现反动标语还不少，在北京的学校里头，工厂也有，学校也有．所谓“无反革命”论，天下太平没有反革命了，这个思想是不对的。第二条：但是不多了，就是反革命很少。这两条都要肯定。如果说现在还有很多反革命，这个意见是不对的，其结果就会要搞乱。至少，我说十个指头，除了九个，至少剩下一个。不是还有十分之一的反革命，可能只有百分之一，把反革命当成一百，可能只有千分之一，总之不多了。

是不是应该大赦？大赦的问题，很多朋友有兴趣。我对这个总不那个积极，消极分子（笑）。所以未免跟一些朋友有一点小小的摩擦。大赦可赦不得。宪法上规定了，那你当主席，你又不遵守宪法？我说，应不起这个名义。实际上也可以大赦，但不定要用赦这个名字，一下把反革命都放下去。如果大赦就必然包括康泽、王耀武、宣统皇帝、杜聿明，这些人放出去，老百姓势必反对。现在这时候，犯人劳改者就反映，“大反革命你们都免了，我为什么你们不赦呢？”所有犯人都这样讲，法庭无事可做，检察机关也不要了，因为康泽可以赦嘛，有人说：“台湾都可以赦免。蒋介石都可以赦掉他，为什么康泽这些人不可以赦呢？”谁赦蒋介石了呢？没有那个赦他，人民代表大会也没有决定赦蒋介石！我们是向蒋介石建议，你如果起义，你变成起义将军，就可以取得赦免的权利。台湾方面的人，你们要起义，我们现在不说蒋匪，“蒋介石匪帮”了，可是他可不同，天天叫我们为“共匪”，对民主人士也不客气，叫做“逆”，比如说“张逆治中”之类，在报上发表了。所以放不得。那么是不是永远不放呢？那不是。我看慢慢放，阴放一个，阳放一个，今天放一个，明天放一个。反正是不登报，也不下一个命令。少数著名的分子将来考虑。比如宣统皇帝怎么处理？人家是个皇帝，我的顶头上司（笑）。上了四五十岁以上的人，都是他的部下，都是他的百姓，但是这位宣统皇帝他是得罪了人民，将来也可以放的，但是现在还不能放，现在还不能大赦，放出来对他没有益处，对康泽也没有益处，对杜聿明也没有益处。对这些人放出来，人民不谅解。请他们参观，看看天安门，看看武汉大桥，看看工厂，看看农村。宣统皇帝也看了，康泽也看了。学习、教育、看报纸、研究、是不是可以找点工作给他们做，也可以考虑。就在班房里放点工作。逐步放掉那些改悔比较好的那些犯人。改悔较好的，罪又不很重的，逐步放掉他们。以后这样放就是，不要在报纸上登报，因为这个是人民的问题，农民要拿起扁担来，工人要拿起铁条来打，我们是受不了的，我们的手无缚鸡之力。这是第二个问题。

第三个问题是社会主义改造。讲这么几点，一个问题是合作化。去年下半年以来，上半年那个热潮过去以后，人们冷静地想一想，又发生了一些问题了，上半年优越性就很大，合作社一到下半年好像优越性就小了。来了一阵风，不是台风。而是有那一股小风，说合作化不行了!今天发的文件里头有一个王国藩合作社，请各位看一下，这里缺少一个坏的，一个坏的典型。将来要找几种类型，这是一个好的典型，是很艰苦奋斗的。合作社一定要在艰苦奋斗中建立起来。什么事情都是有困难的，新生事物的成长是要经过曲折的，要经过批评的。人们不习惯集体生活。人们对于集体生活不习惯，特别是富裕中农。富裕中农是最不习惯。拥护合作社的什么人呢？就是贫农跟下中农。对于合作化不满意的是什么人？地主、富农以外是富裕中农。表示很不满意的，有些地方大概占全体农民百分之一，有的地方百分之二，有的地方百分之三，有的地方百分之五，总是百分之几。因为富裕中农在合作社头几年，是不如他的理想，比他单干时候要差，因为不能请工了！不能雇长短工了！那末，要多少时候合作社才能巩固呢？现在的合作社绝大多数全国还只有一年的历史，就是去年这一年，前年一个冬天。一年多一点的历史，我们就要求好，这个就不行的，是要逐步才能巩固的，大概需要五年，去年一年，今年起还要四年。比如王国藩合作社，他有五年了，在河北省遵化县，靠近长城，靠近热河有那么个县叫遵化县，这个合作社完全巩固了。农民生活有没有改善？有所改善。七年以来，一九五零年起，七年以来增加了一千四百亿斤粮食，一九四九年只有二千二百亿斤粮食。全国农民生产的粮食，而七年以来增加了一千四百亿斤。现在有三千六百亿斤粮食了。去年我们有三千六百九十亿斤粮食。因此农民生活有相当大的改善，所谓农民生活没有改善，这种观点是不符合事实的。有一部分农民还没有改善，缺粮户大概还有百分之十左有，有的地方百分之十五，有的地方百分之几。缺粮户在逐步消灭中间，我看大概过三年到四年。我们不是说合作社巩固要五年吗？有五年缺粮户就消灭了，以后统购统销就只统购不统销，农民我就不销粮食给他了，准备几年之内，我们不增加购粮的数目，增产不增购。现在农民手中有多少粮食呢？有三千六百亿斤，国家征农业税一小部分是小部分，大部分是买来的，购来的。征同购，征农业税和购粮这两部分共计去年是八百另二亿斤。三千二百亿斤中，国家手中拿了八百另二亿斤，统销在农村有多少？全国农村缺粮户和灾区农民，如种棉花的农民，只销三百九十亿斤、四百亿斤。八百亿斤中，城市及出口，出口只有三十八亿斤、四十亿斤，城市人口吃的后备粮合起来只有四百亿斤多一点，如果还有两年三年只征这么多粮，那么农民就会富起来，就可以养猪，养牲口，农民可以储备一部分，所以说农民生活没有改善、叫农民苦、一片苦声是不对的。我们有些干部，也这么叫，有一些他们实际上是代表富裕中农。因为干部有了几千钱，寄点钱回去，今年寄点，明年寄点，几年之内他家里有了，就成了富裕中农。富裕中农叫的最厉害，就影响我们的干部，民主人士也受影响，大概也有什么亲戚朋友之类。这个就要加以分析。也有民主人士，也有共产党，有非共产党，跟着一起喊：合作社没有优越性。我看还是有优越性。不信，请看王国藩合作社就是一个典型。为什么匈牙利，波兰合作化搞不起来呢？波兰只有百分之六农村人口加入合作社，一阵风吹掉了大部分。哥穆尔卡一篇演说就崩溃了。一万多个合作社，只剩下一千多个，吹掉了一十分之九。在我们国家里能够有这么快的合作化，这是有好多原因：第一的最基本原因就是由于地少人多，多的要命，每人的土地很少，集合起来就此较好。第二是我们党、人民政府所采取的步骤。采取有布步骤的，分几步，分几个步骤。因此我们与苏联的合作化的过程不同，他们的合作化几年不增产，而且减产。我们的合作化是增产，如去年我们增产二百亿斤。除了富裕中农叫，因此影响党内外同志这个原因之外，还有一部分原因是农民真正苦，就是刚才讲百分之几的缺粮户。还有一个是农村和城市的比较，城市工资比较高，现在农民每人每年平均收入六十块，有高于六十块的，有低于六十块的，比如五十块，四十块还可过，三十块就差了，还有二十块、十七块的，一家四口，十七块。四七二十八，六十八元要过一年，那是最苦的。但是高的也有高达一百多元的，有没有二百多元的？有二百多元的。有的一个人一千块，家的四个人就有四千块，几年之后，你们看，农民要比工人富，你们看吧！工人除了一部分粗工、临时工工资不适当，一到城里来八十块一个月，有部分工资是不适当的，这跟农民一比较起来，刺激他们。但是城市跟乡下是两种生活，乡下如果每人有五六十元钱，一年一家就有二百四十元人民币，那就很可以过生活了。有个地方算了账，有四十八钱收入，每人四十八收入，一家四口每人四十八元，那生活很好了。乡村很多东西不要花钱买，城市样样要钱，所以是两种情况，把两种情况混合起来是不适当的。

第四关于资本主义改造。我没有研究，但我鼻子闻到那么一点东西，也在这说两句。在资本主义改造方面，也有那么一股小小的风，也是“风乍超，吹皱一池春水”。说是资本家就不用改造了，跟工人差不多了，甚至说资本家比工人还要高明一点。有些人这么说，当然可能是少救人有这么一种思想，“如果要改造，工人阶级为什么不改造？”谁说工人阶级不要改造？工人是要改造。在阶级斗争中间改造整个社会，也改造了工人自己，这是恩格斯说的。在阶级斗争中间，改造了其他人，也把自己改造了，并且无产阶级不解故全人类，那他自己就不能解放。这是一个统筹兼顾的战略方针。拿我们中国来说，如果不解放六亿人口，那工人阶级就本身不能解放，所以阶级斗争中间都有改造的，比如我们在座的这些人，我们每年都有进步，这也是一种改造。我这个人从前也是个知识分手，各种思想都有。喜旺嘉错先生，你那个佛教我们拜过菩萨的，我朝过南岳山，为我母亲还愿。我信过无政府主义。

嘿！那个无政府主义很好，又信过康德的唯心论，你看我这个人多复杂。马克思主义后来才钻进去，把我脑筋改了一下，名之曰改造，主要是在阶级斗争中。这几十年来，资本家就那么高明，一点不要改造了？我看不然，我都要改造，你不要改造了吗？（笑）你没有两面性了？只有一面性了？这就是形而上学的观点。只有一面性对事物不能分析，总有缺点，两点论呗，优点缺点，而且资产阶级的根子还没有脱离，资产阶级还没有摘掉帽子，摘掉帽子还有一个时期思想改造。取消论这种观点如果胜利，那么资产阶级的学习任务就没有了。现在我们大家都学习嘛！政府工作人员都要学习嘛，反而资产阶级不要学习了？那短期训练班就不要开了！这不符合工商业者多数人的愿望的。他们是愿意学习的，学习四十天回到工厂，面目一新，有了共同语言了，跟公方代表以前是格格不入，你是资本家，我是公方代表，两个人客气的很，貌合神离，同床异梦，现在你算是资本家，还算我是资本家？我算是资本家吗？我进了四十天的训练班，回来时有了共同的语言。生怕听改造两个字，我们有些人。改造这个东西，美国人叫洗脑筋，我们叫改造。我看美国人确实是洗脑筋，美国人可洗得凶，我们这个还文明一点。照这种议论，那宪法就要改了，因为宪法上说工人阶级领导的工农联盟为基础的人民民主专政，那都一样了，工人不仅和农民一样，而且与资本家一样，那工人阶级的领导就要取消。我刚才声明了这不是多数人的意见。这是有些人在说。

第五、知识分子和青年学生这个问题。前面说的，我们六亿人民有很大进步，民族资产阶级有很大进步，工人有进步，农民有很大进步。知识分子和青年学生也有很大进步，但是也有不正确的思想，也有歪风，有那么一些波动。匈牙利事件出现以后，有一些怪议论，我已经说过，讨厌马克思主义，只愿意钻业务，说将来可以赚薪水，无非是为吃饭，此外还有一个讨老婆，讨老公，大概是这两件事，一个叫吃饭、一个叫生儿子。至于什么政治、什么前途、理想、这个东西不着重，好像这个马克思主义兴了一个时期，到去年下半年就不那么行时了！也有缺点，所以要加强思想工作，要加强政治工作。在我们的青年中间，在知识分手中间，进一步改造自己，还是要提改造，不要避免这个改造。过去那些改造思想改造有点粗糙，有些地方伤了人，现在不要搞那样的改造。努力学习除业务之外，除专业之外，在思想上有所进步，政治上也有进步，学点马列主义，学点时事、学点政治，这个东西很必要。如果没有这个东西，就没有灵魂。就学那么一行专业，一辈子吃不完。没有政治工作，不作政治工作。最近一个时期政治工作，思想工作减弱了，教育部门不管政治工作。教育部门不管谁管？高教部应该管政治工作。我看共产党应该管，青年团应该管，行政部门政府应该管。从前叫德育、智育、体育，现在我们变成两育了，智育专搞智育，此外还搞点体操，就叫体育。德育不要了，所谓德育就是学点马克思主义，学点政治，学点这些东西。

第六、增产节约，反对铺张浪费。又来了！不是反过了吗？现在又反铺张浪费。共产党是那么一套，而且摸得共产党不过就那么一套，几个月完后就没有事了，现在有那么一种议论，这个是不是难的？我看也有点真，真正反一次的时候是三反。三反时把铺张浪费，把贪污腐化反了一反，后来没有再反了。有一年提倡过一次节约，那是节约什么东西呢？那是讲节约非生产性的基本建设，降低标准，就是前年节约了二十多亿，很大一笔钱。但有些地方节约不当，节约结果工程不好，节约过了。另外，在生产方面节约原料，以至降低了质量。就是基本建设降低了质量、生产降低了质量，这些是那次的缺点，但成绩很大，节约出来二十多亿。很大一笔钱。别的一般没有搞节约，机关、学校、工厂、合作社、商业系统、运输系统都没有搞，现在要提倡节约，现在要在全国范围内开展增产节约运动，反对铺张浪费。这样一来，现在就开始见效，桌椅板凳都不买了，地毡没人要了，我有一批地毡出卖，在座的没有受主。我看如果你们不要，我就没有办法，大家提倡增产节约，我有那么多地毯可不得了，现在反到我身上来了!这一回比较要搞彻底些。今年搞不完，明年再来。我打个比喻，像洗脸一样，你们各位是怎样洗的，一个礼拜洗一次是不是？（笑）据我所知道的许多人的洗脸是一天洗一次，至少。有的一天洗几次。为什么道理？为什么一付脸要天天洗，干什么？那无非不是增产也节约？无非是为了面貌要漂亮一点，为了使尊容漂亮一点。每天洗一次面，这无论是共产党非共产党部搞这事嘛！并非共产党员提倡才洗脸，从古以来就洗脸嘛！现在反对贪污浪费，这东西就等于我们洗脸。人就是经常要洗脸。人不是别的动物，别的动物它就不洗。人是高级动物，所以他就要洗脸。我们的党，民主党派的一些党派，无党派民主人士、知识分子、工商业者、工人阶级、农民、手工业者这天亿人口，我们来提倡一个节约。

现在搞的不像样子，许多人无非是升官发财的思想大为发展，去年这个评级评出毛病来了。评级无非是争名夺利。争名于朝，夺利于市。

第七、统筹兼顾，适当安排。这是一条战略方针。所谓统筹兼顾就是六亿人口。同志们都是负责同志，替国家负责任的。我们作计划、办事、想问题总要从六亿人口这一点出发。我们这个国家这么多人，这一点是世界各国都没有的。它就有这么多人，六亿人口。这里头要提倡节育，少生一点就好了，要有计划生产。我看人类他对自己最不会管理自己，对于工厂的生产，生产布匹，生产桌椅板凳，生产钢铁，他有计划，对于生产人类自己就是没有计划，就是无政府主义、无政府无组织无纪律。（大笑）这样子搞下去，我看人类要提前火拚的，就是趋于灭亡。中国六亿人口，增加十倍是多少？六十亿，那时候就要快接近灭亡了。没有东西吃，加以提倡卫生，卫生工作一做，防疫针一打，娃娃那么多，可不得了，大家都是年高德劭，（大笑）我今天不着重谈节育问题，因为我们邵力子先生他是专门名家！（大笑）他是大学专科毕业的，（笑）他比我高明。还有我们李德全部长，也很注意。这个政府可能要设一个部门，设一个生产计划部门好不好？（大笑）或者设个委员会吧，节育委员会，作为政府的机关。人民团体也可以组织一个，组织人民团体来提倡，因为要解决一些技术问题，要拨一笔经费，要想办法，要做宣传，这一点现在不多讲，我讲还是用战略方针。比如，我们的一些事。救灾，全国每年都有灾，有很多灾民，要给他们粮食。比如统销，苏联就没有这样做，我们是把一切城市乡村，无粮户、缺粮户都计算在内。比如安排工商业就业，安排失业人员就业，统筹工作，各方面的统筹工作，所有这些都算统筹兼顾，适当安排。去年这一年差不多有三百多万人就业，麻烦，问题也很大，按照计划，原来计划八十万，而实际上差不多增加到三百万人，多了二百多万，工资支付就多了。不仅这八十万人增加了，原有的一千八百多万人的工资都有多多少少的增加，去年新增差不多三百万。这个负担很重了。但是失业是不是完全消灭了？还没有。比如广州现在还有相当多的失业人员，他们说要想办法，不能一律而论，上海也有一些失业的人，其他地区还多多少少有一些，但是这失业的人已减少了。有人提，三个人的饭，五个人吃，这个办法很值得考虑，宁可薪水低一点。比如我们这些人十年八年不增加薪水，我这一提出来，可能你们大多数要反对，也许你们赞成的。如果十年不增薪，高级人员十年不增薪，我看死不了人。不会死人的!以不死人为原则。年还可以高，德可以劭，为什么德劭？不增薪水就是德嘛？（笑声）再增让下面去增一点。

学生问题怎么办？有百分之四十的学龄儿童到了年龄没有学校，这人民政府并非万能政府，人民政府办事不能一步登天。现在还有百分之四十的人没有学校进。另外还有个事，这叫四百万，今年这一年有四百万高小毕业生不能升中学，没有法子升中学，没有地方，没有经费，除了应升的之外，今年计划升的之外，有四百万不能升，高小毕业生就要回到生产队里头去，包括农村的。有多少初中毕业生不能升高中，有四十万，有多少高中毕业生不能升大学？一说四万，一说八万，一说九万。（周总理：初中是八十万，不是四十万）啊！初中八十万，不是四十万。这个早晚时间不同（笑）。八十万初中生不能升学，好多人就业也是问题，要等候就业，八十万这么多嘛！有九万高中生不能升大学，这也是发生一个就业问题。等候也是一种安排。比如买猪肉，一条长龙在后面等候，前面已经卖完了，只好回家，买不到了嘛!这个问题是相当大的问题，要请大家考虑，政府也考虑。总而言之，今年这计划就是那么多钱。一句话叫：钱就是那么多，只能办那么多事。休息一下吧。（休息十五分钟）

第八，讲百花齐放，百家争鸣，长期共存，互相监督这个问题。这个人民内部的矛盾，列宁不是说过吗，人民内部是有矛盾的，社会主义社会对抗消失了，矛盾存在着。我说列宁那个时候，他不可能全面来考察这个问题，缺乏经验，他就死了。斯大林在一个长的时期就是不承认社会主义社会有矛盾，但到他的晚年，他是一九五三年死的。五二年的时候，他写了一本叫做“苏联社会主义经济问题”的书。在那本书里承认生产关系与生产力之间是有矛盾的。两者处理的好，矛盾可以不发展为对抗性矛盾，处理的不好，那就发展为对抗（周总理：他是用“冲突”两个字，实际上是对抗）就发展为冲突，他已经看出来这一点了。我们鉴于苏联差不多四十年，中国共产党，马克思主义者领导革命斗争，从搞根据地开始，一九二七年，也是比苏联同志迟十年。他们是一九一七年胜利，革命胜利，革命开始胜利。我们就是一九二七年开始在一些地方建根据地。一九二七年，三七、四七、五七年，我们也有三十年的经验了。应该肯定。社会主义社会矛盾是存在的，基本的矛盾是这样的矛盾，就是生产关系同产力之间的矛盾，上层建筑同经济基础之间的矛盾。这些矛盾都是表现为人民内部矛盾。因为这个时候社会主义社会没有剥削者，所有制是全民的所有制同集体所有制，没有私人的资本家，私人士地所有者，私人的工厂所有者，企业所有者。所以斯大林，我们讲斯大林相当缺乏辩证法，不是讲没有辩证法。我们在人民日报的文章里说他：部分的但是严重的违反辩证唯物主义。是那么说的。在他的影响下写的一本书，叫做“简明哲学辞典”，是两个人写的，其中一个就是苏联大使尤金，这是在斯大林的影响下，在讲同一性的条件下。他有一个题目叫同一性，说了半天，驳了形式逻辑的同一性，根本就没有分析清楚形式逻辑的同一性跟辩证法的同一性是不是一回事，然后就引用恩格斯说，恩格斯讲没有什么同一性，实际上什么都存在变化，客观实际上没有什么同一，然后他就来个形而上学，他说对立的东西，相互排斥的对立物，不能说他有同一性，你比如说无产阶级和资产阶级，这两个阶级在一个社会中，他们是没有同一性的，只有互相排斥，只有斗争。战争和和平没有同一性，生与死没有同一性。如果说这些东西有同一性就是错误的原理。斯大林死了以后，苏联哲学家，苏联在这个问题上开始有所变化。我看的东西不多，但是看到他们开始有所变化。斯大林在哲学上有相当严重的形而上学的观点。所谓形而上学的观点，就是没有变化。战争就是战争，资产阶级就是资产阶级，无产阶级就是无产阶级。我们的说法不同，资产阶级它变化为无产阶级，被压迫的无产阶级转化为国家的主人这样的无产阶级。战争转化为和平，和平转化为战争，生转化为死，死也转化为生。他在同一性中，引了恩格斯的话之后（恩格斯那话是没有形而上学的）就来了一个形而上学，这两个东西它是不变化不能统一的，不转化的，但是斯大林在“社会主义经济问题”这本书上他说到社会主义存在矛盾的，在生产力与生产关系中间处理得不好，而且可能成为对抗的。这东西说得好，不过不彻底。我说他的辩证法是个害羞的辩证法，是个羞羞答答的辩证法，或者叫吞吞吐吐的辩证法。我们现在来看这个问题，应该承认社会主义社会存在看矛盾，基本的矛盾是生产关系与生产力之问的矛盾，上层建筑（政治、法律、宗教、哲学这些意识形态）这些意识形态它是要为经济基础服务的。要符合于经济基础，如果不符合就发生矛盾。百花齐放，百家争鸣，长期共存，这几个口号是怎样提出来的？就是承认社会上各种不同的矛盾，在艺术上，文学上它就是表现为百花齐放。这个百花齐放里头包括这些东西，就是各种不同的花，但是也包括一种性质不同的花。比如讲百家争鸣里头有唯心论。百花齐放，可能胡风虽然坐在班房里头，胡风的灵魂却活在世界上，写出胡风那类作品还是可能的。但只要他没有破坏行为，胡风他为什么？他就是组织秘密团体，那东西不好，只要他不搞秘密团体，你开那一朵花，我们中国面积很大，有九百六十万平方公里，开那么一点花有什么要紧呐？开那么一点花给人家看看，人家也可以批评他那种花，说你这花我不喜欢。就是讲野草香花。有些是毒草。你如果只要粮食，只要大麦、小麦、包谷、小米、大米，根本不要草是不能实现的。每年农民都要除草，你们不信，今年春耕你们去看一看，那土里就要长草，不晓得那草从哪里来的。总而言之，年年长草，等于人天天要洗脸一样。农民年年要除草。禁止一切野草不准它生长，这行不行？事实上不行，它还是要长，你锄就是了。如果什么人下一个命令，所有的野草都不长了，那当然省事，那农民很感谢。但事实上有那么多的野草跟粮食竞争，其中有毒草。一株香花，一株毒草，我说你当然是要香花。但是教条主义也并不是香花。教条主义是什么花？教条主义是不是马克思主义？教条主义并不是马克思主义，教条主义也是小资产阶级、资产阶级的东西。教条主义它的方法是形而上学的方法，片面性，孤立性，搞片面是不加分析的。形而上学，这个学问古代就有了，但特别在资产阶级时代发展。在外国，中国也有。难分香花毒草。曾经在人们眼睛看起来，很多东西在开始出现的时候，许多新生事物，在旧社会几乎一切新生事物都是要被打击的。比如马克思主义，马克思主义曾经被人们认为是毒草。国民党、同盟会，那时候清政府看孙中山认为是毒草嘛！把共产党叫做匪党嘛！共匪嘛。跟共产党往来叫通匪嘛。我们今天在这里开会，这是由毒草变成香花了，但是在台湾那个地方，他还说我们是毒草，还叫共匪。孔夫子也是不被承认的。孔夫子这老先生他一生不得志严他的道理人家不听。耶稣，在开始也是社会不承认的。佛教怎么样，释加摩尼怎么样？也是经过那么一个过程，受压迫，社会不承认。耶稣教到了马丁路德新教也是社会不承认。孙行者为什么被封成弼马温？把孙悟空封为弼马温就是不承认他，他自己的封号，自己对自己的评价（干部鉴定），他自己的鉴定叫齐天大圣。玉皇大帝给他的鉴定搞他个弼马温，就是说是毒草。薛仁贵当火头军，薛仁贵不是当过火头军吗？这是张士贵给他鉴定的。此外，哥伯尼的天文学，长期不敢出版，死了以后许多年，然后才被人家承认。意大利的伽俐略，他的物理学，达尔文他的进化论，在开始人家都不承认的。我看了一本科学小册子，安眠药的历史。安眠药是什么人发明的？是德国一个卖药的店员发明的。德国不承认，法国人承认，把他请到法国去了，以后被承认了。中国人有个李烈钧，国民党中央委员，此人死了，他是第一次从中国到马沙（译音），从马沙坐火车到巴黎，他吃安眠药，他说这东西是好，能使人睡觉。英国一个跳舞的，舞蹈家，叫邓肯，她生孩子，生头一个孩子非常痛苦，等到生第二个孩子用安眠药。我是说世界上一切发明，政治的、科学的、文学艺术的开始都不被承认。司马迁的史记开始也不被承认嘛!他是准备要“藏之名山，传请其人”，不能出版，当时没有出版机关，大家抄几份，那么大一卷一卷的，运输也困难。总而言之，新生力量要被社会承认，要经过艰苦奋斗。我们这社会不同一些社会主义社会，但是还有很多新东西是受压抑的。碰上官僚主义者，碰到顽固派，究竟什么叫香花？什么叫毒草？斯大林曾经百分之百的香花，赫鲁晓夫一棒子，毒草，现在也香起来了。

最近有一些批评。我这都是讲共产党，共产党里也有右派和左派。中宣部有个干部叫钟惦棐，他用假名字写了两篇文章，把过去说了个一塌糊涂，否定一切，这篇文章现在引起批评了，引起争论了。但是台湾很赏识这篇文章。另外几位左派，就是我们军委文化部长陈沂，他的部下陈其通、马寒冰几位同志，在一月七日的人民日报上发表了一篇声明，四个人署名，实际上是怀疑百花齐放、百家争鸣这个方针，所谓自从这个方针提出来，就没有大作品了。这个结论作的过早了一点．因为×××那篇文章是六月写的，发表是去年七月了。八月、九月、十月、十一月、十二月，等到这四位同志写文章是一月七日，只有五个月，几万字的作品怎么写得赢？所以只说没有大作品，就是百花齐放、百家争鸣，提出来没有搞大作品了，不搞马克思主义作品了，不搞社会主义、现实主义了，尽搞些坏的了。到现在这么久了，我们人民日报是什么态度我也不清楚。在一月中旬和下旬开的省市委书记会上，我把他们四个人的声明文章印出来给大家看了。当时有人民日报的同志在座，他表示了什么？没有表示什么态度。现在又过了差不多一个月了，究竟怎么办？你们发表这个东西是赞成还是反对？今天在座的有没有人民日报的？你总要处理一下嘛，或者是商量一下，自己没有主张，你们找中央同志研究一下嘛，看如何处理。我现在表示我的态度，我不赞成那篇文章，那文章是错误的。但世界上的东西各有不同，各人喜欢各人的，钟惦棐的文章台湾就喜欢。陈其通、马寒冰的文章社会主义国家很喜欢，真理报登出来了，真理报就不登×××的那篇“百花齐放、百家争鸣”，就喜欢陈其通、马寒冰四位同志的。此外捷克登了，罗马尼亚登了，很有市场（台上有人说：是文学报登了，不是真理报）是文学报？不是真理报？那还好一点。（笑）“物以类聚，人以群分”各人喜欢各人的东西，气味相投。教条主义就喜欢教条主义，机会主义就喜欢机会主义。恐怕现在要批评一下子吧，有一青年作家叫王蒙，不是王明，大概是王明的兄弟，（笑）写了一篇题目叫做“组织部新来的人”，也发生事情来了。有赞成的，有反对的，后头研究这也是一位共产党员，是共产党跟共产党打架，讲的他一点好处也没有。其中有马寒冰的批评。还有人批评，说北京是中央所在地，北京有一个共产党区委有官僚主义，因此就说他的典型环境放的不好，大概设在上海最妥当。我们的这个地方就不行。××的这个地方就不行，因为是中央所在地。不晓得这个道理是从那里学来的。马克思主义我学的很少，但是我没有看到过（笑）说中央所在地就不出官僚主义？中央还出官僚主义，所在地为什么不能出？中央出过什么人物呢？中央出过陈独秀、出过张国焘、出过高岗，饶漱石，还出过李立三、王明，那么多哩，这么一条道理，也是批评不对。

马克思主义还有发展，马克思不是已经学过了就完了，还要继续学的。情况是发展的，教条主义并不是马克思主义。教条主义是反马克思主义的。机会主义也是反马克思主义的。中国六亿人口，我说是小资产阶级的王国，是个大王国。农民有五亿，手工业者一千多万，小商小贩，地主、富，、资产阶级大概有五千万人口，小资产阶级有五亿几千万人口，这是一个客观存在。你要这些人一点意见都不发表，统统口上打封条，只有吃饭时才开一下，吃了饭就封起来，那怎么行？我说口有两个作用，一为吃饭，二为讲话，把它堵住那很难办到。资产阶级、小资产阶级，他们意识形态一定要反映的，而且也要自己表现自己，用各种办法，顽强地、千方百计地要表现自己。我们不能用压制的办法不让它表现，只能够在他表现的时候跟他们辩论，说：同志，你的话里有点不大妥。加以分析，写文章批评。这些文章不是教条主义的文章，不能使用形而上学的方法，而要使用辩证的方法。要有说服力，要有充分的说服力。老干部能不能批评？这个批评的问题，从马克思以来，没有说过一次要分清老干部，说只能批评新干部，不能够批评老干部。我们宪法上规定，人民在法律面前平等，那么共产党员非共产党员在犯错误这个问题上，错误思想上，也应该是平等的。有一批人比如是共产党的老干部或者是民主党派的老干部，因为他老，他就享受一种不受批评的权利，可不可以？我看不行的。你活着不受批评，你死了人家还要批评你，我们就批评过死人，批评过孔子、打倒孔家店嘛，人家死了几千年，还批评他嘛，现在孔子又好了点。斯大林也是死后批评的嘛！活人也能批评，死人也能批评，这个不分官职大小、老幼长短。是不是你越老越享福，避免批评呢？犯了错误以后，总是要批评的。凭老资格吃饭可以不可以？你老资格可以，这一方面承认。因为他老，活了那么大，他也不死。于是他有点资格，有点作用，还可以起跑龙套的作用，摇旗吶喊，拍拍巴掌帮助人家。我看梅兰芳就跑过龙套，跟人家合作，拿个刀站在那里。今天在座的有没有梅兰芳？我看你到了八十岁还可以起作用，至少跑龙套还可以跑。我这个人的作用，只能起一点跑龙套的作用，至于唱主角我是不唱了，那是我们周总理这些人物了，（笑）你们各位唱。“西厢记”是那个唱“红娘”。我是不能唱了。我的角色是什么角色呢？我是那个老太太的角色，（笑）“西厢记”里头那个老夫人，她出来唱上那么几句，转那么几下就进去了，你如果尽唱，唱的多了，人家会赶你走的，（笑）而且老资格不管你怎么老，你事要对，要正确，你活到九十九岁是正确的，到一百岁那一天，你做了一件大混蛋的事，那你也是不行的。拉科西曾经作过什么好事，我也不知道，假若拉科西他没有作什么坏事，但在最后做了一件大坏事，你就不能因为是老资格而不受批评。新干部当然也是一样，也要受批评。列宁讲过上帝原谅他们青年人因为他们年轻。上帝还可以原谅他们。老资格的人就应该严格。老干部是这样，青年干部也应该严格，也要帮助他们。如果对青年干部严格，老大爷就特别舒服，我看那不见得好。要做长期耐心的教育。我们许多干部中间，实际不赞成中央的方针一一百花齐放、百家争鸣，长期共存、互相监督的这个方针。实际上是不赞成的。是不是我的话讲过了？我说高级干部中十个有九个不赞成或半赞成，或者不甚通。真正通的，真正认为这个方针是正确的是少数，所以很需要做工作，做说服工作。辩证物主义的对立面的方面，比如讲唯心论应该给予批评，不批评是不对的。文艺作品中间反映资产阶级、小资产阶级倾向的东西，应该给予批评。但是这些批评，我说，要有批评，要有适当的批评，就是要有说服力的批评，而教条主义的批评，不能解决问题，而是助长这些不好的东西。这是人们内部教育自己和发展自己事业的一个方针。正确的东西是跟错误的东西作斗争发展起来的，马克思主义就是这样。世界上无论什么新的东西，无论什么有生命的东西，都是跟旧事物、旧的东西作斗争发展起来的，马克思主义是跟资产阶级思想作斗争发展起来的，我们中国的马克思主义者，在要我们中国的土地上生长起来，那些跟马克思主义不符合的，有些不符合的少，有些不符合的多，有些甚至是敌对的。这些统统都长起来的香花和毒草，它长起来有什么可怕？没有什么可怕，我觉得没有什么可怕的，年年长草，中国已经长了几十万年，现在不过是继续长嘛！如果你下一个命令，禁止什么花不准开，什么草不准长，其中可能不好的花里有好花。如历史上的进化论，伽俐略，哥白尼，这样一些花草。载着马克思主义帽子的花草，有时不见得是真马克思主义者，斯大林就是七分是马克思主义者，三分不是马克思主义者。有三分资产阶级，七分马克思主义。这些基本的道理，马克思主义的生命（我们现在继续生长），是跟不同的事物作斗争。在一块互相批评，在批评斗争中才能发展。现在我们的同志把这些观点联系不起来，不晓得讲了多少次，多少年。统一战线，长期共存，互相监督，百花齐放，百家争鸣，惩前毖后，治病救人，反对形而上学，反对教条主义这一套，一等到写文章、演说、开会作议论的时候统统忘记了，没有治病救人的意思，没有帮助别人的意思，一棍子打倒。我们不说这方面，从这个问题我想到种牛痘的问题，为什么种牛痘？你们出过没有？我是出过的。出的不是牛痘，是类似天花的一种病菌，使它在人体里生病，人体跟这种病菌作斗争，作斗争的结果是产生免疫，不跟疾病作斗争就不能免疫。所以一辈子不害病的人是很危险的，经常害病那是好事，可以产生免疫。

第九，如何处理罢工、罢课、游行示威、请愿这些问题。大概同志们的文件中有几个关于这类问题的。昆明航空学校为什么没有闹事？（这里缺乏一个闹事的材料，最好找一个闹事典型的材料印一下）这是没有官僚主义的。如果办学校的人都照这个办法办，那就好罗!这是马克思主义的办学校的办法。认识青年当前的思想状况，青年团中央曾供了一个材料。去年二十八个城市里头，大学、中学，听说二十几个学校有七千多学生闹事。这个材料分析相当好，无非是官僚主义跟学生幼稚，青年、工人、学生不知天高地厚，不知道艰苦奋斗同时，学校当局、办事人，各种的欺骗他们，又不跟他们同甘共苦。还有一个是工人罢工、请愿，总工会的报告中，部分的统计，有五十几起罢工，其中几个人的，几十个人的多，最大的一次是一千多人的罢工。人民内部的矛盾如何处理？我说人民内部矛盾，经常不断的发生矛盾，罢工、罢课，农民打扁担，去年有，今年还会有，以前几年就有，不能都归咎于匈牙利。说匈牙利事件以来，中国的事情就不好办了，你看有几千个学生闹事，有部分工人罢工，游行示威怎么办？这个问题我搞了几条，提出四条看对不对。

第一条，努力克服官僚主义，那么人家就不罢了嘛!努力地克服官僚主义，恰当地处理矛盾，那人家就不罢工了，就不闹事了。

第二条，官僚主义没有克服，他要闹怎么办？让闹不让闹？有两个方针，一个是不让闹，凡闹事者就说是反革命，就说是要造反。我已经先讲了，反革命是有的。但是很少了。这些闹事不能说主要是反革命，而主要是我们工作中的缺点，我们不会教育，我们不会领导。让闹还是不让闹？我说还是让他闹。罢工他要罢，农民他要闹，学生要罢课，农民要打扁担嘛！

第三条，闹起来草率收兵好不好？又有两种方针。刚刚闹过两三天，闹事的人还没过瘾，当局就急于想结束，这就发生矛盾。这怎么解决？我说让他闹够。施复亮先生就闹过事（好像在浙江），我也闹过事（在学校里）因为问题不能解决嘛!并且要让他闹够，一星期不够，二星期；二星期不够，三星期，三星期不够，四星期，总而言之，闹够了就不闹了。把闹事的过程，当成一个教育的过程，作政治课的过程，我们的政治工作做得不够，思想工作没作好，官僚主义应把罢工、罢课、农民打扁担，工人打铁条，看作是我们改善工作、教育工人、学生的一个过程。闹事的头子、领导人物要不要开除？我看不应该开除，除了个别的以外，如他拿刀子杀人，那他就得到公安局坐班房。因为他杀人、行凶。如果你又不打人，不杀人，没有那么严重，就不要开除。开除罢工、罢课的领袖人物，这种办法是资产阶级的办法，一般的不应开除。领袖人物，正确的应该留下，错误的也应该留下。错误地留下干什么？留下当“教员”。因为犯错误，有些个别的清除了特务分子，是不是让他离开学校？我看让他学习，只要他不是现行犯。一个学校里有几个特务有什么不好？一定要搞得那么干干净净你就舒服！所以清华大学那位学生要杀几千万人，现在留下，他就是“教员”，因为他发表了这样一个有名的宣言，这是难得到的。我讲的这四条，第一条，努力克服官僚主义，使之不闹；第二，要闹就让他闹；第三，闹得不够，让他闹够；第四，不要开除，开除是国民党的办法，我们要一反国民党之道而行之。我看将来问题还多，人心不齐，人民几亿人口，中间许多人会跟我们想法不同的，这是一方面。第二方面，就是我们的工作人员、学校负责人、工厂的负责人、合作社的负责人、机关里头的负责人，乃是来自五湖四海，许多人文化不高，就是文化高的人，就是知识分子也不得不犯错误，有时知识分子比那些文化低的人犯错误还大，那些知识分子犯起错误来可厉害。我们党“左”倾和右倾都犯过，知识分子多，陈独秀，知识分子；李立三，知识分子；王明，知识分子；张国焘，知识分子；高岗不算，饶漱石，知识分子。

第十，闹事出乱子是好事还是坏事。

讲这个问题，罢工、罢课、游行、请愿、示威，我看又好又不好，有两重性嘛，商品都有两重性嘛，罢工、罢课这种事情也是两重性。匈牙利事件有两重性。你们说匈牙利这个事情好不好？我说又好又不好。当然，不好，因为他闹事，但匈牙利做了一件很好的事，反革命帮了我们的大忙，我们肃清了反革命。匈牙利事件停下来，比过去巩固，现在的匈牙利比过去不闹事的匈牙利要好，社会主义阵营都取得了教训。所以匈牙利闹事有两重性，又好又不好。反苏反共的风潮全世界来了，第一次发生，特别是最近的一次全世界范围的，我们怎么看？我看当然不好。第二条，这是好事，因为帝国主义反苏反共，锻炼了共产党。法国共产党把机关报打烂，瑞士共产党搞的非常不好，总书记躲在山上，躲在我们大使馆里不敢见面，不敢出去，见面就打，大批党员脱党，荷兰、比利时很多脱党的。英国知识分子，知识愈高愈要脱党。脱党好不好？又好又不好，所以知识分子有两种，愈是大知识分子愈不赞成共产主义，混了几年、几十年的老党员也要脱党。这种知识分子留在党内有什么好处？主要的还是好，你脱出去了为什么不好呢？我们中国有胡适这位先生，现在他大作文章。我们提倡“百花齐放、百家争鸣”。他说：他提倡过“万花齐放、万家争鸣”。（笑）批评斯大林这件事情怎么看法？我看也有两重性。批评斯大林有两方面的性质，一方面实在有好处，一方面是不好。揭破对斯大林的迷信，揭掉盖子，使人家解放，这是一个解放运动。但他揭的办法不对，没有做过好的分析，一棍子打死，这么一方面引起全世界去年这几个月的下半年的几次大风潮，后来又引起匈牙利、波兰事件。所以他有错误的方面。我们在公开的文章上虽然没有指出二十次代表大会，但实际上讲了。我们与苏联同志当面讲了。讲什么呢？对斯大林事件处理不当，讲他们的大国主义。美国不承认我们，我看也有两方面，不承认我们当然不好，联合国我们不能进去，他说世界上没有这样一个国家。我们应当被承认而他不承认，这当然不好。但是有个极大的好处，美国不承认我们，我很舒服。我与许多朋友交换过意见。总而言之，我没有说服他们就是了。我觉得美国现在不承认，最好过六年，第二个五年计划完成，至少过六年后承认，这样比较好。最好过十一年，第三个五年计划完成，这个使他在中国取得合法地位，对我们利益不大，没有他，我们也能建设，等我们建设的差不多了，请他们来看一看。（笑）他们就是悔之晚矣，（笑）还是美国把尾巴一翘，硬起来，说不承认，我很高兴。美国差不多要承认，我有点发愁。但是美国的事情。美国的参谋长是美国人，不是我们这里的聂荣臻，或者那一个跟他打主意，但是也有准备，如果承认的快怎么办？还是接受一定要承认，我说也行，但是有个台湾问题。台湾必须归我们，这个东西有文章可作，不归还台湾，你承认我不算，英国是承认了我们，但我不跟你建立外交关系，建立半外交关系，不派正式代表，只派代办，因为在联合国他投蒋介石票。

我们有文章，可出现了几篇错误文章。刚才我不是批评了几位同志吗？同时要感谢他们，错误文章也办了一件好事，因为给我们根据，使我们批评有了对象。有教条主义文章、机会主义文章，这文章出了几篇，还要多出现一点，他的性质不但不好，不单是错误，另外有个作用，另有一种给我们反批评的可能。没有大作品，没有好影片怎么办？我说这是坏事，因为没有吗？长期没有终究就要来了的。物极必反，坏事做的愈多，好处就要来了。这个辩证法不是马列主义才发明的，在我们中国的老子，那个老子天下第一的老子（笑）早就曾这样说过。他说凡是坏的里面，要看成有好的，好的里面，看成有坏的，祸就有福，福就有祸；塞翁失马，焉知非福。塞翁失去马，有人反而去庆贺他说：马失的好，失的好，物极必反，否极泰来。“福兮祸所依，祸兮福所伏。”从前有人烧了房子还去贺喜的。日本人打到中国，日本人叫胜利，大半个中国占去了，中国就叫失败。但是中国这个失败包含一个胜利，日本人的胜利包含着失败。占领大半个中国，还有菲律宾、印尼、东南亚许多国家，胜利包含失败，结果果然胜利转化为失败。而被占领国家，像中国的失败转化为胜利。难道不是这样吗？希特勒兵临城下，列宁格勒、莫斯科、斯大林格勒，整个欧洲被占领了，就要胜利，但是包含着失败，而被占领的欧洲，苏联大半个国家却包含了一个要胜利。

现在要不要打第三次世界大战？

你们看，这个等会儿再讲。我们中国有两条，一条穷，二叫蠢。说中国人聪明。但中国人不识字。一个生活水平不高，一个文化水平不高。生活水平很低，文化水平很低。这件事情也要看作两重性。我们革命就靠这两条，一个穷，一个文化水平不高。如果说中国人富起来，像西方世界那样的生活水平就不要革命。西方世界富，有他的缺点，其缺点就是不革命。生活水平那么高，其缺点是不革命，还不如我们文盲，我看还是文盲好。（笑）当然文盲还是要消灭。我这里不是来提倡继续保存文盲。我们社会主义改造这么快，这个东西就是因为中国太穷了，如果打三次世界大战怎么样？马上就打。比如讲，我们散会后听广播，第三次世界大战爆发怎么办？你们都不想？有没有精神准备？我看要作准备，要打就打，像学生闹事那样，要闹就闹，那是人民内部矛盾，这是敌我矛盾。要打就打，有什么办法？全世界再打一场。第三次世界大战，把人类消灭一半，有人说，要统统消灭干净，我就不相信这个道理。尼赫鲁和我辩论过，巴基斯坦总理苏格瓦底也和我辩论过。我说打第三次世界大战，我们第一条是不欢迎，第二条是也可以。（笑）我说第一次世界大战后，出现了一个苏联两亿人口，二次世界大战后，出现社会主义许多国家，九亿人口，三次世界大战，大概至少十五至二十亿，来个赤化全世界，帝国主义人口剩下就不多了。所以战争有两面性，有破坏的方面，同时也能调动人民的积极性，使人民精神状态紧张起来，使人民觉悟起来，使革命爆发。打第三次世界大战你们怎么主张？你们怎么处理？又像日本占领中国一样，又把北京、天津、郑州、武汉、广东占去了怎么样？大家就是嚎陶大哭，我们那样情况来了，我们只是一个哭脸，连蒋委员长还不及，蒋委员长并不哭脸，我们大家都经过的，没有哭脸。三次世界大战要打就打，你有多少原子弹？我们是一个也没有，只有小米加步枪。但是打的结果归根到底，你是要打败仗的，因为你是反动的落后的，虽然经济先进，文化先进，可是政治是落后的。你是违反人民志愿。全世界只有两个国家灭不了，一个苏联，一个中国。地势苏联靠北冰洋，我们靠，昆仑山，（笑）灭不了。所以要打第三次世界大战，我看也有两重性。日本人跟我谈话，说很对不起，侵略了你们。我说朋友，你们做了好事。他给我搞糊涂了。我说，你们不打进来，不占领这么多地方，中国人民就教育不过来。我说你们当教员，调动了全中国人民来反对你们，这就是你们的功劳。国际间的事情相互影响，互相渗透。从前有人写过一首诗的：“二个菩萨，一齐打烂，用水调和，再捏成两个菩萨。你里头有我，我里头有你。”现在世界也是这样，世界也是两个泥菩萨。资本主义的泥菩萨里头有我们，社会主义泥菩萨里头有他们。于是你这个里头就有我，我这个里头就有你的。现在世界也是这样，世界是两个泥菩萨。那个匈牙利就多了。听他们的话就多了，东欧各国听他们的广播，苏联也喜欢听美国之音，欧洲电台的。我们中国人也有这样人，受他影响。还有特务，那是天天计算他们来了。有些地主把地契、田契保存起来，有些国民党把党证保留，等到那一天他们来了做证明。我们有党证嘛！向坏处去想，打大仗，一个打，一个不打，第一条准备他打，他要发疯嘛！当然最后我们取得胜利。现在我们已有九亿人口，加一倍就是十八亿人口。第二条我看一个长时期打不起来，可能给我们十几年时间，或者更多一点。先说打败仗，不完全是坏事。甚至是好事。建设怎么办？建设停止。专门打仗。但是现在情况这个帝国主义他对我们搞什么？对社会主义阵营搞互相渗透，他们希望波兰、匈牙利事件发生。现在世界上主要的矛盾是什么？是帝国主义争殖民地，争亚非。美国与欧洲帝国主义，英、法之类，这个是他们主要矛盾。三种力量，一种社会主义力量，一种民族独立运动力量，一种帝国主义力量。这三种力量斗争。而这第二种力量，民族独立运动力量，纳赛尔等可以和我们合作，在某些问题上，在和平问题上，在反帝国主义问题上，程度不同，可以眼我们合作的。打仗对帝国主义利益不大，打仗结果对他们好处不大。不打仗呢？用抢地方的办法，美国人与英国人争亚洲，与法国人争非洲。我看采取这个办法。煤油大王洛克菲勒给艾森豪威尔的信，他的方针就是我们的估计，好像我们叫他怎么办他就怎么办。他的主要目标不是进攻我们，而是整英法。洛克菲勒把所有这些国家分成三类，一种是巴基斯坦亲美的，已经和美国签订定了军事条约；还有一个是中立国，像印度这类，他们采取和平中立，要拉拢他；还一种是殖民地，完全没有独立，如摩洛哥、阿尔及利亚，这些国家。要假装帮助他。洛克菲勒这封信是去年一月份写的，今年不知什么地方找出来在德国（东德）报上登了，我们现在公布发表了，很值得看一看。

第十一个问题，少数民族同汉族的关系问题，西藏问题。少数民族中国有几千万，少数民族居住的地方很广大，占百分之五十至六十，人口占百分之六。所以我那个十大关系里头有一条讲汉族与少数民族关系一定要搞好，这个问题主要是解决大汉族主义问题，解决了没有？还是没有解决好。共产党准备今年开一次会，开一次中央全会，来专门讨论统一战线同少数民族问题。一定要改变这个大汉族主义作风，思想情绪，包办代替，不尊重少数民族。西藏有一派，他们想搞独立王国，现在这个当局有些动摇，这回印度请求我们允许达赖到印度去，他已经去过印度，现在已经回到西藏。美国就作工作。印度有个地方叫哥仁堡，那个地方就是专门对西藏搞破坏工作。尼赫鲁自己跟总理谈，那个地方是间谍中心，主要是美国、英国。要是西藏独立，我们是这样，你搞独立就搞，你要独立我是不让独立的，我们希望按十七条协定办事。我们劝达赖，你还是回来好。你若在印度，后到美国，不见得有利。总理眼他谈了几次话，又跟其他搞独立运动的人，有这么一堆人住在哥仁堡的，也跟他们谈了话，还是回来。至于改革，十七条规定是要改的，但是改要得到你们同意，你们不改就不改，你们最近几年不改就不改。我们现在这样说了，第二个五年计划不改，第三个五年计划看你们的意思，如果你说改就改，如果你说不改还可以改。为什么要那么急呢？

最后一条，第十二条，中国可能在三、四个五年计划之内，逐步改变面貌。工业化的道路，苏联有一个。我们现在走的路不是完全跟苏联相同。我想有些不同。在十大关系里头，有几条，几大关系都讲到这个问题，重、轻、农的比例。重工业、轻工业、农业的投资比例应该采取比较过去有相当的一点改变。苏联是九比一，百分之九十比百分之十，就是说百分之九十是重工业，百分之十的轻工业同农业。对于农业有点刮得太多，当然刮来的钱是搞建设，不是进腰包啰。这里有个问题，就是农民的积极性不高，市场就不繁荣。重工业的市场在什么地方？重工业的市场在轻工业、农业。市场就是这几亿人，其中有五亿是农民。我们第一个五年计划是八比一，实行的结果是七比一，比苏联好，苏联不是九比一么？重工九，轻农一。我们是重工业八（周总理：没有农业，就是重、轻比），没有农业，加上农业那这个此例要重新考虑一下。我看这个比例第二个五年计划还要考虑一下。总而言之，轻工业、农业使他发展起来。轻工业、农业这两个东西差不多是一个东西，没有农业就没有轻工业，没有轻工业就没有农业。一个是原料，一个是市场，农业供给原料，轻工业就以农村做为市场。重工业是不是优先发展，那么六比一还是优先，这边占六，那边只占一么，还优先。重工业还优先，但走新的道路，是否比苏联那样工业化的速度反而快一些。看起来慢一些，反而快一些，现在希望寄托在那上头，我看反而可能比他快一些。因为苏联在二十一年内，以钢为例，老底子四百万吨，我们九十万吨。一九一三年战争的时候，苏联钢是四百万吨，一九一七年革命，一八、一九、二○这三年不算，打内战。从一九二一年算起，一九二一年到第二次世界大战（一九四一年），这个时间有二十一年半，二十一年半里头由四百万吨钢增加了一千四百万吨，合起来一千八百万吨。我们老底子九十万吨，不是讲一九四九年，而是讲最高年产量，主要是日本人的。至于蒋介石，那是很少，只有几万吨。我们从那年算起，从一九五0年算起，二十一年是那一年？假如帝国主义给我们二十一年时间，可不可能？我前面说到，可能的。有两种可能，一种不给，一种给。不给就打起来了，打个天翻地覆，天下大乱了。结果赤化全世界，即使不是全世界，也是大半个世界，打了以后再建设，这也是一个办法。他要打有什么办法？更大的可能是他不打，很有可能给我们时间。二十一年照苏联那样，一九五0年，二十一年么到一九七○年，第三个五年计划到一九六七年，六八、六九、七0年还有三年。我们现在说工业化三个五年计划或者还要多一点的时间，我看差不多。二十一年，钢九十万吨，可以断定不止发展到一千八百万吨，可能有两千多万吨。如果我们采取我们现在采取的这个打针，迂回一点，在市场方面多做点工作，使农民吃饱，使农民有购买力，轻工业加以发展，农民生产更多的工业原料，生产更多的粮食，农民增加购买力，轻工业又有了原料，又有市场，重工业也就有了市场，化学肥料有市场，卡车有市场，水利投资要用钢，钢材有市场。用于轻工业、农业的电力事业要发展起来。关于经济问题。不准备多讲了，也没有时间。这个问题我们还缺乏经验，才搞了七年。革命比较有经验，如何作革命斗争，政治斗争比较有经验，我们翻过跟斗，犯过错误。而搞经济这个东西，就没有多少经验，我希望不要学革命斗争翻那么大的跟斗。把南方根据地丧失干净，来个万里长征，剩下一个陕北根据地，军队损失了百分之九十，党也损失了百分之九十，白区工作几乎损失百分之百。一定要有那样的教训才把我们教育过来。那么在经济上是不是可以缩短一点时间？相当缩短一点，不要那么长，犯错误所受的损失不要那么大，在革命中取得经验，花那样大的代价，要求这么一点。但是我们现在还缺少经验，究竟怎样恰当，有许多事情，还要积累经验。

苏联要不要学习？苏联好不好？现在似乎不好了。我看还是好的国家。谁能给我们设计、装备这么多工厂呢？美国给我们没有？英国给我们没有？日本给我们没有？法国给我们没有？都不给。谁人给我们设计军事工厂、飞机、大炮、坦克？还是社会主义苏联。苏联有缺点这是一件事。社会主义国家，我们跟他们一类型国家，我们是社会主义，他们也是社会主义。只有这么一个国家援助我们，是不是？一切国家都要学，美国也要学，这一点是肯定了的，单学苏联不是这样讲的。一切国家都要学，英文也要学，法文也要学，德文也要学，日本文也要学，单学俄文不够。但主要我们还是学苏联。因为只有他们给我们这东西，只有他们委派工程师给我们设计，教会我们的人能够设计!只有他能够给我们装备。科学合作也是一样，原子能除了苏联，那个国家能帮助我们来搞。所以苏联是学习重点。学习有两种态度，一种一切什么都学，教条主义，坏经验，不适用的经验都搬来，好的坏的一起搬来，这是一种态度，这态度不好。我们讲的是学习苏联先进经验，谁要你学习落后的经验？我们并没有提出口号要学习苏联落后的经验，报纸上也没有登过。但是有时候实际上有些经验是落后经验，标签上写了个先进经验，实际上是落后经验，不应学习而我们学来了，也不少，这一部分要避免。要跟苏联团结，跟一切社会主义国家团结，这是个基本的，因为我们就是这么一堆人比较可靠。第二才是亚非国家。至于帝国主义，那些人是没有良心的，良心有疑问的，杜勒斯就那么多良心？我就不相信，你又不给帮助，不搞机器来，有什么良心？天天骂我们，霸占着台湾不走、不放。

同志们，谈多了么。几点钟了？七点了。三点、四点、五点、六点、七点，不讲了。

（一九五七年二月二十七日）


101) 在最高国务会议上的结束语

同志们：

我没有多少话讲了，有几点说一下。

批评的问题。这个问题刚才有人谈到老干部批评的问题。还有人提到（在小组会的时候）马列主义能不能批评？马列主义，这个马列主义是不是可以不规定为领导的思想，或者叫指导思想？因为规定他为指导思想，使得有些人有点害怕。关于这个问题么，我们这个国家现在有个很大的改变。我是讲由过去的那种领导，旧社会国民党，蒋介石嘛，那么一种领导，改变为让位于以工人阶级为领导的以工农联盟为基础的人民民主专政，为我们的国家制度。这个工人阶级为领导末，他就是有个党。现在还是有党派的时代。这个党、这个阶级，这个党有一种思想，就是马克思主义－－共产主义思想咯。那末，问题是他如何领导，如何指导。并不是说让一切人都进共产党，都相信共产党的道理，去讲唯物辩证法的世界观。这些东西，如讲世界观这个问题，只能够是逐步地使人了解，开头是很少的人，以后多一点人，以后又多了一点人，不能一下子要求很多人相信，就是不能强迫人相信这一点嘛！不能强迫人信什么东西，前天我提到了。精神上东西不能强迫人家相信，也不能强迫家人不相信。比如强迫人不信教就不行咯，强迫人要信这种教不信那种教是不行的。强迫人相信马克思主义的世界观行不行呢？马克思主义？也是不行的。但是马克思世界观是在一天天发展，相信的人一天天更多一些。但是无论怎样，几十年之后，我相信总还有许多人不相信的，不那信那个世界观。马克思主义是无神论的，有神论者不信。甚至几十年后，多少年后，还有相当一些人不信怎么办？原来就是在马列主义领导里头应该安排的，就是应该认识有些人不相信，事实上或许要如此，也只能如此。

能不能批评？马克思主义者是不怕批评的。马克思主义如果能够批评倒他就没有用，能够证明马克思主义不是真理，那么这个东西就不行了。马克思主义如果还怕批评，那就不行了。所以不发生马克思主义可不可以批评。事实上唯心论他就批评马克思主义，宗教界也就批评马克思主义，有些人不说就是了。有人把马克思主义和宗教结合起来，说成为与他那个宗教结合。老干部如果批评倒了是该批评的。你一批就倒嘛，你是纸糊的、棉扎的，纸糊棉扎风一吹就倒。应该是不怕批评的。所以这时候，提出怕批评，就是有弱点就是了。这个弱点有没有？我看老干部、新干部都有弱点，弱点方面都应当批评，无论那种干部、政府，缺点、错误应该接受批评的。并且成为习惯，人民政府成了习惯。批评就没有事；批评对了当然很好，批评不对没有事，这就是言者无罪嘛!人民范围之内的事，人民是有批评的权利的，我们不要把这个权利交给反革命，宪法是应该实行的。言论集会、结社自由、言论出版。

长期共存，互相监督，有人说我讲的不够。讲的这种也是一种批评，前天没大讲这个问题，今天有朋友讲到咯。什么叫长期？我想这个问题答复比较容易，长期么就是你共产党有多长，他就有多长，就是，照办就是了。共产党有多少寿命么，就是民主党派有多少寿命。今天郭老说我们这些人统要向他看齐，无党派寿命最长咯。共产党有天要灭亡的，我们希望这一天不迟不早地到来。大概太早不行，太迟了没有必要。凡发生的事物，世界上的事物都是发生的，因此都有他一定的寿命，共产党就是一个事物。如何监督？就是属于批评、建议，用这些方法监督嘛。我们有各种机会嘛，比如今天就是机会，还有各种机会进行批评，主要的方法就是批评，批评缺点，从团结的愿望出发，通过批评达到团结，把工作改善。

说，你又讲大民主不适当，大民主是对付阶级敌人的，但是又说可以罢工、罢课，岂不是自相矛盾吗？这样一个问题。所谓大民主就是群众运动，这是我们过去所做的，包括肃反中间的某些作法。现在有人建议不要大民主了，现在的作法已经改了，现在遗留下来的一些问题是老的。工商业改造也不是大民生咯，知识分子的思想改造也不是大民主咯，都是小民生咯，有些一个“小”字还不够，再加一个“小”字，叫做“小小”民主，就是和风细雨比较好。现在所讲的就是那个不实行小民主，任何民主都没有，那样的地方，那样的工厂，那样的合作社，那样的学校，那样的商店，那样的机关。那样的单位怎么办？它任何的民主都没有，大民主没有小民主没有，小小民主也没有。简直是官僚主义，一万年也不能解决问题，就是问题不得解决，这样逼出一个大民主来了，于是乎罢工、罢课，对这种官僚主义如果不允许他我看是不好的，应当允许他，虽然宪法上没有罢工的条文。这并不是说，我们在全国范围内提倡罢工、罢课，我们不提提倡这个，我们提倡反对官僚主义，提倡人民范围之内的所用批评的方法来解决。罢工算不算一种斗争？也算一种斗争，用批评斗争，没有办法的时候，对严重的顽固的官僚主义者，用这种方法是应该允许的。那么，先生管不了学生怎么办？应该是有纪律的，无论工厂、学校、商店都应该有政治思想教育。我们中国人民是有纪律的，是很守纪律的；问题是我们没有进行工作，政治思想教育很缺乏，很多方面缺乏。官僚主义非常严重，有些地方，相当多的学校不能解决，没有教育。纪律也应该进行教育，应该先生学生打成一片，工厂厂长与工人打成一片，关心他们。那么这样一来的时候，那么还有什么罢工呢？凡是这样做了，就不会有罢工的。所以第一条是反对官僚主义。以后下面三条，就是第二条咯，如果个别地方、局部地方、个别工厂、个别合作社、个别学校，官僚主义十分严重，这个时候，不问事实上有罢工，事实上有罢课就是因为连小民主也没有，在这样一种范围内允许。有些地方的同志，回到各个地方，不要说北京开了会的，从此全国可以大罢工（笑声）全国可以大罢课，说是我说的，就不是这样的。我们以军队为例，军队我们曾经进行过尖锐的批评，战士批评军官，使军官很难受，战士批评连长，干部会批评军长、师长。大批评以后，这个师长、这个军长、这个连长他的工作更好做了。战士们是拿着枪的，可以用这样的批评的方法，批评与自我批评，然后你就要检讨，你当连长的要检讨，你犯了错误！不能打人，官长不打士兵。军队这样做了，我们解放军里头有很大的民主，为什么我们学校不能做？我们工厂不能做？我们合作社不能做？我们合作社现在的时候，许多地方命令主义很严重。为什么我们机关不能做？是不是这样一做，天下就会造反，天下就会大乱？为什么军队没有乱，还这么打胜仗？那么打胜仗靠什么？一没有原子弹，二没有氢弹，洲际导弹，一个也没有，飞机也没有，那个时候武器不如敌人，如何团结起来？就靠肃清官僚主义，减少官僚主义，跟群众打成一片，走群众路线。

至于要服从领导，工厂要服从厂长的领导、指挥，学生要服从先生的指挥，要有学习的纪律，但是先生与学生要打成一片，关心学生解决学生的问题。现在学校有许多问题还没有解决。比如课太多，学生负担太重。我看我们中国人民就是这样，要么一个字不认识叫文盲，要认识字一天给你堆一大堆。所以讲到这个罢工、罢课，游行示威，请愿这个事情，我们要作调整社会秩序的方法之一，一种补充方法，经常的方法应该是克服批评官僚主义，但是如果办不到，用这种方法调整我们的社会秩序作一种补充方法也是可以的，也是应该允许的，是克服人民内部矛盾，调整社会秩序的一种补充方法。

要见世面，要了解国际情况、敌人的情况。我们准备发行一个刊物《参考消息》，在座的大概都看到了，《参考消息》过去发多少？发二千份，现在准备扩大到三十万份一个大报纸，比如《大公报》他是发二十万份，这个报纸发行比他多，有三十万份。由二千份准备跃进到三十万份，发到县一级，就是要花钱买就是咯。凡是愿意购买这个刊物的，党内党外都可以看这个刊物，那么人们就要说替帝国主义出钱办报纸，共产党、人民政府替帝固主义无条件件地办报纸。我说这个话也可以这么讲，那就是这么一回事。就是要把你们骂我们的话，如何骂我们，你那里发生了的乱子，登在报上，作为内部刊物，有三十万人可以看到，一份不止看一人，还不止，什么“不得遗失”，那个东西人家遗失了怎么办？那有什么要紧（笑）（周总理：现在没有了）没有了，不要那么禁令，就是要我们的人见世面，要懂得外界的事情。至于是不是受他的宣传，受帝国主义的影响而变成他们的人，我看也有可能一、二个变，变一、二个，我们中国人多，刚才马寅老也讲了六亿人口嘛，变那么几个有什么要紧。蒋委员长这个问题，蒋介石他讲了许多东西，有许多著作、演说，听说有这么多长，我就赞成出全集，有人反对出全集，这个当然不公开发行，公开发行行不行？现在还不好公开发行吧，图书馆里里头愿意买，愿意看看，你要研究研究历史他是历史人物，是社会存在的一个反映，他的意识形态，蒋介石是社会存在的反映。我们要批判那些东西，他的文章都没有读过，那怎么批判法？那是不是读了他的文章统统就要到台湾进他那个党呢？是不是有这个危险呢？我看没有这个危险。有那么几个人要进也可以咯，这一条就是要见世面，要见风雨，不要坐在暖室里头，暖室里头长大的东西是不牢固的。那么百家争鸣，百花齐放就更加懂得咯，为什么要百家争鸣、百花齐放？这里面总要放出一些祸出来就是咯！要鸣出一些不好的东西，不好的东西应该怎样看？我前天说了，不好的东西他另外有一个作用，一方面是不好，一方面是好，毒草有他的好处。它不单是一个毒，我举了种牛痘的那例子，这个细菌，病毒是坏东西，有些也有好的作用，它能使人产生免疫。

其他的东西还有什么？

比如匈牙利，有人批评我，说我讲的不够，没有讲清道理。匈牙利究竟犯了什么错误？什么错误那天也讲了一点，没有时间讲那么多，我们也真不太清楚。过去那个拉科西，那个同志干了些什么事情也不大清楚，苏联许多东西我们也不太清楚，苏联比较好，拉科西那个时候搞得岂有此理。大概有这么几条，无非有官僚主义、教条主义、脱离群众，工业方针错误，那天我不是讲了吗？工业方针没有原料，没有销场，办大工厂，工人的薪水降低百分之二十，资本家简单地打倒。如讲我们的荣段仁先生把他打倒，到申新九厂当工人，一个匈牙利事件一起，他就出来组织工人委员会，组织什么会？组织工人委员会。他就那么简单，简单明了。（笑）知识分子没有改造，根本不谈知识分子改造，于是乎裴多菲俱乐部，记者协会，学生联合会就出来了。还有反革命分子没有镇压，没有群众跟反革命作斗争，而是少数人在那里斗，大批的真正的反革命没有受损伤。匈牙利来了大民主啦！这一次，大民主时间不长，可是要恢复要多少时候呢？有人说要三年，他们自己讲，他们的人跟我们讲要三年才能恢复到过去十月二十三日，一二个月的大民主，大民主好是好，可是要三年才能恢复元气。波兰的大民主就减产一半，十月十一月，十月减产一半，现在不知道怎么样。多少恢复一点吧！所以还有搞小民主好。搞大民主，我们在座的人相当多的人也受不了，是不是。

人口控制在六亿，一个也不多啦？（笑）这是一种假设，就是讲有一个时期，比如讲条件没有具备，无非是粮食、衣服、房子、教育等等，现在每一年生一千多万，你要他不增，很难讲，因为现在是无政府主义嘛，必然王国还没有变自由王国咯！在这方面这个人类完全不自觉，没有想出办法来，我们可以研究这个问题，应该研究。政府应该设一个部门，那天我讲了，政府应该设一个部门或一个委员会，人民团体可以广泛研究这个问题，可以想出办法来，人类总而言之要自己控制自己就是了，有的时候使它能够增加一点，有时候停顿一下子，是不是可以搞成有计划的生产，（笑）这是一种设想。这一条马寅老讲得很好，今天讲的好哇！我跟他是同志，以前他的意见百花齐放没有放出来，准备放就是人家反对，说是不要他讲，今天算是畅所欲言了！但这个问题还很值得研究，政府应该设机关，还有一些办法。人民会不会有这个要求，还是我们主观的，人民是要求这个东西的，不是每个人要求，而是很多人要求，比如农民要求这个，人口太多了家庭，他要求节育。城市里头农村里头都有这个要求，说没有要求是不适当的。邵先生咯：嘿，你们两个坐在一起了。（笑）

不要向科学泼冷水，这一条好不好？我看好，不要泼冷水，科学家怎么能泼冷水。向科学家泼冷水这当然不好。一切家，政治家、艺术家、文学家也不要泼冷水。科学家不要泼冷水，积极分子只要他积极，有时候工作做的不好，我们也不要泼冷水，帮助他改正错误，只有那个别的、极顽固的、无可救药的分子另外处理，无可救药的，科学家不要泼冷水。参观科学院，今天郭老将了我一军，这个恐怕没有办法，你既然将起我的军来了，不然你已经封了我的封号“官僚主义者。”（笑）

单纯技术观点抬头的问题，同志们说了这样一个问题，说得好，应该教育我们的干部、科学家、技术人员、技术干部，学生们不要单纯技术观点，技术观点是好的，应该有技术观点，没有技术观点怎么搞技术？观点还没有哪有技术？就是要发展科学技术，要有科学技术观点，要发展到大家热心。但是单纯就不好咯！可以搞到替社会主义可以服务，替资本主义也可以服务，因为我们现在希望我们的同志们，对于新的政治关心，对于新的大局关心，但是我们要做好我们的工作。这不能完全怪他们，这是我们的工作没有做好，有些东西他们不能接受，就是我们所谓思想政治工作教育工作使人不能接受，他就没有兴趣来接受你这个东西，无非是一种教条主义，没有说服力，引不起他们的兴趣，所以应该改善我们这个政治工作，在学校里头，在科学研究机关，在工厂，一切有科学技术人员存在的地方，学生们中间加强并且改善我们的思想政治工作。

关于邦有道怎么样？贫且贱焉耻也是这个问题，这个问题的确不是个别的问题，这是所谓安排问题。这有两个问题，一个是有些人没有安排；一个是安排不适当。所谓不适当者就是有职无权没事做，或者就是安排的位置跟他那个学问才干不适合。人们承认邦有道，这个好，邦有道，邦么就是中华人民共和国，道是什么东西呢？无非是社会主义嘛!辩证法嘛，（笑）贫且贱焉贫就是薪水不够；贱就是没有工作，大概是不要讲他不注意劳动呐，没有工作或者安排得不恰当。他是用孔夫子来批评我们。所以孔夫子有时还有用处，（笑）这个是关于统一战线工作方面缺点的问题，这个缺点很多，中共中央准备今年开一次会，开一次中央全会专门讨论统一战线方面的问题，希望各党派无党派的同志们关于这方而的问题有所准备，提意见给我们，什么话都说。那一些人搜罗起来贫且贱焉的有多少，其人姓甚名谁，何方人士。

还有我们有许多缺点，我们在前进中间有很多困难，但是不要忘记外国也有困难，比如讲美国他有他的困难。红楼梦里斗著名人物王熙凤有言“大有人的难处”。因为人家给她借钱，他就说（诉苦）“大有大的难处”，刘老老借钱，因为他这么一说，刘老老就冷了半截，的确大有大的难处，美国的事情并不那么好办，据我看，我看，经济危机要来了，美国、法国、西欧、自由世界、西方世界，西方国家他们都矛盾很大，经济危机要来，这个东西恐怕不可避免的。美国的月亮恐怕也不一定那么好，还是要证明。有时刻他们的那么几个原子弹，多了几斤钢铁，他现在强点，这一点要不要承认，要承认，我们骂他纸老虎，人们不了解，为什么人家有那么多东西，我们说他是纸老虎呢？就是说他这个东西是建立在不很稳定的基础上，谁人的基础比较巩固，还是我们的基础比较巩固，还是社会主义的基础。社会主义阵营不那么巩固，我们也有毛病，也有缺点，我们的人民对我们有许多不满意，我们的经济还落后，文化还落后，我们的人民对我们有许多不满意，我们的经济还落后，文化还落后，整个社会主义跟他比较起来我们还落后，可是他们是建立在一个矛盾更多更大的基础上的，不要忘记这一点。

最后我这个讲话，前天这个讲话，有些地方补充一点，修改一点，今天讲的同志们提了许多意见，这个东西不准备全部公开发表，因为有些问题比如讲罢工罢课这个问题，一公开发表，那好吧，全国就罢起来了吧！（笑）而我们的干部没有准备，我们的同志没有准备，地方来的同志开过会回去的时候，请你们要使他们有准备，现在这个事情我们好讲，我们坐在这里好讲，身当共冲的是他们，要使他们有准备。局部的、若干个别的，是那些极端的官僚主义长期不能解决问题，是指那些范围。最后如果修改一下子，调整一下子，我讲的这一篇，准备发到县一级，党内党外都可以看到。几天之后我们准备开一次宣传教育会议、宣传会议、宣传工作、报纸的会议，准备跟他们再谈一次。完了。（鼓掌）


102) 在九省市宣传文教部长座谈会上的谈话

（一九五七年三月六日）

（关于会议开法，听了主席录音报告，内容很丰富，要好好消化，最好多开小会，少开大会。）

好，开一星期，不够，再多开二、三天，开到解决问题为止，多开些小会。

（各地到会有党外人士，我们来的是清一色。）

党内也不会是清一色。

（对陈其通等四人文章，听报告录音与前次省市委书记会议所传达精神，不同。）

他们是以卫道君子的面目出现的，教条主义的方法，宗派主义的情绪，是达不到卫道的。过去讲的是插话，可能听漏了什么了。

（关于党委各部门应分管政治思想工作及政府各业务部门不抓政治思想工作问题。）

第一书记要抓思想，回去告诉他们，希望第一书记把思想工作抓起来。第一书记才行，第二也不行。光是宣传部，孤单单的不好办。管业务管得很好，不管思想工作，结果来了大民主，就会把你搞掉。各部门、各党组一定要管思想工作。省委要抓好思想工作，特别是第一书记，各司局都要管思想工作。

（“百花齐放、百家争鸣”方针提出后，问题很多。）

问题是多的，要放手，有好处。

（批评工作没做好。）

打大仗往往不可免先要打几次败仗，有了经验就会胜利。

（康生：团结，批评，团结，但往往一批之后，没达到新的团结，是批回去了，急得很，主要是仓促应战。）

领导要对问题进行研究分析，才能解决问题。

（上海反映，党员与党员在报上斗。）

党内思想也很混乱，不要害怕，要放手，怕什么，难道地球会炸了！

（康生：党外也怕，怕宗派主义，不让人争鸣。）

（有人反映老教授对“争鸣”还有顾虑，写文章不容易，第一天文章一登，第二天给人一批，学生对自己也不尊敬了。）

那第三天再写一篇批回去就是了。

（有人提出，陈其通文章问题是否省市委书记会议强调一面，国务会议又强调一面，因国务会议有党外人士？）

党内党外要一起谈，关起门来，对外又一套，或单独对党外谈也不行．要党内外一起谈。

（闹事问题）

特殊的、个别的犯法分子当然要按法律处理。一般闹事的不要开除，总开除不出中华人民共和国以外去，他总要有个立脚点，还不是到学校、机关、工厂、合作社去。西安抓了一百多个流氓，社会很高兴，但学生中“流氓”跟社会流氓不同，知识分子不是社会那样“流氓”法，如不犯法，仍不要开除。……

（希望讲讲上层建筑与基础关系问题。有图画家说花草没有阶级性，还有自然科学问题。）

自然科学不是上层建筑，但它要靠人去搞，就可能渗进一些人的阶级意识进去。

（当前思想斗争，是否可概括为无产阶级思想与资产阶级思想斗争？）

马寒冰文章是教条的，钟惦棐则是右的，两派我们都要批评，……“电影的锣鼓”文章基本方向是不对。

（周×：所提的一些缺点，的确是有的，但“中申”一些同志情绪不对头。部里是不同意该文的。）

无产阶级思想要同资产阶级思想作斗争，是不错的，但必须采取说服教育的方法。百花齐放中，资产阶级思想出现会多起来，但并非都是资产阶级思想，并非无一可取，扣帽子会把人家吓倒，不必每篇文章一出现就马上驳倒。

（陆××：大将不要先出马，不要打冲锋，先让党外人士发言。）

马克思主义是无产阶级思想，中国知识分子少，要他们信马克思主义不容易的，如三个五年计划，有三分之一知识分子信了马列主义，就是很大的胜利。知识分子可以接受社会主义，因他没办法，不能不接受，但思想上不是很服。（××：北大哲学系系主任公开说相信唯心论。）他们政治上可以跟我们走，但要信马列主义不容易，有的搞康德，黑格尔几十年，可以逐步改变；有些一辈子也不变的。

（××说：百家争鸣还有顾虑，怕把是非问题弄成敌我问题。）

怕升级。

（有的人看到百花齐放、百家争鸣之后，暴露出许多资产阶级思想，好像过去工作白费了。）

不暴露好像没有，暴露就很多，是否过去工作白费，解放才六、七年，资产阶级思想就没有了？他们说出来是好的，我们得到机会去教育。问题是我们现在有些文章还没有说服力，企图压服。压是压不服的。无产阶级思想与资产阶级思想斗争要几十年，批评人家一定要有研究，想打几棍子不是办法，不能解决问题。过去思想改造是有成绩的，那是大风暴，是粗枝大叶，基本解决分清敌我，分清拿刀子杀人的，这是有数的。现在是分清是非，就要具体地讲，仔细一件一件的讲，如数学、物理等等…，还有一派派，必须具体讲是非。（有人问：这个是非怎么分？如新闻工作等就有争论，请主席讲一下。）我不是新闻家，你们是内行，××就是专家，我们要讲的是大是大非，要分清敌我。不是特务，有选举权的，宪法就规定他有言论自由，我们就得让人家讲话，我可以批评他，他也可以批评我，这就是言论自由。有人问马克思主义可不可以批评？如果马克思主义被批评得倒，也该倒。证明那样的马克思主义是没有用的。

（湖北反映初级党校科级干部酝酿上街游行有五条理由，反对官僚主义。）

官僚主义改了，人家就不游行了，因此要加强党员教育。

（现在思想混乱，究竟原因何在？有的说是官僚主义，有的说是要民主、自由、个性，不要集中、专政、共性。领导要纪律、共性、集中，被领导的干要另一面，有的说是资产阶级思想等等。）

如果动不动就说“反对社会主义”，说是资产阶级思想，是不妥当的，因为学校存在问题没解决，所以闹事，如湖北党校是什么问题呀？要分析。

（思想工作的主要内容是什么？提倡什么？反对什么？反对资产阶级思想还是小资产阶级思想？还是先进思想与落后思想的斗争？官僚主义？……）

都有，不能用一个简单口号去套一切。现在与过去反对帝国主义不同了。合作化要搞好几年，个人与集体是矛盾的，资产阶级与小资产阶级的知识分子还要改造，这就叫过渡时期。（……）要对具体问题进行具体分析。

（兰州原要开除几十个学生，现在不开除了，又有点草率收兵。）

开除几十个学生是国民党办法，事情结束如不解决问题，将来还是要闹事的，如讲到兰州林业学校、护士学校招生骗人家，学生闹事，我是站在学生这方面的。你欺骗人家么？（康生等：欺骗就是犯法，可以告到法院，有罪的。）像这样学校，你说是什么问题？这两校都是官僚主义，欺骗，又有官僚主义。……共产党员工作这样，要整不罢课怎能整掉官僚主义？学生中很多成分不好，但他要说“对，我是地主成分，但你为什么骗了我？”我们要向党内外宣布，在人民内部无所谓专政，在人民内部讲专政是错误的!马克思什么时候说过人民自己专自己的政？个别犯法是例外，不犯刑法就不能法律制裁!

（党校讲课都用大纲，党内关于马列主义教育能否争鸣？）

马克思主义就是一家，如果有不同解释，就是曾经有第二国际，列宁的第三国际，斯大林有马列主义，也有教条主义。

（教学大纲以前叫“法律”，后改为“参考”了。）

以前叫“法律”，现在叫“参考”，可见这“法律”就不太严肃了吧。

（四川曾想封《星星》杂志社。）

《星星》还是不要封。这次会议一开，资产阶级与小资产阶级思想又会冒出来，不要急，我们不忙于理它，它大有劲头了。你们不是反映有些教授说：“百花齐放，百家争鸣”是“诱敌深入”吗？我们对资产阶级与小资产阶级思想有两条：（一）必须批评，（二）必须批评得好，因此必须要有准备，要有说服力，毒草在中国长了几千年，再长七、八年、也不要紧。而且我们还是要做事情的。他们一肚子气，可以让他们讲，毒草不可怕，如用压下来的办法，还是要翻的。（有人说，《星星》所谓七君子中二个有杀父之仇的。）这样，《星星》出现那些东西是有历史原因的。我们如何对付不正确思想：要有办法，不要急躁，不要简单，应该研究方法。中国有几千万地主、富农、资产阶级与知识分子，高等学校80%学生是他们子弟，那些有杀父之仇的，能不恨，不骂我们。但应估计到，剥削阶级出身的知识分子大多数是可以争取的，现在高等学校工农子弟还不多，在中小学。匈牙利高等学校60%学生是工农子弟，照样闹事，反苏反共，我们80%是那样子弟还没闹事。专业学校官僚主义为主，还有欺骗。在工厂里也有官僚主义，百花齐放，百家争鸣中，毒草是有的，但不是多数，占百分之几？农民、小手工业者都是小资产阶级，……现在是转变时期，大变化时期，在观念形态上一定有所表现的，但99%还要多一点是能够教育过来的，问题在方法，在于有说服力的文章，学校的教员，工厂的干部能讲得清道理，能说服学生、工人。光压，压得服人？

（百家争鸣中党内外有人动不动就说庸俗社会学。）

简单口号压不了人的，我们应当去研究马克思主义美学，要有说服力的文章。如果大家看来都对，只有一人说是教条主义，问题就解决了，如果多数人都说你是教条主义，那就不成了。地、富、资产阶级及其子女、知识分子是可以教育过来的，问题在于方法。极少数的人会教育不过来的，大约只有千分之几，但如果他们不拿起刀子来也不要紧。《星星》的“草木篇”是应该批评的，如不批评真是让毒草长，起来了。钟惦棐的文章也是毒草，是机会主义之花；马寒冰的文章是教条主义之花，马寒冰文章中有这么一种气味－－你是什么人？江山是老子打来的，你就乱放？我们要取得经验，要学会如何掌握。我们对付蒋介石、帝国主义是有经验的，掌握得好的，匈牙利的问题我们也掌握了。因此对问题必须研究，要用脑子，要学习，重要的是在斗争中取得经验。有两点：（一）对毒草估计过分了，几千年来，人民就这样容易毒倒啦？人民是有分辨能力的，不怕！让他放一下吧！党员（领导干部）不要先讲话，先让民主人士写文章，让党外充分讨论。（二）过去搞阶级斗争，我们是有办法的，现在是思想斗争，不能再用老办法了，打倒蒋介石，抗美援朝，三反五反，土地改革等的办法，现在是思想斗争，是不同了。思想斗争是动口不动手，而且动口要恰当，不是采取专政的办法．不要将敌人夸大而小估自己，没有什么可怕的。去年一些专业学校采取欺骗办法，有个学校7000人罢课，全国有500万中学生，中学校长和党委书记要好好研究如何办好学校，500万学生闹起事来，也不好办啊。

领导思想斗争的方法要研究，过去是对敌斗争，有“三大纪律、八项注意”等等。现在问题是复杂的，有科学、文艺、高等学校，还有“草木篇”，他能写，我就不能写，诗经、楚辞是什么呀！大部是草木篇。他们和我们作对，不怕，四川是大国，有几千万人口。陈其通四人文章，老干部十之八九是同情的，但党外不赞成，党就孤立了。要发动知识分子讨论“再放”。

（航空学院付支书张云风写反动标语问题。）

他写“苏军滚出匈牙利”，我们要他“滚进”，他要“滚出”，学校里同意这意见究竟有多少？千分之一大概会有的。（有人提糊涂思想还很多）这是显明的敌对问题，大概就是千分之一，糊涂思想不算，世界上多得很。（××：支部表决开除张党籍问题，5人赞成，4人主张留党察看，是在负责同志讲了要开除以后表决的。）九个党员，五个赞成四个不赞成，说明时机未成熟，何必急，张有意见可在支部中公开讲，为什么要秘密写标语？这是恶劣！我们还可以研究经验，是否要开除？如要开除，什么时机开除？

资产阶级有资产阶级思想，资产阶级的儿子也有资产阶级的思想，说来中国的资产阶级还是少了些，像张云凤这样的少。（××：像张东荪那样的人，几年了，现在还放在那里教书，对我们来说也没有什么损害。许多教授公开说：“共产党会胜利是无天理！”我们也还是采取严肃批评与耐心教育相结合的方针，最近他自己公开检讨了，这说明还是有效的，对党无损害。去年还参加了知识分子会议。）还加了薪呢。思想斗争是“文”的，要惩前毖后，治病救人，统一战线，团结批评团结，我们是当医生，开刀是为了把人救出。（……）

（有些教师认为不需要继续改造了．）

不要改造？我6O岁了，还要改造，一万年还要改造。人要前进，就要改造，这是合乎规律的。如果还是老一套，像过去骑在马上打蒋介石那样，就不行，就要改。共产党还是有点人情，是做事的。说到学术，人家说我们“不学无术”，我们这方面的确也是不多，所以很需要学习研究。

（有高级知识分子说你们政治是为业务服务的。）

对，政治是为业务服务的。（××：在一定范围内是应当这样说的。）政治是上层建筑，为基础服务的，我们提出“向科学进军”、“十二年规划”，至于半导体、原子能等就应该由你们去搞，我就不懂，过去我们是阶级斗争，是种攻势，他们没办法，但不舒服。现在要建设，知识分子就以改造之身出来讲话，批评我们的官僚主义。他们批评是好的，为什么不可以把尾巴夹起来呢？要学习，要研究。（……）

（知识分子中的新老问题，老的怕新的批评。）

规律就是如此，后一代的人学过前人就批评前人。马克思就是如此，如果后代跟我们一样，什么好处？

（他们不公开宣称唯心，而是把唯心唯物搞在一起，搞乱了，借反教条主义之名，以抬高唯心，是他们百家争鸣之目的。）

百花齐放，百家争鸣，各有各的目的，但结果是我们的目的能够达到。（××：有人提出，“百家争鸣”没有“百花齐放”、“推陈出新”那么明确，是否加上“去伪存真”或“实事求是”。）实事求是是马克思（）方法，唯心主义者是虚中求是。

（有的科学家认为党不能领导科学。）

党能不能够领导科学？能够，办办看，如领导不起，还是不行，我们是从政治上来领导科学，搞十二年规划，向科学进军，这个我还领导不得？

（××：去年我们搞照顾等等，做了总务长的工作。）

我们，总务长加李富春（计划），第一给饭吃，第二计划。现在科学研究，我们就是没那么多党员去充当所长，难怪人家说，这点不要去争，自然科学我就不懂，要请他们当先生，李富春加总务长，我一点都不领导？自然科学，先生还是你。

（苏联是否过渡到共产主义？）

还没有。

（陈伯达同志在知识分子会议上讲话所提知识分子通过两条道路达到马克思主义问题。）

自然科学家是通过自己业务实践道路来达到马克思主义的，这是指他个人通过的道路，并不是说不要领导。有些知识分子口头说党不能领导，但实际上我们领导了。列宁懂导半导体？但还是领导了。自然科学部门那么多，科学家自己也是懂得这个不懂得那个的。梅兰芳能领导京戏，还能领导话剧？他是旦角，难道能领导丑角，他领导得了程砚秋？结果还是外行领导内行，政治就是领导。他们事实上是说这么一个问题－“共产党还没有科学家”。苏联情况和我们不同，他已有大批党员科学家。（教授说：政治为教学服务。）

政治为教学服务，整个人民政府就是为工农服务，也为科学技术服务的。也是的，搞得好一点就发展得快一点，就是为其服务，并且全心全意地服务。

（对闹事学生、工人中共党员该怎么办？有困难。）

有困难，应当看有理无理。如果有理，党员应该站在群众方面，对十分坏的官僚主义，要反对。当然首先要极力争取和平解决，不罢工罢课，对于无理的，就不卷入。有理的，党员、工会、学生会应该站到群众方面。

（报纸要不要干预生活？）

报上的宣传要看对人民有利无利。没有抽象的言论自由，只有什么阶级的自由，阶级中集团的自由，有阶级的时候，是阶级办报，如果把报纸当作没有阶级性的，将来是对的，现在可不。

（有人提出省里传达说，陈其通等人的文章是对的。）

我是先后插话谈过“这几个同志对党是忠心耿耿的，为了党的事业的，但文章则不堪领教”，下面这句话没了。

（康生：可能反映到会同志的一些思想，上一截容易接受，后一句就容易忽略。）

他们的文章反映出对敌对思想的仇恨情绪，没有这也不得了，也要保护。问题是他们是教条主义，方法是错误的。百花齐放，百家争鸣，现在不是放多了，是少了，应该再放。当然在放之中任何错误的东西都应该批评。现在放够了吗？鸣够了吗？不够的。人家还在猜我们的意图。认为我们是“诱敌深入”，因此必须再放。现在开宣传会议，大家同意这方针，要很好研究这方法。（一）党员不忙于写文章，让党外先写，当然要领导。（二）党员也应该写，但必须是要有说服力的，有研究的，有分析的，而不是形而上学的、教条主义的方法，有分析就有说服力，我们应采取帮助人家改正错误的态度，而不是一棍打死的态度。

（关于八大决议，制度与生产力的矛盾问题所引起的争论。）

矛盾有，但不大。但保护生产力发展的，不能拿将来与今天比，也不能拿美国与中国比，这是不妥的，5O年后的中国会有不同，生产关系在50年内变动不多，苏联已经过40年么，现在还是适应的。矛盾吗，现在有，将来更大，现在小一些。这一句话在决议中本来已经删去，但给照原样印发了。临开会才知道。

在七个省市教育厅局长座谈会上对当前教育工作的指示

全国宣传工作会议期间，主席于三月七日晚间在颐仁堂和天津、山东、江苏、河南、湖南、四川、陕西七个省市教育厅局长座谈当前普通教育问题。参加座谈的有：康生……等。

首先由主席询问学生闹事情况。经河南、山东两省同志汇报后，主席指示，学生闹事。应当重视，也要具体分析。如许昌学生向视察的人民代表提了一百多条意见，不是完全没有理由，你们应当很好地解决问题，不应当拖。你们都看过“困难重重的昆明航空工业学校为什么没有闹事”的参考资料（中宣部办公室印发）吗？学校负责同志如能像该校校长和教师那样加强政治思想工作，主动地给学生讲清真实情况，师生同甘共苦，战胜困难，不是解决了问题吗？

主席又问去年由于合作化，办了很多学校，但出了很多问题，戴帽子的学校怎样，好不好？经各省同志反映情况，一般群众都欢迎，同时也提出困难问题，如校舍、设备、师资、领导等。然后主席指示，戴帽子学校是先进经验，群众是欢迎的、拥护的，不愿搞掉，这就是好的。要继续办下去。你们专家要求过高，并要正规化，这就不对。有困难，可以补充一些教师，发一些经费，要求放低一些；先使普及，便于生产，课程可简单一些。这时主席又问×××需要多少钱。经初步估计约八千万。主席说，一亿行吗？只要贯彻增产节约的方针，节约一亿并不很难。

大家又请示主席，这样的办法，将来学生可以升学吗？主席指示，这种学校是为了满足人民对文化的要求，学生将来主要的是参加农业生产，课程简单一些才容易办，学生学得好的，同样可以升学。

主席又问学校就学有什么困难。大家都说很多学生交不起费，要依靠助学金来解决困难，特别是农村学生，但是助学金又不够分配。主席指示，合作化不过一年，合作社还没有巩固，增加生产，增加收入，还有困难。三、五年后，合作社都像遵化县建明农林牧生产合作社（中宣部办公室印发参考资料）一样，就没有什么困难了。因此，在三五年内，农民子女就学，要帮助解决困难，助学金不宜降低，还可增加一些。这时主席又问需要增加多少。经大家反映情况，×××提出高中增加到百分之二十八，初中增加到百分之十八，可以解决问题。

主席又问每年初中高小毕业生升学是不是很紧张呢？同志们一致反映紧张的情况。主席指示，全部解决是不可能的，但可以略增加一些任务，适当地解决群众迫切的要求。戴帽子学校可以继续办下去，民办小学也可以提倡。群众需要而又能办的可以办，这时×××也提出厂矿企业机关办学的问题，主席表示同意。

大家又请示主席，对教育事业的发展，如多少、快慢应该如何掌握？对初中、高小毕业生不能升学，参加生产劳动，应该如何宣传教育？主席指示，对群众宣传，可就国家经济情况来说明。李富春同志已在全国政协讲过，你们可以听听他的说明。（三月十日听取李富春关于第二个五年计划建设的若干问题的说明录音）。

同志们又提出若干关于教学计划和教材方面的问题，如科目多，分量重，内容深，教师水平又不高，师生负担都很重，教学质量都不高，特别是文学课学习苏联办法更感困难。主席指示，学习苏联要结合中国实际，不能有教条主义。中国是六亿人口的国家，情况很复杂，不能采取划一的办法。科目要减少，七、八门，九、十门就可以，教材要适合各地方情况，要允许各地方自编地方教材，如地理（如湖南省）、文学（当地文学家的作品）、动物、植物。现在这样的文学课本不好，要改编。这时候×××说：大家意见还不一致，要再研究。同志们又反映，政治课取消后，对学生进行政治思想教育困难。这时×××说明，政治课教学效果不好，因而学习苏联，不教政治课，只教宪法。主席指示，高初中要增加政治课，教材要另编生动的，包括基本知识和做人的道理，隔二、三年要修改一次。宪法课这样教不行。当时就指定×××、×××、××负责编。并指示，要教育学生艰苦奋斗，招生时就要说清楚艰苦奋斗，不要讲得太好。师生要同甘共苦，共同办学，发挥创造精神。要劝导青年迟婚。各省市宣传部长、教育厅局长，要有一人专管政治思想教育。当时又指定×××拟发指示。

大家又反映，基层教育工作繁重，干部力量不足，又常常抽调搞其他工作。因此，要做工作，完成任务，必须充实人力，健全机构，如县市教育科局，乡文教委员。教师忙乱，侮辱教师，占用校舍等问题也要解决。主席指示，要加强地方教育行政领导，并指定×××在《人民日报》发表社论。

最后主席指示，教育工作是政治工作，很重要，省地市委第一书记要管政治思想教育。我就是第一书记，一要管政治思想教育。如果忙，每年开几次会，就可以解决问题。

（一九五七年）


103) 和新闻出版界代表的谈话

（一九五七年三月十日）

三月十日下午三时至七时，毛主席在他的办公室和新闻出版界代表举行座谈。参加这次座谈的有：上海《新闻日报》和中国新闻社代表全中华，《大公报》代表王芸生，上海《家汇报》代表××…谈话开始，主席先请上海方面的光外人士发言。主席问上海的《申报》是什么时候取消的？听到答称解放后《申报》就没有出版，主席便说，《申报》取消没有道理，人家是出了几十年的老报纸嘛！现在敢做什么报呢？（有人答道：改做《解放日报》了。）主席说：改了就不好吧，如果把它改回来又好像是复辟了，但是这问题好好研究一下。

接着《文汇报》的×××提出问题。他说去年七月《人民日报》改版后，上海的报纸也改了一下，但是改了之后，问题也很多，大家都感到自己的马克思主义水平低，在社会主义社会办报心中无数。

主席说：现在心中无数，但是慢慢就会心中有数。一切事情开头的时候总是心中无数的。打游击战，未打之前，我们就连想也没有想过，逼上梁山，非打不可，只好硬着头皮打下去。当然，打仗这件事情不是好玩的但是打下去慢慢就熟悉了。对于新出现的问题，谁人心中有数呢？我也心中无数。就拿朝鲜战争来说吧，打美帝国主义就和打其名日本不相同，最初也是心中无数的，打了一两仗，心中就有数了。现在我们要处理人民内部矛盾问题，不像过去搞阶级斗争（当然也夹杂一切阶级斗争），心中无数是很自然的。无数并不要急我们可以把问题好好研究一下。谈社会主义的书，虽然出了那么多，教我们怎样去具体搞社会主义的书，在俄国搞社会主义革命的时候就还没有。也有些书把社会主义的什么东西都拿出来，但那是空想的社会主义，不是科学的社会主义。事情没有出现，虽然可以预料到，都不等于能够具体提出解决问题的方针和办法。

马克思主义修养不足，这是普遍的问题，解决这个问题，只有好好地学，当然，学是要自愿的。听说有些文学家十分不喜欢马克思主义这个东西，说有它，小说就不好写了。我看这也是“条件反射”。什么东西那是旧的习惯了，新的就钻不进去，因为旧的思想把它顶住了。说学了马克思主义，小说不好写，大概是因为马克思主义跟他的旧思想抵触，所以写不出东西来。

我们中国有500万左右的知识分子。知识分子多，有好处也有坏处。坏处坏在成堆。《人民日报》就是这个样子，知识分子堆在一起，毛病就多起来了；但是堆在一起也有好处－知识集中。在知识分子中提倡学习马克思主义是很有必要的，要提倡大家学它十年八年，马克思主义学的多了，就会把旧思想推了出去。但是学习马克思主义也要形成风气，没有风气是不会学好的。

目前思想偏向有两种，一种是陈其通、马寒冰他们几个那一类的教条主义，一种是钟惦棐那一类的右倾机会主义。右倾机会主义则把凡有怀疑的都一棒子打回去，肯定一切。听说陈其通这人还好，马寒冰就很霸道。他拿了文章跑到《人民日报》，一声“圣旨到”，邓拓就双膝跪下了。（××插话：当时他写了文章来，一进门，就说他们有些意见，要想争鸣一下，希望文章不要改动）马寒冰的文章十分教条主义，我就看不下去，简直强迫受训。钟惦棐这名字很古怪，他的文章倒能看下去。教条主义和右倾机会主义都是片面性，都是用形而上学的思想方法去片面、孤立地观察问题和了解问题。当然，要完全避免片面性也很难，但是思想方法片面、孤立，和没有好好学习马克思主义有关系。我们要用十年、八年的时间来努力学习马克思主义，逐步抛弃形而上学的思想方法，那样，我们的思想面貌就可能有很大的不同。

主席说到这里。叫×××再说下去，×××说：现在报上开展批评也有困难，反批评往往简单化，太粗暴。《文汇报》上开展电影问题的讨论，初时老演员、老导演参加讨论十分热烈，后来电影领导部门的同志写文章，一枪把批评打回去，他们就很后悔，认为自己出头发表意见，是上当了。

主席说：这次对电影的批评很有益，但是电影局开门不够，他们的文章有肯定一切的倾向，人能一批评很有益，现在的电影，我就不喜欢看，当然，也有好的，不要否定一切。批评凡是合乎事实的，电影局必须接受，否则不能改进。你们报上（指《文汇报》）发表的文章，第一个时期批评的多，第二个时期肯定的多，现在可以组织文章把他们统一起来，好的肯定，不好的批评。电影局不理是不对的。这次争论暴露了问题，对电影局和写文章的人都有益处。听说撤钟惦棐的职是不是？

（××答：是他自己要辞《文艺报》评论员的职。）主席说：我看也不必撤职，电影的问题本来就很多，老演员，老导演一肚子气，应该让他们发泄发泄。

（×××说：报上登的东西，读者意见不一致的，有些青年说《文汇报》登些琴棋书画之类的东西，他们不要看，写信来抗议。主席说：你们的报纸编得活泼，登些琴棋书画之类，我不爱看，青年不爱看可以不看。各有各的“条件反射”。一种东西，不一定所有人都爱看的。

（《新闻日报》金仲华提出意见说：日常生活问题出现紧张现象的时候，人民群众提出意见的很多，报纸一封也不登，群众有意见，报纸登了，政府和有关部门的人又有意见，说是刺激群众，造成更加紧张。不知该怎么办才对？主席说：可以试试看。（意思是说，也可以登一些出来看反映么样。）政府和有关的业务部门有意见，报馆可以和她们研究商量一下，在报上加以解释，再看结果如何。一点不登恐怕不大好，那样业务部门会官僚主义，不去改进工作。

（主席问到上海报纸的销路么样？金仲华答：《新民晚报》扩大报导面之后销数增加了很多。这时座中有人提到“心中有领导，编报无自由，读者不爱看；心中无领导，编报就自由，读者就爱看”这句“怪话”。王芸生接着说：这个说法是原则性的错误。）

毛主席说：这也要具体分析。报纸是要领导的，但是领导要适合客观情况，马克思主义是按情况办事的，情况就是包括客观效果。群众爱看，证明领导得好；群众不爱看，领导就不那么高明吧？有正确的领导，有不正确的领导。正确的领导按情况办事，符合实际，群众欢迎；不正确的领导，不按情况办事，脱离实际，脱离群众，使编报的人感到不自由，编出来的报纸群众不爱看，这个领导一定是教条主义的领导。我们要反对教条主义。中国革命也是这样。第三国际不灭亡，中国革命不会胜利。列宁在生的时候，第三国际是领导得好的。列宁死后，第三国际的领导是教条主义的领导，（领导入斯大林、布哈林就不大好。）只有季米特洛夫那一段领导得好。季米特洛夫所作的报告，是很讲道理的。当然，第三国际也有功劳，就是帮助各国建设党。后来教条主义不顾各国的特点，一切照搬俄国，中国就吃了大亏。我们用整风方式搞了十多年，批判了教条主义，独立自主地按马克思主义的精神实质办事，才取得中国革命的胜利。列宁也是不承认第二国际的，结果十月革命胜利了。我们不要再搞国际了。情报局成立之后，只做了一件事情，就是批评了南斯拉夫。（康生：还批评了法国和日本。）但也不是从此不要，但要就要像第三国际初期那样，各国独立自主，按情况办事，不要干涉别人。这些话，我和许多苏联同志谈过，和尤金、米高扬都谈过。

（有人问到报纸应不应该专业化的问题。）

主席说：有些专业化也好。好像《大公报》那样，开放自由市场的时候，我就爱看他因为他登这一类东西的多，又登得快。但是太专业化有时很枯燥，人家看的兴趣就少。专业的人也要看专业之外的东西。（有人提到现在报纸上的东西太硬，反映了最近上海对于报纸问题讨论到的一些意见。例如说“思想性多了，报纸就不活泼”，又有人提出“软些，软些，再软些”的口号等。）主席说：社会主义国家的报纸总比资本主义国家的报纸好。香港的报纸虽然没我们说的思想性，但也没有什么意思，说的话不真实，夸大，传播毒草。我们的报纸毒少，对人民有益。报上的文章，“短些，短些，再短些！”是对的，“软些，软些，再软些”要考虑一下。不要太硬，太硬了，人家不爱看，可以把软和硬两个东西统一起来。文章写得通俗、亲切，由小讲到大，由近讲到远，引人入胜，这就很好。你们赞成不赞成鲁迅？鲁迅的文章就不太软，但也不太硬，不难看。有人说杂文难写，难就难在这里。有人问，鲁迅现在活着会怎么样？我看鲁迅现在活着，他敢写也不敢写。在不正常的空气下面，他也会不写的。但更多的可能是会写的。俗语说得好，“舍得一身剐，敢把皇帝拉下马。”鲁迅是真正的马克思主义者是彻底的唯物论者。真正的马克思主义者，彻底的唯物论者是无所畏惧的，所以他会写。现在有些作家不敢写，有两种情况：一种情况是我们没有为他们创造敢写的环境，他们怕挨整；还有一种情况，就是他们本身唯物论未学通。是彻底的唯物论者就敢写。鲁迅的时代，挨整就是坐班房和杀头，但是鲁迅也不怕。现在的杂文怎样写，还没有经验，我看把鲁迅搬出来，大家向他学习，好好研究一下。他的杂文方面很多，政治、文学、艺术等等都讲，特别是后期，政治讲得最多，只是缺少讲经济的。鲁迅的东西，都是逼出来的。他的马克思主义也是逼着学的。他是书香门第出身。人家说他是封建余孽，说他不行。我的同乡成仿吾他们，对他就不好。国民党压他，我们上海的共产党员也整他，两面夹攻，但鲁迅还是写。现在经济方面的杂文也可以写。文章的好坏，要看效果，自古以来，都是看效果作结论的。

（说到这里，主席问《光明日报》的代表，问他是不是共产党员？那位同志回答说，“是共产党员”。）主席说：“共产党员替民主党派办报，这不好嘛”。主席又说：你们的报纸还可以看看，副刊多。

跟着，主席问新华总社的朱穆之同志，你们的新闻受不受欢迎？听说你们那里有人提出通讯社的消息有没有阶级性的问题。朱穆之同志回答之后，主席说：在阶级未消灭之前，不管通讯社抑成报纸新闻都有阶级性。说：“新闻自由”是骗人的。完全客观报导是没有的，美国的通讯社和报纸现在也报导一下新中国经济建设的情形。原因是它想做生意，所以故意做些姿态出来给人看，因为经济危机压迫着它。必要时，蒋介石不也会做出些姿态来的，他也放和谈空气。因为美国压迫他，要用更加亲美的人如胡适等来代替他，他放出和谈空气，使美国不敢压他压得太厉害，现在美国学了我们过去那一套，过去我们联合民主党派孤立蒋介石，现在美国联合胡适等去孤立蒋介石，拆蒋介石的台，倒过来，却由我们去“保护”蒋介石了。蒋介石不垮比垮了好，垮了，胡适等更加亲美的分子上台，那更不好。蒋介石放和谈空气，是为了抵住美国的压力，我们不要揭露他的批评他。他放我们也放嘛。当然，蒋介石还是反共的，还是要骂我们的，他不骂就没有资本了。

中华书局的舒新城（已退休3年，最近复出）反映了目前出版界的情况和他到湖南长沙一带视察所见的情况。他认为人们说目前出版的书又“缺”又“滥”，其实缺是主要的。因此他要求中央设法解决纸张供应问题，他又说目前中央各部都搞专业出版社，编辑，出版等整套业务都各搞一套，是否有此必要，可否只负责本部专业书刊的编辑工作，其他业务拨出来统一搞，以节省人力、物力，又各地大量搜集档案、旧书回炉，把大量资料性的档案、书报都毁掉了，文物保管委员会只管文物，不管资料，这样下去，将来要找过去的资料也困难。

主席对纸张供应问题说：轻工业部是否考虑多投资一点，这是不会赔本的。（文化部有一同志说：已请示过总理，计算了一次，增加投资无可能。）主席打断他的话说，人家谈的是要纸，你说没有纸，大家不要听，不要说吧。对于档案，旧书回炉问题，主席说，这是焚书的新形式，一看这样，别省也这样，恐怕浙江一带更多了，（向××说）这个问题值得注意一下。

谈到这里，××发言。他说：主席今天和出版界的谈话，将使中国报学史开一新纪元希望主席对于新闻工作的根本性问题给予指示。×××认为目前报纸工作的关键问题是如何正确地开展批评的问题。他说这个问题过去长期存在，但是会后在正确处理人民内部矛盾问题的时候报上开展批评搞得好不好，对处理人民内部矛盾关系很大，因此可否想出几条准则来规定一下？康生同志也插话说，现在报上开展批评碰到很多困难，不是有人反映说，“批评真军人，说你压制新生力量；批评老干部，说你立场不稳；批评民主人士，说你破坏统一战线”吗？

主席说：批评的时候，要为人家准备楼梯，否则群众包围起来，他就下了楼。反对官僚主义也是这样。“三反”的时候，有许多部长就是中央给他们端了梯子接下来的。“三反”初期，说打出那么多老虎，后来一查，又说只有2％到3％了。肃反也有类似情况。“三反”实际上是整共产党，“五反”才是整资本家。过去搞运动是必要的，不搞不行，但是一搞又伤人太多。我们应该接受教训。现在搞大民主不适合大多数人民的利益，如果你推翻人民政府，蒋介石就要回来。有些人对别人总想用大民主，想整人，到末了整自己，民主就越小越好，我看在文学、新闻等方面解决问题要用小民主，小民主之上再加一个“小”字，就是毛毛雨，下个不停。整风运动明年正式开始，今年先发一个指示，让大家有个准备，有一个非正式时期。在这个非正式时期，你有主观主义、官僚主义、宗派主义，自己检查出来，把它改了，以后就不追究。不久以前，陈伯达同志回到他的家乡福建搞基层选举，就是这样的，有些干部贪污了，叫他把钱吐出来，向群众认错，结果群众批评了他之后；干部仍旧当选，这个经验很好。共产党整风免不了会波及民主人士，但是千万不要整死人。要用小小的民主的方法，先整共产党。现在我们有些同志装腔作势，他们没有“本钱”，又要做官，不摆架子就不行。共产党整，大家就谦虚了。

说到办报，共产党不如党外人士，延安办报，历史也很短，全国性办报就没有经验，办学，搞出版，科学研究都是这样，全国有500万左右的知识分子，共产党员不过是一个小指头。我们拿手好戏是打仗，专政，文艺有一点，人也不多，说共产党不能领导科学，这话有一半真理。现在我们是外行领导内行，搞的是行政领导，政治领导，至于具体的科学技术，譬如地质学，共产党是不懂的，但是国民党也不懂。国执政20多年只造就200多个地质人材。我们解放七年，就选了一万多。行政领导就是“一个李先念加一个李富春”，一个管吃饭，一个管规划。现在是过渡时期。只好这样，这个情况，将来是要改变的。现在要争取80%以上的中间状态的知识分子来学习马克思主义，要求他们对马克思主义有个初步的了解，而不是要求他们一下子贯通。马克思主义的创造者是马克思本人，也不是一下子就会全部贯通的，1848年，《共产党宣言》出版，只是马克恩主义体系的开始，还不是马克思主义体系的完成。要求知识分子一下子都接受马克思主义，这个要求是不现实的。说懂得马克思主义，其实懂得的程度也不相同。我读马克思主义书籍也不多，不晓得他们写了多少，大概我们翻译过来的还不到一年。（人民出版社的曾彦修同志说：翻过来的4７％）作为专家是要读多一点的，我们没有那么多功夫，读少一点也可以，主要的是注意研究方法。现在很多干部都没有读书的习惯，把剩余的精力放到打卜克、看戏、跳舞上面去。大家不应该把时间浪费掉。

你们这次提出的问题很多，大家回去研究一下，试试自己来求得解答。开会的时候，就是要党内外的人在一起。共产党不要关起门来开会，合起来开有好处，这是辩证法。可以把两方面的意见统一起来。（康生同志插话：这种开会方式大家还不习惯。党外人士有些顾虑，党内的人有些吞吞吐吐，主席说的是好办法。）主席说：你们回去试试行不行得通，行不通我就来个强迫命令。至于人数问题，我看党外人士可以占三分之一。共产党员占三分之二。

马寒冰他们几个人的文章，方针不对，方法也不对。他们的方针是反对党中央的方针，他们用的是压的方法，不能说服人。（康生：现在对于中央的这个方针，也有三派，陈其通、马寒冰他们的文章代表“左”的一派，怀疑这个方针不好，认为以后不要宣传这个方针。右的一派则不管三七二十一，认为在报上闹闹有好处，闹闹有好处，但是要看如何闹。还有中间的一派，承认方针好，但是心中还不大有数，有畏难情绪。）主席说：怕什么呢？如果批评青年人帮助了青年人，批评老干部帮助了老干部，批评了民主人士巩固了统一战线，这样不是很好吗？（康生同志又说：现在部队干那对这个方针思想混乱，认为部队进行的正面教育，只能开香花，不能放毒草。）主席说：事实上也有毒草，只不过不以毒草之名出现罢了。因为每个人都是把自己的意见当作香花开的。当然部队应该和其他部门有所不同，部队是下命令办事情的。但是我们的部队本来就有民主讨论，士兵可以批评军官，答复不满意可以再批评。部队不是也有贪污浪费和军阀主义吗？因此部队也要整风，不过搞得很乱就不成，要有领导的来开展。过去三反的时候，戏院“打虎”可以挂个牌牌出来，停几天不演戏，报纸可不能这样，有缺点可以开个会讨论，但是不能够明天不出版。（康生同志插话：对部队来说，应该“开言路，讲效果”。）主席说：这很好，各处都要这样。

关于新闻的快慢问题，在这次宣传会议上，新闻工作者参加了讨论。对于这个问题，主席说：对具体问题要作具体分析，新闻的快慢问题也是这样，比如禁烟运动的消息我们就不是快登慢登的问题，而是干脆不登的问题。因为美国在联合国大会上，污蔑我们卖鸦片，我们登了，不是正好供给他们宣传资料么？土改新闻也是这样，我们在报上不宣传，免得传播一些不成熟的、错误的经验，前年年底北京几天就实现了全行业公私合营，宣布进入社会主义。本来对这样的消息就要好好考虑，后来新华社一播，（新华总社朱穆之同志说，是广播电台先播。）各地不顾本身具体条件，一下子都干起来，就很被动。又如匈牙利事件当中纳吉登台这件事情，我们不明情况，又沉不住气，早登了三天，结果第一天登出的消息，没有说他好和坏，第二天的消息说他好，第三天又说他坏，群众弄得莫明。所以，本来情况不明，根本可以不登，这点法共就比我们高明，《人道报》在巴黎出版，四面都是资产阶级报纸，它未弄清情况，就是不登。

谈到再培养一些人写文章的时候，主席说：一定要找出能够写文章的人，而且现在已经找出了些。谈到批评人民内部事情的文章应不应该尖锐？主席说：对人民内部进行批评，锋芒也可以尖锐。我也想替报纸写些文章，但是要把主席这个职辞了才成。我可以在报上辟一个专栏，当专栏作家。文章要尖锐，刀利才能裁纸，但是尖锐得要帮了人而不是伤了人。

对于当地有关政策性的可不可以批评？主席说：有些也可以批评。听说新疆有一个县城，商业系统就开了24间公司，《大公报》你们不是搞商业报导的吗？你们就可以搞几个典型来批评一下。（《人民门报》的××说：报纸处理人民内部矛盾问题处理得不好，影响就不好。但是我们过去缺乏这方面的经验，文风生硬，现在情况不同了，文风不能适应。）主席说：过去就不适应了，有些文章使人看了不舒服，不讲道理，一出来就要压人。（××接着说：这个当然和我们报纸工作同志的思想方法和思想作风有关。刮风往往是由报纸刮起的。报纸自己也意识到这一点，极力设法避免刮风，避免片面性。譬如这次宣传节育和晚婚，《人民日报》一开头就注意到防止片面性，可是消息、文章一登多了，下面就发生问题。）主席说：文章一多了，就以为修改婚姻法，赶快去结婚。这样报纸也实在难办，在旧社会里，报纸上的东西，老百姓看了等于不看，现在报纸上一登情况可不同。（××又说：譬如百家争鸣问题，有人以为争鸣的主要限于学术思想，实际工作不好讨论。这两者之间的关系也很容易混淆，比如关于劳卫制和因材施教的讨论，报上文章一多，有些学生和教师的思想就引起混乱，恐怕要划个范围才好。）主席说：完全学术性的，争来争去不会有影响，至于政策性的，恐怕就分别一下情况，但是划范围也有困难，因为政策那么多。如果一发现节育晚婚的宣传产生一些不良后果，那么报上可以写文章来解释说明，我们的文章，就是往往不及时。至于范围怎样划法，各报可以自己回去研究。

（新华总社的朱穆之同志说：现在问题很多。是否可以专门开一次会来讨论总结一下呢？）

主席说：这次只是提出问题，过一会还要开会讨论。这次会议也是“五湖四海”，效果如何，将来再看。我在最高国务会议上讲话所谈的问题，本来在心里积累了很久，去年已经讲了几次，后来又看了些事情，看了陈其通、马寒冰他们的文章，想到会有人以为他们的文章是代表中央的意见，因此觉得有好好谈谈的必要。因为《再论无产阶级专政的历史经验》只解决了国际问题，现在我们国内（大规模疾风暴雨的）阶级斗争基本结束，人民内部矛盾突出，于是就有一股风，说批评多了，说人民闹事，惶惶不可终日；另外有些人又觉得还不过瘾，有些人要收，有些人要放。中央的方针到底怎样，大家都要来摸底。其实中央也没有什么另外的底，方针就是那么一个，不过有了新问题。罢工罢课都是人民内部的问题。罢课是因为去年招生太多，一招多，有些人恐怕招不够，于是就骗人。骗人，学生自然不满意。问题凑起来，就显得严重。这样的事情，今后还有。人民内部，绝大部分是小资产阶级，一部分是民族资产阶级，有许多民主党派，还有无党无派民主人士。现在是社会大变动，思想混乱就是反映了这个大变动，不反映出来倒是不可理解的。官僚主义是闹事的直接原因，因为官僚主义不肯改，群众就会闹事。中国人民是最守纪律的人民，上海副食品供应那么紧张，我们把情况摆出来，把道理说清楚，叫大家想办法，结果今年的春节不是过得很好吗？现在过渡时期还没有结束，每天都会发生大大小小问题。（×××说：我们过去和新闻界也联系不够。）主席说：不是没有联系吧？”今后我们每年都要开个会。我们今天还是过得比较好的，苏联1917年十月革命，到了1927年还很乱，文学艺术更乱，他们更穷，知识分子更叫，到现在已经搞了三十九年，商品也不见得比我们多。谈到这里，有人提到过去对苏联的宣传是否存在片面性的问题。

主席说：当然苏联有缺点，我们不要登，印度的缺点，我们也不登，现在就是两方的资本主义国家宣传。对于这些，我们就是要片面性。有人说西德的生产比东德快，你们为什么老是说西德不如东德。可是我们在宣传上还是不要说西德比东德好，不过也不要说东德什么都比西德好。我们社会主义国家也是有缺点的，因为我们历史短，马克思主义首先是在资本主义链条薄弱的地方突破，取得革命胜利的。我会经对德国的同志说过，现在马克思在东方很忙，暂时还不能回去，所以他们那里的革命不能成功。现在亚洲政治上比英美进步，因为亚洲人的生活比英美的差得多。我们过去受剥削，很穷，穷就要革命，他们生活水平高，文化水平高，就是不革命。自然，美国也有好处，历史短，没有历史上的负担，他们学起历史来，就不像我们那样费劲，也用不着去讨论历史分期的问题。有时坏事也会变成好事。现在是东方先进，西方落后，以后再过几十年，东方国家把西方的帝国主义赶走精光，到那时候，他们没有殖民地可以剥削，油水就不多，而我们东方国家却富起来了。他们的生活水平降低了。人民就会进步。现在亚洲闹起来了，非洲闹起来了，如果拉丁美洲也闹起来，那就好办了。


104) 给周恩来等同志的一封信

（一九五七年三月十七日）

恩来：

X×、××、××同志：大学、中学都要求加强思想、政治领导和改进思想、政治教育，要削减课程，要恢复中学方面的政治课，取消宪法课，要编新的思想、政治课本，要下决心从党政两系统抽调成批得力而又适宜做学校工作的干部去大、中学校工作，要赋予高等教育部和教育部以领导思想政治工作的任务。以上各点，请中央讨论几次，并作出决定。我已到天津。

毛泽东

一九五七年三月十七日

（中央传阅文件，五七年寅月一百零六号）


105) 在天津市党员干部会议上的讲话

（一九五七年三月十七日）

（黄火青、吴砚农、×××、李耕涛四同志陪同毛主席出现在主席台，全体起立，长时间热烈鼓掌）

黄火青：同志们，现在请毛主席给我们讲话。（鼓掌）

毛主席：你们有什么问题？

黄火青：你们有什么问题需要主席解答的，可以写出来，现在主席先给大家讲。

讲什么东西？同志们，你们有什么问题？

很多同志没见过面，今天和同志谈一点事情。希望同志们提一点问题给我，你们的问题还没有来，那末，还有时间，我就先讲几句咯，就讲“百花齐放，百家争鸣”吧！好不好啊？（鼓掌）

因为这个问题是我们全党关心的问题，是社会上大家关心的，社会上民主人士，各界人士是关心的。对这个问题在我们同志中意见不完全一致。有些同志觉得这个方针可以，赞成，有一些同志看样子还可以，但是心里总有那么一点不舒服；“百花齐放”那么多花，恐怕有不好的东西出来了怎么得了啊！“百家争鸣”，咱们共产党员只算一“家”，九十九家包围我们，怎么得了啊！有没有这个问题，同志们？就是有比较了解这个问题的，有了解一些但是又不很多的，还有怀疑的，有不赞成的。有各种意见在我们党内。

过去我们党做的工作主要是什么工作呢？现在不是有建设工作吗，在过去我们几十年，主要的工作就是阶级斗争工作。阶级斗争，还不是建设工作。阶级斗争就是要推翻几种制度，就是帝国主义、官僚资本主义、封建主义那些制度。那是一场革命；社会主义就推翻资本主义制度。这些都是由于阶级斗争范围。打蒋介石、抗美援朝、镇压反革命、土地改革，城市里还有一个民主改革，还有社会主义改造。这些都是属于阶级斗争范围。那个声势很大，是不是？

过去几十年，从有我们这个党以来，一直到去年上半年，社会主义改造，就是前年下半年跟去年上半年这个高潮，那个时候锣鼓喧天，热闹得很。我们党的精力，主要是放在这一方面。这个斗争时间很长，它从我们祖宗鸦片战争那个时候算起，一八四零年，从那个时候反帝国主义算起，算到一九五零年，就一百年了，到去年一九五六年，就有一百一十六年之久，才把上层建筑、生产关系－－把生产关系，旧的生产关系改变为新的生产关系，旧的上层建筑改变为新的上层建筑。生产关系主要是讲所有制，现在我们的所有制，是社会主义所有制。上层建筑就是政府、国家权力机关、军队，都改了。这是一个很大的斗争。在过去作这个斗争的时候，人们对于我们，在开头也是不相信的。谁人相信共产党能够成功呢？开始有共产党的时候是不相信的，中间也是不相信的，因为中间我们经过失败。经过北伐战争时候的失败，后头，土地革命的失败，经过两次很大的失败，人们都不相信的。现在呢？现在人们就相信了，说共产党行了，行在什么地方呢？说政治你们行、军事你们行、你们有这两门。人们说共产党有这两门，还可以考赢了。还是帝国主义考赢了？跟我们考，跟我们比，蒋介石，国民党跟我们比，谁比赢了？谁胜谁败？我们赢了。你赢了嘛，那就算嘛，赢是好的嘛，你赢了嘛，还有什么话讲，那好嘛，建设呢？历来人们就是说共产党恐怕是不行的，现在怎么样呢？我们一面革命，一面建设。我刚才是讲为“主”，阶级斗争为主，不是讲没建设，还是有建设，这一方面，我们是不会。要讲不会，也会一点，因为过去作阶级斗争的时候，在根据地也多多少少学了一点。但是盖大工厂，什么设计、施工、安装，哪一套东西，我们就不会了。科学、自然科学、工程技术、要教大学生，大学教授我们就很少了。在座有没有多少大学教授？（起立向台下问），有没有？大学教授请举手！一千都没有？有没有大学教授？总得有几个吧？（台下有同志举手）一个，那里有一个，少得可怜啊!同志们，（黄火青：有的没举手，毛主席又回原座继续说）有几个没举手？是啊，你们势力不大，你就不敢举手。

现在人些人说，共产党搞科学不行，共产党大学里头教书不行，医院里头当医生不行，工厂里头搞工程，当工程师，当技术人员不行。有几不行就是喽！这个话怎么样呢？你们听得到没呢？同志们！我听到了一些这样的话喽，我说这个话讲得对，讲得合乎事实。就是我们没有科学家、工程技术人员、医生、大学教授。中学里头当教员的也少。文学艺术方面有点儿也是三七开；就是像斯大林犯错误一样，斯大林不是有三分错误有七分正确吗？我们有三分会七分不会。文学艺术方面。优势还是共产党以外，大学教授几乎全是共产党以外的，医生几乎全部都是共产党以外的。是不是？教育界有二百万人，大、中、小学，所谓公教人员的“教”有二百万人之多，共产党干什么事情呢？共产党就是在学校里名为领导，实际上就是不能领导，因为你不懂嘛！所以应该承认，这是我们不行的一方面。他们讲得对，但是他们这个话也是不全面的，我说讲对了一半，还有一半不对。共产党不能领导，这是对的，共产党也能领导，他们没给讲。为什么也能领导呢？我说就是我不懂请你们干嘛！国民党也是一不懂，“蒋委员长”蒋介石他也不懂，国民党那个党对刚才讲过的这几门也是跟我们差不多，他也是做阶级斗争的这个党，他是专搞阶级斗争的，他就不搞建设。我们一面搞阶级斗争，这七年搞了点建设。他搞二十年，只有几万吨钢，我们搞了七年，今年八年，有多少吨钢呢？可能达到五百万吨钢，按照计划四百一十二万吨，可能超过。也许不到五百万，就四百多万吨。那么他二十年只有几万吨，我们八年有四百万吨，这就是说我们搞计划，此外，财政部给饭给这些人吃。国民党一无计划，二不给饭。同志们！不吃饭我也不能讲话，你们也不能听，科学家也好，大学教授也好，医生也好，是要吃饭的，国民党有饭不给那些人吃，他专搞阶级斗争，给军队吃了，给那些政客吃了。我说李富春，一个李先念，世界上还有这两个人嘛，一个管计划，一个管财政，把这些科学家、大学教授、工程师、医生统统放到计划里头，做出什么长远计划，年度计划，在这上面领导他们，以计划去领导他们，此外，还有一条什么可以领导他们呢？就是以政治去领导他们，就是以马克思列宁主义去领导他们。但是无论如何，我们现在是不会的，但是世界上的事情是可以学会的。我们现在要学，现在阶级斗争，这件工作基本上结束。所谓基本上结束就不是完全结束了，大规模的群众性的阶级斗争基本结束，我们“八大”上面说了，我们全党要求搞这个建设，要学科学，要学会大学里头当教授，要学会在科学机关里头做试验，研究科学。要学会当工程师，当技术人员，当医生，跟自然界作斗争，率领整个社会跟自然界作斗争，要把中国这个面貌加以改变。政治面貌加以改变之后，必须要使经济面貌加以改变。为了改变政治面貌我们花了几十年的时间，要改变经济面貌，大体上改变一下，跟过去有所不同，也要花几十年时间。像我们过去不会作阶级斗争一样，阶级斗争谁会呢？没有哪个人会的，比如说我就不会，我是当小学教员的，进共产党也没有想到，相信资本家对我们宣传的那一套，进的是资产阶级学校，相信那一套，后头，大概是逼上梁山了。你们各位呢？老早就打定主意了，母亲生下来，就当共产党？是不是？交代任务就是共产党，我妈妈没有交代这个任务给我，那么是学的，是不是？什么土改，也是不会，各种都是不会的，打仗也是不会的，打了多少败仗，经过多少变化，跟着经验的增多，我们学会了，善于作阶级斗争。是不是？经过许多失败，现在我们搞建设也要几十年，是不是可以比我们学习阶级斗争时所付的代价少一些？因为我们付的代价很大，有几次革命失败，一九二七年革命失败，万里长征以前的南方根据地都失掉了，白区也没多少工作了，那是因为“左”。一九二七年的失败是因为右。阶级斗争右了，后头是因为“左”。有了这两条我们就学会了。所以陈独秀，王明（陈独秀就到敌人那方面去了，后头这个人也死了。王明还没有到敌人那方面去）不管怎样，这样的人，都给我们很大的益处。不是他们个别的人，而是他们领导的这个运动，在一个时候失败了。这给全党以很大教育，给全国人民以很大的教育，那么代价是很大。现在我们的建设，是不是也付那么大的代价？如匈牙利从前的领导者，它的阶级斗争也是失败的。它的建设工作也是失败的，因为－闹嘛－－去年十月一闹嘛，我（说）是闹得很好，有些人很不高兴这个匈牙利，我是很高兴。坏事就是好事。匈牙利还是闹好还是不闹好？无所谓闹不闹，总而言之是要闹的就是了，一个脓疮总是要穿的喽，我看可以争取，因为我们曾经学阶级斗争要付很大的代价才能学到，那么现在我们如果是不搞右倾机会主义。为什么曾经付很大的代价呢？不是搞左倾机会主义吃的亏嘛，搞教条主义、左倾机会主义吃了亏嘛，如果我们现在不重复以前的错误，在建设的时候，那么我们就可以比较少的少付代价，可以避免像匈牙利那样的事情（有些语句不通，原文如此）

现在我们好好的想想，很需要想一想，有这么一种情况，作阶级斗争结束，这么一件事。过去阶级斗争高潮的时候，比如社会主义改造，镇压反革命，高潮的时候，我们的缺点，人们不大看得见，我们的缺点，我们还懂，我们在建设方面，科学，办学校，这些事情人们要原谅，人们比较原谅我们。社会上现在那个戏不唱了，×××，有没有？那就是镇压反革命，他的戏不多了，有还是有，在座的有军官，有军事干部，如果没有戏唱，还要他们干什么呢？当然还是有戏唱的，但是现在不唱，故养兵千日，现在还没有听见炮响，于是就把现在社会上许多问题暴露出来了，这个问题是有了，因为这个锣鼓，阶级斗争的锣鼓，热闹得很，自从去年上半年锣鼓喧天，以后“八大”做了结论，那么这个东西就浮到上面来了，就摆到议事日程上来了，摆到我们党的议事日程上来了，人们就更加要求我们了，你共产党是干什么的，我们说：“同志，我也有一套本领叫阶级斗争喽！哈哈!你们不要老是看我们不起吧！老子也是干了几十年的哟！”（笑声）但是我们老是讲这个话，就不那么好了。因为人们，承认你这条。他说你政治行，军事行，你是干了几十年，你是辛辛苦苦，那是没问题，功劳薄上有我们的名字，但是，同志啊，现在大学教书是怎么教啊，医院里头是怎么开刀啊，我是没学呀，中学怎么办呀？什么科学问题怎么解决呀，原子物理，什么东西、工程师、设计、施工、安装、运转，这一套我们就不会，我们才开始学习，这种情况的改变，得要有一个时间，大概要远须三个五年计划，至于还要有十五年的时间，才会有一个改变，更大的改变，时间还要多一点，因为这个东西需要学，需要时间，那么能不能学到，我看是一定能学到，没什么巧，自然科学，开刀之类，你没学就不会开，我去开刀，就是像一个相声讲开刀一样的，一定会当那样的医生就是了。但是只要学就可以学到。现在有没有人学呢？现在有人学，我们还要派人去学。比如现在的大学生，现在的共产党员，共青团员，他们就在学，过十五年，他们就是大学教授，就是工程师，也许不要十五年，有十五年他毕业的时候，还有现有的科学家，工程师，大学教授，中学教员有一部分人，他们愿意加入共产党，条件适合的也可以接受他们加入共产党。所以再有三个五年计划是可以学到的。阶级斗争，那个容易学习呢？我看还是这个东西比较容易学习。总比那个打仗，比那个肃反，像那个肃反，看都看不见，你说没有，又有，你说有，他又没写名字反革命。抗美援朝打美国人那样的仗，事实没有多少把握美国这样大堆，我们拿这么一个指头去打他。我看还是就要是中学毕业以后进五年大学以后出来做五年到十年工作，就可以当大学教授，就可以当工程师或工程技术人员开刀也可以。所以有些人看不到这些变化，大概共产党永远学不到。我看是可以学到的而现在我们的任务就是要学到。那么先生是谁？先生就是现在的党外民主人士。他们是我们的先生，我们要跟他们学点东西，只要我们态度好，不摆官架子，不摆那个老子多少年，革命时候你在什么地方啊？不把这一套摆出来，我们把这套装起来，因为那套摆得没有意思，什么几十年嘛，那个是历史家去写的。我们每天见面就把两句话讲完了，老子革命几十年，此外，就没有了，就等于没有干一样，因为那个事情完了嘛，那个事情基本完了嘛，阶级斗争的问题。咱们现在来讲科学，你有什么长处，我跟你学习。我懂不懂呢？我是一窍不通。首先承认自己一窍不通。那你过去干什么去啦？那么就是因为过去搞阶级斗争喽，就是忙一点喽。这样子答复一句那可以的了，就是少年失修嘛!少年失修，所以不懂。现在你可不可以教呢？有些教员还不那么爽快的哩。但是只要我们好好请教，他会教的。我说从前拜师付的时候要烧香，又磕三个头，现在天津还有没有啊？恐怕也还有吧!还有磕头的？（黄火青：不磕头了）不磕头了，（黄火青：订师徒合同）订师徒合同。现在磕头这一灾难免了，我说假如要的话，怎么办？一定要那个规矩呢？还有要磕三个头才教我们，磕不磕？这个时候发生问题了，我说咱们应该磕三个头。你要学本领嘛，那他的规矩是要你磕头嘛，头现在是可以不磕，但是诚心诚意向他学，要尊重师付啊，要尊重他啊，要努力学啊，这也相当于磕头了。这个精神还是要的。现在我们党里头是有种风气是不大好的，就是脑筋里头还是装满了过去那个几十年，新的风气没有养成，没有事情就是，你们这里是打麻将还是打纸牌啊？或者是看戏，或者是跳舞，横直是没有事情做，没有养成阅读看书的习惯。没有把我们剩余精力放在学习哈面去。这是一般喽。至于在学校里头，在工厂里头，在科学研究机关，在医院里头，我们的工作人员凡能学的，你能学那么一部分也好，了解一下内容也好。你完全不懂，你又要在那里做领导工作，就是无怪乎人家说我们不行了。你完全不懂，你学，你又要摆那么一套架子，这就不好了，应该学习。百花齐放，关于艺术方面，这样的方针也是这样一个时期则特别显着。百花齐放，百家争鸣，这是竞赛。放出坏事来怎么办？现在有许多坏事，有许多怪议论。我说不要紧，这些怪议论批评它就是了。人们很怕开出来的花不好看，这个花有毒。百家争鸣，说是共产党只是一家，其它九十几家把我包围了。当然不是这样的意思。在社会科学，在世界观这一方面的问题上，不是什么百家争鸣。是两家争鸣。无产阶级一家，资产阶级一家，这百家里头按其性质分类，可分为两家争鸣。在现在这个世界上，无产阶级一家，资产阶级一家，无产阶级思想，资产阶级思想，这两家的思想斗争。在社会科学领域，小资产阶级算不算一家？当然也可以算一家。但是小资产阶级在基本点上，它是同资产阶级是一家的，它属于资产阶级那个范畴里头的。在共产党这一家里头，有没有争鸣的？事实上有，历史上第二国际这是一家，头上顶着马克思主义，实际上修正主义，现在还有修正主义--南斯拉夫，我们国家有没有呢？我们国家也有这样，可以找到这样的人这种人可以叫做右倾机会主义，在中国讲有修正主义，不必去讲，好像我们是有个修正主义派别一样，现在没有。但是过去有，陈独秀就是。陈独秀就是修正主义右倾机会主义；后头王明时期，第二次王明路线错误，同志们知道不知道？第二次，就是打日本初期抗日初期那就是修正主义。现在钟惦棐不是写了篇文章吗？关于电影问题，否定一切，对于过去的成绩。另外有些同志就肯定一切，看不到缺点错误，人家批评不得我们工作中的缺点错误，这是什么人呢？就是陈圩、马寒冰，一月七日《人民日报》有篇文章，陈其通、马寒冰，我说这些同志好心好意忠心耿耿，追求正义，他们是保护党的，看到外面锣鼓喧天反对我们，就是不得命令自动出去作战这个自动出去作战的这些人们，他们是有一股精神他仇恨那些看不惯的那些东西，应该承认他们这点是好的，但是他们的方针同方法是错误的。天津有没有这样的事情你们可以找一找。“左”的右的，肯定一切的否定一切的这是两种片面性把我们的工作一切都肯定不加分析，这个东西不对，以前教条主义者就是这样，拉科西就是这样，斯大林就是这样，斯大林，说他完全是教条主义者？也不能讲。这个人，他作了许多事，但是他有教条主义，他这个教条主义影响中国，使得我们一个时期革命就是失败，如果照他的办，后头的革命也办不成，现在我们就不在这里开会，这个房子什么人盖的，也还不是我们盖的，我们就没有这个机会，因为这还是国民党帝国主义统治嘛。他是两方面都有，又有教条主义。一切搬苏联，我们必须学苏联，苏联的东西很值得我们学，错误和成绩这两方面，我们现在提的口号是学习苏联先进经验，没有讲要学习他的落后经验，那一天提过这样的口号呢？但是虽然没有提，有那么一些东西跟着搬过来了，在最后七年里头，但是大体上说，我们不算是完全不加选择，这就是硬搬，因为我们曾经对教条主义有所批评，而教条主义的来源就来自斯大林。

对于社会上各种不同意见，因为阶级斗争基本结束而显露出来的各种东西，各种不满意，不满意共产党，说我们不行，这个是我刚才讲了的，本来不行的就应该承认不行。说我们不能领导科学，就具体的业务来说，我们是不能领导；就整个科学的前进的这方面我们能够领导，就是政治去领导吧！国家计划去领导他们，所以我们有学习的任务，对这些错误的议论，社会上有许多错误议论，我们采取什么方针，我们应该采取“百花齐放，百家争鸣”的方针，在讨论中，在辩论中去解决。究竟那个是对的，那个是不对，我们只有这样一个方法，别的方法都是不要，而现在我们党内有一种情绪呢，就是记着继续过去那种方法，或者叫做军法从事，你不听话呀，那么就正军法了，拉出去简单的砍了（正军法嘛。因为我们习惯这种简单的方法）×××的办法（指镇压反革命－校记录者注）这个办法不行了，这是对付阶级敌人的，对付阶级敌人呀，对付那些有血债什么东西的那些人们，就出去砍了吧，正军法嘛。因为我们习惯这种方法，我们习惯了。搞了几十年了，在阶级斗争里头，其实也不那么简单，还有许多细致的方法喽，但是因为是对付敌人，我们很有一股劲，在现在呢，不是对付敌人，而是对付人民内部的问题，民主党派，无党派民主人士，民族资本家，这么许多人，大学教授、医生，这个简单的办法，就是不行了。这是另外一套。我们要经过学习，他们是对的，辟如科学、技术这些东西，那么我们只有一条出路，就是向他们学习，而学习是完全可以学到的。有十年到十五年，就可以学到，不仅在政治上领导他们，而且在技术上领导他们。至于各种不同意见，分两类，一类是科学方面的，不论我们懂不懂，我们现在不懂，将来懂了，也是这个方针，不能“军法从事”的，×××的那个办法是不行的。只能采取“百家争鸣”这个方针。大家讨论，一门科学可以有几个学派，去争，以后会得出真理，社会科学的问题，也是这样，凡属于科学的，都是用辩论的方法，而不是用我们看不顺眼就去整一下的办法，而要改造这样一个情况，需要经过说服的过程。这些议论完全没什么可怕，有什么可怕呀，胡风怎么样呀，胡风不是抓起来了吗？那是国内他搞秘密的小组织，胡风这个人还活着的了，总有一天要把他放了的了，坐班房坐了一个时期，他的错误，他的罪就满了嘛。但是呢，胡风的思想并没有死，在社会上，胡风的思想活在许多人里头，这就是资产阶级思想。凡是科学方面的问题，思想方面的问题，精神的问题，譬如宗教，马列主义，资产阶级世界观还是无产阶级世界观，艺术方面的问题，这些东西都不能用粗暴的方法。两个方法，一个叫压服，一个吗说服，这两个方法里头取一个，还是采取压服的方法？还是采取说服的方法？现在我们有些同志，等不及了，大有去想要压一下，这个压么就不服了，压不服的人；只会把问题压得使我们处于不利的地位，而再来个，他挂笔账共产党犯了错误。你对美国人打过三八线，你用压服的方法，那是对的，反革命你用压服的方法，是对的。对国民党蒋介石、地主阶级使用压服的方法，你为什么用压服的方法对付科学呢？如果我们用压服的方法，我们就没理，就站不脚住，我们就输了，所以应该采取说服的方法。那么说服我们又不会说怎么办呢？问题是那么就学嘛。我们南方有一句话叫化子打狗，叫化子你们叫要饭的，他打狗是专门技术，“叫化子打狗，操习一门”，我们乡下有这么一句话。现在我们是不了解的，不会应付，不会说理，我们要学会说理，要学会写说理文章，学会做说理的报告。老子就是一冲。曾经有过一个同志跟我讲：“搞那么多道理，老手就是搞不惯，老子就是一冲。”他说就是一冲，我说你一冲呀，不能解决问题，你三冲两冲还是不能解决问题。要加以分析，要研究，写出文章来有说服力。至于各种错误的意见在报纸上刊物上发表，开座谈会，评论，会不会把我们的天下搞乱，把人民政府搞倒？我说完全不会，因为他们不是反革命。他们不是特务，他们愿意跟我们合作，大多数，也就是极少数人是仇视我们的，也不是特务，但是他是仇视我们的。许多人还不相信马克思主义的世界观，学了一点，但实际上不相信，再有一些人，相信了一些，不完全，这里头包括共产党员，我们党里头的同志有一些，但是没有完全学通马克思主义的，还不懂，你看两种片面性的人都有嘛，教条主义的，肯定一切的，别的人说不得坏话，本来我们有缺点，不许人说一说；也有另外一种人。什么都是坏的，否定一切。这两种片面性，这两种形而上学，可见得是存在的。

现在我们发行《参考消息》在座的同志都看过这个东西吧，没有这么多吧，有呀。这个东西人们就会说了，是共产党、人民政府替帝国主义尽义务，一个铜板都不要，给他出份报纸来骂自己，共产党无代价替帝国主义出份报纸骂共产党，是不是这样的？看样子是这样的。我每天都看，许多东西就是骂我们呀，现在要扩大发行三十万份，可能有一百万人看，发到县一级范围看的，城市到什么一级呀？来锻炼我们，党内党外都应该受锻炼，应该见世面，锻炼知道一点世界上的事情，敌人怎么样骂我们，敌人家里的事情是怎么样。说会乱，不会乱的。这就是把我们关在房子里，把眼睛封起来，把耳朵封起来，那就很危险，所以有人这么说，这个《参考消息》一扩大发行，那就会使反动气焰嚣张，因此那位同志（这是你们市委黄火青同志告诉我的），希望每一条国际消息都加一按语，那就麻烦了！同志！都要加按语？我们就是叫人们自己去思考，去开座谈会，可能有许多怪言论出来的，怪言论我看是越多越好，就是不要把自己封锁起来，马克思主义，是同他的敌对力量作斗争创造出来的，发展起来的，现在还要发展，譬如我们中国办事情，如果我们不发展，那么我们事情就办不好。马克思主义的原理、原则，到中国实行的时候，就要带有中国的色彩，就要按具体问题的情况来解决。对百家争鸣没信心，对百花齐放怕放出毒来。我看完全不是这样。若采取压服的办法，不让百家争鸣百花齐放，那就会使我们的民族不活泼、简单化、不讲理，使我们的党不去研究说理，不去学会说理，至于马克思主义可不可以批评？人民政府可不可以批评？共产党可不可以批评？老干部可不可以批评？我说没一样不可以批评的，只要谁愿意批评。什么人怕批评呢？就是蒋介石那样的党，蒋介石那样的法西斯主义。我们是马列主义，他们是国民党，我们是共产党。蒋介石那样的“老干部”，他们也是“老干部”，那些“老干部”可是批评不得呀，因为他们的脚是站不稳的，我们本钱大。这个地方没有摆一摆－一摆一摆几十年，我们做工作的时候，不要天天挂在面上，说老子干了几十年，但是人民还是知道的。老干部就是那样容易批评，一批评就批评倒了，吹一口气就倒了？你们都是老干部啊，有没有新干部啊？大概也有吧！现在专讲老干部，我看是吹不倒的，普通的风；除非是十二级台风，十二级台风可以吹倒树，吹倒房子，但是要吹倒老干部我看也还是不行。十二级台风要吹倒共产党，人民政府，马克思主义，老干部不行，新干部也不行，只要他是正确的。至于你有错误，正是要有点风吹一吹，要刮点风。这房子没有风扇哪？这是因为冬天喽！到夏天得搞点风扇，大概夏天人就要有点毛病吧。我们用洗脸打比喻你们是三天洗一次面还是一天洗一次呀？这样一件事情谁也不去研究它，不去研究为什么人们要一天洗一次睑，有的甚至一天洗两次，这个就是因为有灰尘嘛！既然这个皮肤不仅与外面是一条界限－“三八线”，它是与空气接触，它是“黄河为界”，它搞了一付面孔，它而且是个排泄机关，皮肤是个很大的排泄机关，它排泄那么多东西，人的面部我看周身就是它最脏，因为它有七个洞，出了些东西，另外还有许多小的排泄机关，因此每天要洗。那么党就不要洗吗，党也要洗脸。毒草不可怕，反马列主义思想暴露出来不可怕，而且正有作用，我们需要那些东西跟我们来见面，以便和它作斗争，使我们发展起来，这就等于我们种牛痘一样。刚才讲的《参考消息》，要扩大发行。现在不是提倡种牛痘吗？牛痘是一种什么东西呢？是一种病毒，还是一种微生物，种那么点东西放在人里头，使你两个人打架，就产生一种免疫力量，以后就不出痘子啦，出了麻子就不出麻子了，因为他产生了“免疫”了；一辈子不害病的是很危险的。有个人写文章说我讲什么东西，说是小毛病什么东西，我是讲这一辈子不害病的人，就是有一天他要害病了，就是危险，就是了。因为细菌病毒钻他钻得太少了。经常害病的人呢，那些人比较牢固，因为他作斗争嘛！无产阶级思想他跟资产阶级的思想作斗争，马克思主义要跟非马克思主义作斗争才能发展起来。百花齐放，百家争鸣，所以需要就是这个道理。各种艺术的发展，需要百花齐放互相竞争，来比较。百家争鸣，互相竞争，批评讨论，正确的东西才能发展起来。因此我们不要怕这个东西，不要怕，我们要到空气里头去，不要老在有暖气设备的房子里头。


106) 在山东省级机关党员干部会上的报告

（一九五七年三月十八日）

刚才舒同同志给我出了题目，要我讲些什么事情。出了题目就要做。但是他出的题目很多，那怎么办？那么多题目，我只讲一个题目：思想问题。

去年下半年以来，我们党里头，社会上，人们的思想有一些乱比如讲：批评共产党的人多了，党外人士比过去敢于讲话了，敢于讲我们党的缺点了（同志们最好不要记录，记录就妨碍听，我倒不是要守什么秘密，我给你们交换意见，你们记人就忙了不记舒服些）。说共产党不能领导科学，对社会主义有没有优越性也发生怀疑，有一些人讲社会主义没有优越性，合作社办得不好。也的确有些合作社办得不好，共产党也的确不大懂科学。还有苏联过去是比较好，去年以来就此较坏了，不晓得是个什么道理？总而言之今年比较好，去年比较坏。今年又好起来一点，苏联还是那么一个苏联。有些知识分子讲美国比中国好，美国比苏联好，美国的钢此苏联出得多。此外，人民闹事 也发生得不少。去年这一年，特别是下半年（不晓得山东情况如何，听说也有一些），罢工、罢课、游行示威，纪律有些松弛。工厂里头，学校里头的纪律，合作社出勤的纪律，不是一般不好，一般还算好，只有一些不好。报纸上，不晓得你们山东报纸怎么样，北京、天津、上海的刊物上、报纸上，小品文，讥笑、讽刺文章多起来了，批评缺点、冷嘲热讽。在这样一种情况之下，就看得出像舒同同志所讲，对合作社有些人就看得是不好，没有优越性，一片黑暗；有些人员觉得很好，很好就不注意它的缺点了。这一些情况下，就是有一些共产党人也跟着别人走，共产党员，共青团员，有些跟着资产阶级走，就否定一切，不加分析，把情况看得比较坏些。另外一些共产党人就不服气，说这就是“百花齐放，百家争鸣”这两条闹出来的，你们这里有没有这个事？搞不搞这个“百花齐放”？别的地方是搞了一下子，“百家齐放”，刚刚只放了十几朵花，（笑声）还没有放齐，“百家争鸣”，大概有一二十家出来争一争，放的中间，争的中间就说一些事情不那么好了。有一些同志就看不顺眼。他们就想收起来，说放得多了，要收一下，就是不要放了，或者少放一些，“百家争鸣”也收一下，主张收的这么一种思想，所以我们党里头有两种人，一种人就是外面讲什么我们也讲什么，踉着人家走；一种人就想收，不听话的时候就想压一下子。这是现在的情况，是个内因。当然外国的事情也影响我们。二十次代表大会把斯大林批评了一下，波兰、匈牙利的事件，国际上有反苏反共的风潮，铁托的演说，卡达尔的演说，（山东的报纸登这篇文章没有？）引起一些思想上的混乱。还有，我们工作中有许多错误，无论是肃反、土改、合作化、社会主义改造这些工作中间，我们有主观主义的错误，有官僚主义的错误，也有宗派主义的错误，这样引起思想上有一些混乱。什么大混乱没有，我们中国，我说没有外国那么乱，当然就没有波兰、匈牙利那么乱了。比起其他社会主义国家也没有他们那么乱，譬如越南就很乱了一阵子。我们现在来分析一下原因，就是有外国的。但主要是由于我们自己处在这么一个时代，处在这样一个条件之下。就是大规模的阶级斗争基本上结束，社会主义改造基本上完成。八次大会作了结论的，这些结论是合乎情况的。我们过去全国反对蒋介石，解放战争，这是大规模的阶级斗争，土改，镇压反革命，抗美援朝，这是大规模的阶级斗争。社会主义也是阶级斗争。这是向什么阶级作斗争？向资产阶级作斗争，向跟资产阶级有联结的那个个体经济。我们要消灭资产阶级同那个资本主义发生基础的那个个体经济，这么一场大斗争，到去年上半年基本上结束。这个大斗争的结束，那么人民内部的问题就显出来了，基本的原因还是这个原因。人民内部的问题就多起来了，就暴露出来了，就暴露出许多思想问题了，思想上就有一些乱了。过去是不是有思想问题呢？我说过去有的，特别是我们新进城来，解放大城市那个时期，同志们都经过，一九四九年、五0年、五一年、五二年、五三年那几年，那几年还不乱？还是那几年乱些？还是现在乱些呢？实际上，是那几年乱些，你像资产阶级那个时候他们十五个吊桶打水七上八下，就是心里不安。但是过去那些不同的意见分歧就被大规模的阶级斗争所掩盖，吓住了，被解放战争、剿匪、抗美援朝、镇压反革命、土地改革那些东西所吓住了，许多人不敢开腔了。并非没有问题，那个时候问题还很多，我们解决了不少问题。比如。民主人士这六、七年有很大进步，就是因为在这些斗争里头我们跟他们合作，应该承认他们是有进步的。去年上半年阶级斗争基本结束。

所谓基本结束。就是说还有阶级斗争，特别表现在意识形态这一方面，只是基本结束，不是全部结束。这一点要讲清楚，不要误会。这一个尾巴也掉得很长的，特别是意识形态这一方面的阶级斗争，就是无产阶级思想跟资产阶级思想作斗争。一家是无产阶级，我说不是“百家争鸣”，而是两家争鸣，这百家里头有两家，一家是资产阶级，这个争鸣是要争几十年的。

所以现在正确处理人民内部矛盾的问题被提到议事日程上面来了，正确处理人民内部的矛盾，不是那个大规模的阶级斗争，刚才讲的，有阶级斗争，特别是表现在意识形态里面的，我们是把它当做内部矛盾来处理。对民族资产阶级我们把他当做内部矛盾来处理，不把他当做一个国民党特务那样的一个问题来处理。资本家呀你们这里苗海南呀，我们把苗海南跟蒋介石区别，跟特务区别，我们说他不是特务，也不是蒋介石，他就是苗海南。我们跟他合作，这一来，他说可以，他说愿意跟我们合作，咱们两个人就好办事，我们也愿意了，你们也愿意。前面刚才谈到了，“百花齐放、百家争鸣”还有“长期共存、互相临督”这样的方针，在我们党里头还有相当多的同志不甚了解。有一些同志就是不大赞成这样的方针，究竟在座的同志赞成不赞成我也不清楚。因为我刚刚来，平时我们又不在一道工作。我在别的地方看的时候，比如北京，许多高级的同志，部长，我说十个人里头可能有一个人赞成，一个人想通了，真正其他九个有些相当赞成，但是不那么十分赞成，各种程度不同。至于什么厅、局长，什么科长，这样几级的同志，开头是表示怀疑的多，什么“百花齐放”，放那么多花，（笑声）百家争鸣，那个是危险得很，咱们共产党就是一家，其他九十九家把我们包围，出来怎么得了，（笑声）要请解放军帮忙，杀开一条出路，杀出一条血路，才跑的出去哩。长期共存也是不赞成，那个民主党派大概有个什么七八年也就差不多了嘛，让他挖一个坑埋下去嘛，究竟谁监督谁，还要请他监督共产党呀！你有什么资格监督共产党呀？这些同志，你说他没有道理？民主党派有什么权利监督共产党？究竟江山是谁打下来的呀？还是工人阶级、农民打来的，共产党领导他们，还是你们民主党派打来的？所以听他们的话是有不少道理的。但是还是要采取这样的方针比较好。那有什么道理有什么理由呢？“百花齐放，百家争鸣”这是一种方法，也是一条方针。它是一种使得文学艺术，使得科学能够繁荣起来的一种方法。不管你多少花，你就得开嘛，那么其中有好看的花，有不好看的花，有很丑的花有毒草都可以开。那么毒草开出来怎么得了呢？世界上是有毒草的，人怎么样呢？是不是碰了毒草就死了？这样就有比较，有比较好办，不是那么简单的，而是很复杂的。各种的花都可以开（各种的艺术）。人们就说，是否这样一来鬼就出来了，牛鬼蛇神就跑到戏台上来了。你们这些地方戏演得怎样？有没有牛鬼蛇神？别的地方就有，特别是上海，曾经不演许多的落后的东西，在戏台上打屁股，演包公的时候一定要在戏台上打屁股，现在我们不是讲废止肉刑吗？但是我们的包公仍然在台上要打屁股的。这些东西慢慢地会要淘汰的了。现在让他演一演可以不可以呢？让他演一下我看也可以。这些东西多了，人们就会说话，说话的多了，看戏的人就少了，它那个东西就不演了。过去我们生硬地禁止一下，以行政命令的办法禁止他们演那些戏，就不如让他们互相竞争，“百花齐放”这样的办法比较好。至于“长期共存，互相监督”，这就是说：我们党就是因为功劳太大的原因，工人、农民的政党，我们党主要成分是工人同贫农的党，按他们的性质是无产阶级的先锋队，因为在中国威望很大，这个威望太大，就发生一个危险，容易包办代替，以简单的行政命分，反正是人多嘛，社会上的威望也大嘛。所以我们特为请那么几位来监督我们，并且长期共存，我们有天，他们也有一天。我们就不必说，我们假使共产党有一百年，只准他们五十年，共产党还有五十年，只准他有二十四年。总而言之是要他们先死，先死几十年就是了，有没有那样的必要？它早死了我们的事情就好办了？是不是呢？粮食就多了？（笑声）钢铁就多了？木材就多了？水泥就多了？礼堂就砌得更好了？并不见得。民主党派灭亡了，我们礼堂砌得更好了，不能证明这个道理。就是有一些民主党派跟我们唱对台戏比较好，就是说怪话，一年有那么几次找一些怪话来说，专门指出我们的缺点，这么一个道理。所以现在不是收起来，而是还要放，现在还是放得不够，不是把它压下去，而是不要压。思想的问题，精神方面的问题，不是用粗暴的方法和压服的方法能够解决的。我们应该大家展开民主的讨论，平等的讨论，互相争辩，这样的方法就是用说服的方法，不是用压服的方法。两个方法采取那一种？一个是压服，一个是说服。这个压服的方法是对付敌人的方法。我们打过仗的都知道，从井岗山那时候就打起嘛，什么大别山、什么各地方，对付敌人只能用这个方法。对付美国人在北朝鲜，就是抗美援朝，用压服的方法。对付反革命、特务用什么方法？我们就是压服它嘛，以后再来说服，先把它捣出来。压服这个办法是对付敌人的，解决敌我矛盾的方法，就是动手，人民内部就不是动手，君子动口不动手，（笑声）人民内部就是讲道理，就不讲打，武力解决就不是个办法。或者是用行政命令的办法强迫禁止，实际上是把一个解放军摆在这边，名为不用武力，实际上是它在这边我们用强迫命令，如果没有解放军，这个行政命令也就不行的。谁听你这个行政命令？还是借他们的声势来搞行政命令，我们后面有个解放军，几百万，还有那个老百姓，我们有了基本群众，就是工人、农民。第一我们有基本群众，第二我们有武装力量，所以那些民主人士吃不开也就是这个道理，他们没有这两个东西，一没有基本群众，二没有武装力量。如果我们是采取了开放的方法，而不是把它收拢来，采取说服的方法，那么我们的国家就会兴盛起来。因为现在是人民内部的矛盾，不采取对付敌人的方法来对付人民内部，不用对付敌人的办法对付人民，要把这两个东西分开。专政是什么呢？我们不是讲无产阶级专政吗？专政是对付敌人的，而民主就是对付人民的。人民内部的相互关系是种民主的关系。当然民主要集中领导下的民主，不是讲不要领导。现在有些地方纪律松弛，缺乏纪律，这就有些过分。要克服这个问题，要用说服的方法，同他们好好的讲，开会，一次开不清楚开两次、三次会。跟学生们、工人们、农民们能不能说服呢？我们是能说服的。只要我们有理，就是用说理的方法，讲理的方法。如果我们搞错了，把专政的范围扩大到人民内部，用压服的方法，凡是有矛盾，有问题的时候就用压服这么个办法，那么我们国家就要受到损失，就要受到很大的损失。而且总有一天要回过头来，压服不了的时候。君子动口不动手，你要动手，总有一天这个手要收回来的。因为这不是解决人民内部矛盾的办法，那是解决敌我斗争的办法。是不是可怕？人民内部的矛盾发展起来了，又不要压服，不要行政命令，这样一来，是不是很危险？由我看，没有什么危险。不同的意见只会因为辩论、民主的讨论而正确地解决，得出真理，艺术方面会更活泼，会发扬创造性，文学艺术，科学方面会发展起来。这种功效不是一年、两年看得出来的，或者几十年内，十几年到几十年内看得出他的效力来的。这里就要准备着真正的坏人坏意见，就是讲：艺术方面有毒草，有毒的草，很不好看的花开出来了，开出来怎么办？我们说那东西也有用处，因为让世人看一看有这样的草，有这样的花。一个人硬是每天只都是看见好的不看见坏的，真理是跟错误作斗争中发展起来的。我们不让错误的意见说出来，我们就不知道他的意见。这个美是跟丑作斗争发展起来的。好人是跟坏人作斗争发展起来的。一万年以后都有真理跟错误，都有美跟丑，都有好人跟坏人。有一些坏人，他是坏人，是不好，但是，又是好人的先生。有了坏人，人们就有了榜样了，就不学他们的坏了。有好人就学好人，单有好人没有坏人比较，人们分不清楚好坏。几岁的小孩子看戏的时候，他首先要问好人坏人，（笑声）所以不怕那个坏人，什么错误的道理那些东西，用不着怕。这样我们党跟政府的错误也比较容易克服。相反呢，倒不好的，倒是很可怕的，就是用压的办法。

我们党习惯了对敌斗争，我们党搞了几十年的阶级斗争，我们会搞这一套，结果证明我们是会搞的，是我们胜利了，几十年嘛！所以人们也佩服我们这一条。觉得共产党有什么行呢？你们政治不错，军事也可以。我们有这两条人家佩服的。那么，是不是一开始就佩服呢？那就不见得。我们刚成立党的那个时候谁也不佩服我们，我们那个时候提出口号，打倒帝国主义，打倒封建主义，打倒军阀，人们只是听了一下，根本不理。后头又犯了错误，搞万里长征，稀稀拉拉剩下几个大人，我们那时候提出打倒帝国主义那一套，人们也是不大理。以后就搞出名堂来了，到一九四八年那个时候，社会上许多人就变了。共产党似乎兴起来了，共产党就了不起了。特别是到了一九四九年胜负分明了，那就佩服的更多了。但是，同志们，建设人家不佩服，共产党能够搞建设呀？人家还要看一看，看来是行的，这些人就会搞那么几手，有那么一股蛮劲。（笑声）谁佩服我们会搞建设啊！现在在建设问题上面慢慢立起了一些信任，看你这个样子搞了六、七年也还有一点本领。但是讲到科学那是另外一回事情，物理、化学、数学之类，他说你们不行，还是我们来。这个东西怎么办？你们看怎么办？你们在座的都是科学家，是不是？（笑声）我们党科学家不多，其原因就是科学家不多，大学教授不多，工程师不多，各种艺术家有一点也少，就是这些方面不行。大学校长是党外人士当的多，山东大学什么人当校长？（问下面，回答：晁哲甫），晁哲甫是党内党外的？（问下面，回答：是党内的）党内大学校长还是要听党外人士的话。你没有教授，（笑声）有些当了付校长，人家党外人士不佩服。我们的党员就是学生、助教多，讲师里面有一点也少，教授里头很少。那么究竟是学生领导先生，还是先生领导学生呢？是助教领导教授，还是教授领导助教呢？所以这个问题发生得很自然。我说这个道理是有，他们讲得对，共产党就是不行，就是在教授、科学家、工程师这方面我们人很少，甚至没有。还有许多文学艺术这一方面。什么原因？就是我们过去忙坏了，我们干了几十年的阶级斗争，忙于搞阶级斗争，没有机会搞这个。过去你这个东西要有个地盘嘛，过去济南这些地方人家不许我们来嘛，什么山东大学、齐鲁大学他不许我们来嘛，来都不许来嘛。北京我是住过的，三十一年我是不能来的，就是不能进城，进了城他就要请我到班房里面去，（笑声）所以我们承认这些，但是可以不可以学会呢？阶级斗争我们学了二十四年，到了七大，一九二一年，到一九四五年，二十四年才作总结，我们才基本上学会了这个东西。犯过许多错误，又加上七大以来的这么多年。那么，我们搞建设、搞科学、学当教授、医院里面当医生、开方，是不是可以学会呢？比阶级斗争哪样困难些呢？阶级斗争那个东西我看是比较困难的一个东西，那个东西你一打它就跑了。（笑声）这个开刀好开，那个病人他不能跑的。（笑声）自然科学，五年大学毕业，再干五年就是十年，再干五年就是十五年，他不变成工程师呀，这些人他不能当大学教授呀？可以当的，有个十年到十五年可以学会的。现在设计、施工、安装我们已经学会相当大的一部分了，管工厂也相当学会一些了。阶级斗争基本结束，我们的任务转到什么地方呢？就要转入到学这些，搞建设。所以整个社会与自然作斗争，所以六亿人口与自然界作斗争，要把中国兴盛起来，变成一个工业国。可以学会的。不要怕“百花齐放，百家争鸣”“长期共存，互相监督”。有批评是好的，没有批评，压制批评就不好。斯大林就是犯这个错误。斯大林做了许多好事，但是他做了一些坏事，他混合这两者，拿对付敌人的方法来对付人民，人民内部的矛盾，说不得政府的坏话，说不得共产党的坏话，一说坏话，风吹草动，就说你是特务，把你抓起来。所以现在我们不提倡罢工、罢课、示威游行、请愿。但是我们要反对官僚主义，要克服官僚主义，那什么罢工、罢课这些东西就会少的，但是怎样也要有。那怎么办？有就用对付人民内部的方法来对付。那么还要不要解放军？那么就把他解散，是不是？那行不行？“养兵千曰，用在一朝”，准备对付帝国主义，解放军是用来对付帝国主义的，不是为了对付人民的。解放军就是人民的儿子，那么人民的儿子对付人民父亲啊？（笑声）你总不能讲吧，人民的儿子对付人民啦！人民打人民啦!那不行。解放军是阶级斗争的工具，他是专政的武器。我们要跟国民党有区别，什么人比较怕批评，还是共产党怕批评还是国民党怕批评？我看就是国民党，他那个党最怕批评了，什么“百花齐放”这类东西，他们怕得很，只有我们敢提出来“百花齐放，百家争鸣”，“长期共存”，我们说要跟他们共存几年他都不干。那个时候他们开一个什么国民党参政会，我也是个参政员，共产党有几个参政员，我们是以什么资格呢？不是以共产党的代表，而叫做社会贤达，（笑声）好听就是了，又贤又达了。（笑声）他不承认我们是共产党的代表。你还说长期共存，短期共存他都不干。（笑声）所以这样的口号“百花齐放，百家争鸣”“长期共存，互相监督”只有我们讲。无产阶级的政党是比较大公无私的，因为它的目的是要使全人类解放，要使整个人类解放，它自己才能解放。共产党是应当最不怕批评的，我们是批不倒的，风吹不倒的。十二级台风我们都不怕，十二级台风可以把一个大礼堂吹走，可以把这么大的（手势约二尺直径）树吹走，但是要吹走共产党，人民政府，马克思主义，老干部，我看是吹不走的，吹不倒的，（笑声）十二级台风都吹不倒，何况是什么五、六级、六、七级。你们到过青岛没有？我没有去过，我想去一下，我到过北戴河，七级风在海里游泳很舒服，平时没有风浪很吃力，要一步一步地爬，起台风一个浪头就有一两个人高。十二级台风我没见过。批评不倒我们的，批评不倒共产党，工人阶级、农民是批评不倒的。因为真理在我们手里，我们手里掌握着真理，比较任何阶级我们的道理是更正确的。我们有工人、农民、基本群众，有工人、农民基本群众作基础，这样的党，这样的政府怎么能批倒呢？马克思主又怎么能一批评就倒了呢？吹了一口小气就倒了，那就是官僚主义。官僚主义，大概是不要台风，这么招一下手就要倒的。（笑声）官僚主义、主观主义、宗派主义那一套东西吹倒一点我看也好吗，那套东西是要吹倒嘛，把官僚主义、主观主义这些东西吹掉一些。

刚才舒同同志提到社会主义优越性这个问题，因为有些人怀疑社会主义的优越性。一讲优越性尽是优越性，缺点一点都没有。一讲没有优越性就一点好处也没有。这是两种片面性。我们党内存在着，党外也存在着。两种制度作斗争，那一个胜那一个败，就是讲社会主义资本主义这两种制度谁胜谁败的问题，解决了没有呢？你们看，分了胜负没有呢？按照我们八次大会所说的，应该说基本上是分了胜负的。谁胜谁负，就是资本主义失败了，社会主义胜利了。基本胜利了是不是最后胜利了呢？那就没有。作为社会制度，这两个制度的竞争，社会主义基本上胜利了，但是还没有最后胜利，还没有巩固，还要看，人们还要看，资本家要看，农民还要看，资产阶级要看，小资产阶级农民要看，城市小资产阶级手工业者还要看，我们共产党里头有一部分人也还要看。两种制度作斗争谁胜谁负，那个胜那个败，基本上可以说胜利了，最后胜利还要有一个时期，大概有两、三个五年计划。合作社至少要有五年才可以巩固，现在一般的合作社才只有一年多一点的历史。至于两种思想的斗争，资产阶级思想，无产阶级思想，马克思主义，非马克思主义，这样两种思想的斗争，意识形态方面谁负谁胜那么就更要差一点的。所以现在相当乱呀，思想方面，我今天讲的总题目叫作思想问题，这是有理由的。尽管社会制度起了变化，但是，思想还是相当顽固的保守着。特别是关于世界观这一方而，就是资产阶级的世界观，还是无产阶级的世界观，还是唯物论，还是唯心论，还是辩证唯物论，还是形而上学的唯心论，或者是形而上学的唯物论，这样两种思想方面的斗争，那么这个时期还要更长些。

现在我们全国有多少知识分子呢？大概有五百万这样一个数目，其中学校里头：大学、中学、小学就有二百万人。此外，党的系统，政府的系统，军队的系统里头的知识分子，经济系统，商业系统，工业系统里面的知识分子，文学方面的，艺术方面的知识分子，合起来有人说有五百万这样多。其中相信马克思主义的只占少数。我们国家是文化落后的国家，但是五百万人也就不少了。因此，我们要好好利用知识分子的队伍。这批知识分子可以说都是资产阶级知识分子，进过资产阶级学校，我就是这样一个人，就是资产阶级知识分子。进过资产阶级学校，受过资产阶级社会的影响。至于本人是无产阶级知识分子，是后来的事。我想在座许多同志们中间的知识分子，也是这么一种情形。你母亲生下来的时候并没有交付你一个任务：要当共产党，要信马克思主义。我也有这样的经验，我母亲生我的时候，他并没有讲这一句话的，（笑声）他就不知道世界上有马克思主义，有共产党。这是因为后头社会斗争逼上梁山，我那个粱山叫井岗山。你们各有各的梁山。这个梁山就在你们山东。真正相信马克思主义的是少数，大概百分之十左右，五百万里头大概有五十万左右，也许多一点，这是讲真正了解了马克思主义的。另外总有百分之几是根本反对马克思主义的，跟我们采取敌对的态度的，但他们不是特务。这一些人是民主人士，但是他心怀不满，根本反对我们，有没有呢？我看是有的，这也是少数。中间百分之八十以上是中间派，真正的马克思主义不过寥寥，叫他下乡没有兴趣，到工厂里面看看，蹭一溜就回来了。跟工人农民打成一片，他们打成两片。我们说打成一片。他们说打成两片好，搞不成一片，就因为感情不融洽，知识分子跟劳动人民感情不融洽，隔那么一层。这些人世界观没有改，根本原因是资产阶级世界观，这个思想的乱，就是这样。他们为什么思想乱呢？他们动摇着，墙上的草，风吹两边倒，不风吹就站在那里，一风吹就倒，匈牙利一股风，苏联二十次党代表大会一股风，还有什么地方一股风。世界上总是要刮风的嘛。他们可以倒过去，也可以倒过来。又很骄傲，那个尾巴翘得相当高，他认为他是知识分子，相当了不起。在我们这个国家，知识分子是值钱的。所以在世界观这个问题上，真正无产阶级知识分子不是他们，这些还是资产阶级小资产阶级知识分子。总的范畴是资产阶级知识分子。有些人叫他小资产阶级知识分子还可以，你叫他资产阶级知识分子他不愿意，但是基本范畴还是资产阶级范畴。这个时期大概要经过三个五年计划（已经过了几年了），大概还要经过十几年，马克思主义就可以取得决定性胜利。我们要争取他们。要知道现在教书的是谁？就是他们。他们都是教员，他们办报纸，他们在学校里头教书：他是我们经济机关设计、办各种事情的人，他们是工程师，我们是一天也离不开他们。在座的同志们，你们里面也有知识分子，但是你们里面的知识分子比较少，你们如果说，知识分子我们可以离开他们，那就不行，我们离不开他们，没有人教书，大学、中学、小学里头有二百万人工作，教书，有各种报纸，有文学，有艺术。山东唱武生的，山东大鼓，那不算知识分子吧，但梅兰芳要算，梅兰芳是知识分子。你们有个山东梅兰芳（叫什么名字，你们山东人，不知道山东梅兰芳吗？）

我再来讲一讲工人阶级知识分子这个问题。工人阶级在领导革命的过程中，已经初步地争取了一批知识分子为自己服务，马克思就是这样争取过去的。马克思、恩格斯、列宁这些人都是资产阶级知识分子，替工人阶级服务。我们中国的知识分子也是如此。现在有一批懂得马克思主义的，刚才不是讲过了，五百万中百分之十左右，就是五十万左右，这是知识分子里面的核心力量。

各种阶级，哪一个阶级有前途呢？只有工人阶级有前途。我们现在有多少工人阶级呢？革命以前，解放以前只有几百万人，这几年增加到一千二百万人。现在在工厂里头工作的产业工人有一千二百万人，六亿人口，只有一千二百万人，就是五十分之一多一点，五十人里头只有一个工人，人数这样少，但只有他有前途。其它的阶级都是过渡阶级，就是走路，走路走到那里，走到他那个地方去。比如农民，农民将来要机械化变成农业工人，集体化，集体化将来进到社会主义，就要变成国有化，全民所有制。现在的农业合作社所有制，将来几十年之后，要改成跟工厂一样，就是农业工厂，这个工厂里头种包谷、种小米、种大米、种番薯、种花生、大豆，资产阶级这大家都知道的，资产阶级现在正在过渡，他们也要变成工人。几亿人口的农民，手工业工人现在已经变成集体农民，将来变成国有制的农民，农业工人，使用机器，现在除个了少数人以外，这五百万人知识分子里头，其他的知识分子，虽然是动摇的，在世界观问题上，在思想问题上。但是在社会主义制度这个问题上面也赞成，他们拥护社会主义制度，一般地说，除了少数人他们拥护，他们都愿意为社会主义服务，那么好吗。工人阶级已经把他们争取，经过中国共产党把知识分子争取到自己一边，跟我们合作了，但是这个合作，为社会主义服务，这是一件事，世界观、灵魂世界又是一件事。要他们换掉世界观，改成马克思辩证唯物主义，历史唯物主义，就是马克思主义，就要有一个时间。

现在大多数知识分子的资产阶级思想，资产阶级世界观，还没有变，或者还没有大变，小变了一些，我刚才所讲的，他们和劳动人民有些格格不入，没有打成一片。文学艺术家不愿下厂下乡，下去一下，马上就回来了，他的注意力不在那里，他们对农民的兴趣不大，对工人的兴趣不大。他们愿意回到家里面和知识分子搞到一块，我叫这些人是半条心。有半条心愿意为社会主义服务，这半条心是好的。因为有半条心啦，剩下那半条心可以慢慢来嘛，那半条心还是资产阶级的王国，资产阶级思想。我跟这些知识分子一讲，他们就会跳起来，“你说老子半条心啦!”我说我就这样讲，你跳到屋顶上去，我还是这样讲，（笑声）因为你还是这样动动摇摇的，你们是愿意为工人阶级服务，但你不是全心全意，是半心半意。有什么证明？就是你们跟工人、农民打成两片，不是打成一片。你们在工人、农民里面没有朋友，你们的朋友是知识分子。知识分子跟知识分子交朋友，就不如跟工人农民交朋友。但是他们不干，你把他赶也赶不下去。赶下去没有几天就回来了。但是工人阶级要求知识分子全心全意为他自己服务，他提出这样的要求，但是要他们在世界观这个问题上面来一个改变，丢掉资产阶级世界观。我在报纸上讲：要破资本主义立社会主义，一个破一个立嘛，它那个东西不破，这个东西不能立的。于是乎就发生了一个任务要破，破嘛有点痛，那你资本家现在都提出来嘛。资本家里头有大批知识分子，我们要使用他们，工人阶级要求大量知识分子，全心全意为他自己服务，不是百分之百。应该是大多数，相信马克思主义，跟我们有共同利益，我们现在有共同利益。他们听到合作社办得不好就高兴，合作社倒霉他们就舒服，共产党出了乱子他们就开心，有这样一小部分人。但是，多数人他们还是因为他们实际上是吊在半天上，还是愿意跟我们合作的。所以，我们的任务就是争取他们。

我们党现在提出准备整风，我们要争取知识分子，要争取党外人士，我们先要把自己的作风整顿一下。中央准备今年开一次会，现在还没有决定，今天我也可以稍微讲一下：我们多少年没有做整风这个工作了，“三反”“五反”很激烈，那个东西没有在思想上面解决问题，准备进行一次整风，这样我们就估计可以争取共产党的作风整好了，可以争取广大的党外人士。谈到这个民主人士就有了这样一个问题：合作还是不合作。这个问题不是他们的问题，不是他们跟我们合作不合作的问题，而是我们跟他们合作不合作的问题。还有一个问题，合作是好讲，我们跟你们合作，民主人士，苗海南，但是就是使用不使用的问题。有些人讲，他们没有多少用处，甚至讲是废物，废物也可以利用嘛，废物为什么不可以利用呢？我今天不能具体讲苗海南是废物，苗海南大概是一个很有用的人。就是有些用处不多的人，也可以利用，有些人起了一个名字叫废物，废物也可以利用。一开会不是应付了一下，无非是每年开那么一次政治协商会议，人民代表大会应付一下，过了关就没有事了，大概一年有那么一、二个礼拜吧。这种态度是消极态度，我说要采取积极的态度。这些民主人士大体上都是党外知识分子，这一些人是老知识分子，旧社会遗留下来的知识分子。

这批人现在大学生有多少是工人农民出身的呢？全国的统计有百分之二十，一百个大学生里面只有二十个是工人农民出身的，百分之八十都是地主、富农、资本家的子女。中学生就不大清楚了，大概是四、六开，地主、富农、资本家出身的有百分之六十，工人农民出身的有百分之四十，或者是一半一半。你们有这个统计没有？我在这方面没有统计，中学生升了高中恐怕还是他们的人多，还是剥削阶级出身的人多，什么年间大学生百分之百是工人农民出身，高中生百分之百是工人农民出身，至少要过三个五年计划以后，至少还要过十一、二年，这个情况才能起根本变化，也许时间还要长一些，再有两个五年计划还不够，也许还要三个五年计划。他那个种是要绝的，那是没有问题的，他是个绝根问题。这个资产阶级还有什么种呢？地主阶级还有什么种呢？他就没有种？。我们的目的就是要使他们绝种嘛，就是以后没有资本主义制度了，没有地主封建制度了，以后一万年都是工人、农民的制度，就是都是工农子弟。

最有前途的是无产阶级，现在这个时候青黄不接，同志们要知道，我们一步也离不开他们，离开他们没有人教书，没有人当工程师，没有人研究科学，大学教授，中学、小学教员，大都是他们，文学家，艺术家，大都也是他们，离不开他们，离开他们我们一步也不能动。所以应该好好跟他们团结。几个五年计划才能起变化。那个时候他们也变了，资本家变成工人了，地主变成农民了，他们的子弟也变了，现在正在变。

整风是用自我批评解决党内矛盾的一种方法，也是解决党跟人民之间矛盾的一种方法。

整顿三风，整教条主义、宗派主义、官僚主义。此外，还有一些问题也附带在里头整，比如贪污的问题，政治机关里面有贪污，特别是基层，合作社、厂矿里头的贪污问题。全心全意为人民服务的这个精神减少，革命意志衰退这个问题。闹地位，闹名誉，争名夺利，这个东西多起来了。过去那个拼命的精神，过去阶级斗争的时候，跟敌人作斗争的时候，我们那种拼命的精神现在有些同志身上消失了。讲究吃、讲究穿，比薪水高低，评级评低了痛哭流涕。人不是长看两只眼睛，眼睛里面有水，叫眼泪，茶碗里头的水叫茶。评级评得跟他不对头的时候就双泪长流，（用手形容全场笑声）在打蒋介石的时候，抗美援朝的时候，土地改：革命的时候，镇压反革命的时候，他一滴眼泪也不出，搞社会主义建设一滴眼泪也不出，一接触到个人利益双泪就长流。（笑声）据说还有几天不吃饭的，据说是你们这个地方的，三天不吃饭，我们说三天不吃饭也没有什么关系，一个礼拜不吃饭有点危险就是了。（笑声）总而言之，争名誉，争地位，比较薪水，比较衣服，比较享受，这样一些事情出来了。这也算人民内部的矛盾。双泪长流，为个人利益而绝食而流泪。有一个戏、叫《林冲夜奔》，上面说：“男儿有泪不轻洒，只因末到伤心处”。我们现在有些同志他们也是男儿，也许还有女儿。请看：男儿有泪不轻洒，只因未碰到评级这个机会。同志们，这个风你也要整一下吧，我们大家回去劝他一下，男儿有泪不轻洒是对的，伤心处是什么伤心处呢？就是工人阶级农民阶级危急存亡的时候，那个时候可以洒几滴泪，至于你那个几级几级，就是评得不对也要吞下去，眼泪不要往外流，往里头流，（笑声）要吞下去。是有许多不公道的事，实际上是可能评得不对，那也无关大局，只要有饭吃就行，革命党嘛，饿不死人为原则，人没有饿死就是革命同志嘛，要奋斗，一万年也要奋斗。有共产党要奋斗，没有共产党那时消灭了，那时总要有领导者，总有一批管理工作人员，他们也是为人民服务的。总之，要全心全意为人民服务，不要半心半意，或者是三分之二的心，三分之二的意，替人民服务。革命意志衰退的人要振作起来。今年准备，今年是准备阶段，出告示，说要整风了，各地可以试整。有些贪污分子，他今年就要赶快收手。本来要抓到一些东西的，现在我赶紧放到这里，那么我们就不算贪污犯了。明年正式整的时候，你今年把他吐出去了，今年不贪污了，或者贪污了的怎么吐出去。那么已经吃下去了、消化了，变成屎了怎么办呢？变成屎了看其情况分期吐出。那个农民，合作社里面不吐可是不行，有什么三十块，就是大问题，那么你就分三期吐，今年吐十块，明年吐十块，后年吐十块，今年吐好了的整好了的。明年就不算贪污犯了。所以今年出告示呀，官僚主义整好了，跟人民的关系，跟下级的关系，当个厅长也好不容易啊！厅长底下有好多人，平时不是不大管的，等到你一整风的时候，那些人就会说话的，你们在座总有厅长，局长，科长嘛。是不是扔一千炸弹就要整风了呀，我看不，我看不应这样做了，改一下就是嘛，我们的缺点，人民内部的缺点，不用人民主不搞大运动，那是对付阶级敌人的，我们是搞小民主如果一个小还要少再加一个小字就是小小民主。总而言之，是和风细雨，台风一定不刮，是毛毛雨下个不停微风吹个不停，（笑声）我们来吹他二年。今年准备，明年一年，后年一年下点毛毛雨吹点微微风。把我们的官僚主义什么东西吹掉。主观主义吹掉。我们从保护同志出发，从团结的愿望出发经过适当的批评。达到新的团结。讲完了，同志们。


107) 在上海党员干部会议上的讲话

（一九五七年三月二十日）

刚才柯庆施谈到，现在是一个转变时期，过去我们是长期从事革命战争，从事阶级斗争。而这个斗争，在国内来说，现在基本上结束了。阶级敌人的统治已经被推翻，社会制度的改革已经基本上代替了过去的旧制度。在我们面前的新的任务，就是建设，建设也是一种革命，这就是技术革命和文化革命。团结整个社会的成员、全国人民同自然界作斗争，当然在建设过程中，还是离不了人与人之间的斗争。在目前的过渡时期中，人与入之间的斗争还包括阶级斗争。我们说阶级斗争基本结束，就是说还有些没有完结，特别是在思想方面，无产阶级和资产阶级之间的斗争还要延长相当长久的时间，这样一种形势，我们党是看到了的。在党的第八次全国代表大会时的报告和大会决议都说到了。大规模的群众性的阶级斗争，已经基本结束了，随着敌我矛盾在国内基本解决，人民内部矛盾开始比过去显露了。但是至今还有许多同志对于这种形势不很清楚，还用过去老的方法对待新的问题，应该说在过去一个时期内，中央对这个问题也没有做详细的说明，这是因为，这个变化还是在不久以前才成熟的。比如去年四月省市委书记会议上讲了十条关系，其中讲到一条敌我问题，一条是非问题。在那时候还没有说到阶级斗争基本上结束。到了去年上半年，党召开代表大会的时候，才可以确定地讲这一点。现在情况更明白了，就需要更加详细地告诉全党：不要使用老方法对待新问题要分清敌我之间的矛盾和人民内部的矛盾。

社会主义社会有没有矛盾？这个问题，列宁曾经说过，他认为矛盾是存在的。但是斯大林在一个长时期内不承认社会主义社会有矛盾。在斯大林的后期，人们说不得坏话，批评不得党，批评不得政府。斯大林实际上混淆了人民内部矛盾和敌我矛盾，把说坏话的，说闲话的当做敌人，所以就冤枉了许多人。斯大林在一九五二年所著的《苏联社会主义经济问题》一书中，也说了在社会主义社会中，生产关系和生产力之间还有矛盾的。并且解决得不好，矛盾也会转化成为对抗。虽然如此，社会主义社会内部的矛盾，人民内部的矛盾，斯大林还是说得很少。我以为我们今天应讲这个问题，不但在党内，而且在报纸上讲清楚这个问题，做出适当的结论，比较好。

比如说人民闹事这样的问题。这当然不会是普遍的，只是一些个别的，但是会经常有，因为官僚主义这个东西总会存在，我们要整风，要解决官僚主义问题。凡是出了官僚主义的地方那个地方的人民就可能闹事。闹出了事，我们怎么看？应该看成是普遍的事情，不应大惊小怪。应该看到这是在特殊情况下调整社会秩序的方法，如果按照正确的方法，问题长期不得解决直到群众一闹才解决了，那么，群众为什么不闹呢？当然我们不是要去提倡闹。不闹而解决问题经过民主集中制、按照“团结-批评-团结”的公式去解决问题，这才是我们的主张，实行这个主张，就需要反对官僚主义。如果有某一个单位的领导者，官僚主义十分严重、十分顽固，群众不可去提意见，而上级又没有及时发现、纠正，不把那个领导撤掉，那么，那里的群众就会闹。在这样特殊情况下，闹一点事有什么要紧呢？无论敌我矛盾和人民内部矛盾，在我们党内都有不同的观点，有右有“左”，在敌我矛盾的问题上，右的观点就是看不见敌人。现在不是说国内的阶级矛盾基本解决了吗？有些人，就把基本解决看成完全解决，因此他们对那些人民痛恨的很坏的人，真正的特务，真正的坏人，也不去处理，这一种思想当然不对。夸大了也不对，夸大了是“左”的观点。阶级矛盾已经基本解决了，有些人却说还没有，说阶级矛盾很大。对于人民内部的矛盾，有些人忽视了这个事实，以为太平无事。我们共产党就是代表人民跟帝国主义、国民党作斗争的，后来又跟资产阶级作斗争，人民怎么会回过头来反对我们呢？过去没有设想过人民会有不满意，没有设想过群众会对我们游行、请愿、罢工、罢课，现在也还是不大相信。这是一种情绪。另外一种情绪，就是怕。出了一点乱子就是不得了，天下就要大乱，人民政府就要倒了，就算起了龙卷风，我们共产党会不会吹走呢？人民政府会不会吹走呢？马克思列宁主义会不会吹走呢？我们可以有信心地说，不会的。所以没有什么可怕。不如此如果在客观上真有事非闹不可的形势，让闹反而比压着不让闹好些。这样一种看法，同志们考虑考虑。是否比较妥当一点，这是一个问题。

其次，我想谈一下知识分子问题。全国知识分子大约有五百万，从他们的出身来说，从他们受的教育来说，从他们过去的服务方面来说，可以说都是资产阶级性质的知识分子。其中大约有十分之一多一点加入了共产党，这些人大约有百分之几。这两部分人合起来，据有的同志估计，大概有百分之十五到百分之十七。在另一方面，也有少数跟我们有敌对情绪的人。他们并不是反革命分子，而且在某些问题上，例如在反对帝国主义问题上跟我们还能合作，但是对马克思主义、对社会主义制度，他们是怀疑的。这样一种人大概有百分之几。其余百分之七、八十是中间状态的。他们了解一点马列主义，但是了解不多；他们可以赞成社会主义制度，但是也容易动摇，至于接受马列主义世界观，就还有困难。他们常说：“你们我们”，不是把我们的党当作他们的党，像多数工人贫下中农那样。从他们跟工人农民的关系上，也可以看出他们的世界观还不是马列主义的，他们到工厂里头、农村里头去看的时候，跟工人、农民不能打成一片。看是看了，但是有距离，互相不能成为朋友，不能谈知心话，也还是“你们他们”的关系。他们也在为人民服务，但是还不能做到全心全意为人民服务。跟工人农民不是一条心，但也不是两条心，而只有半条心在人民方面。我们的任务就是要争取他们。要在比如三个五年计划之内（还有十一年）使各个世界在学习马克思主义方面，在跟工人、农民结合方面，前进一步，其中大概要有三分之一的知识分子或者进了党，或者成为党外积极分子。然后再进一步，争取其余的知识分子。我们要这样分步骤地来改变知识界的状况，改变他们的世界观。

文艺的工农兵方向，对于一部分知识分子，现在似乎还是一个问题，这也是知识分子新的人生观还没有建立起来的一种表现。我们要向他们说明在我们国家里，除了工人、农民就没有别的人了。资本家要变工人，地主已在农民。除了这两种人。第三种就是知识分子。知识分子是替工人农民服务的，他们的本身性质在变，要逐步地变为工人阶级知识分子。因此，文艺当然是工农兵方向，没有别的方向。你们还能提个地主方向，资产阶级方向，帝国主义方向？那些力量已经退出了政治舞台，丧失了社会基础。至于几亿小资产阶级分子也已经进入了集体化，现在还叫小资产阶级就不行，他们已经变成集体农民，集体手工业者了。

当然他们的思想还拖了一条小资产阶级的尾巴，特别是那些富裕中农和上中农，他们的资产阶级、小资产阶级思想还很严重。现在怀疑工农兵方向的知识分子，正是反映了资产阶级以及小资产阶级的富裕阶层思想。但是无论如何，资产阶级小资产阶级现在都只剩了一条尾巴，尾巴无论有多长，终究是要消灭的。因此我们要把资产阶级小资产阶级知识分子团结争取过来，条件是完全充分的，但是也还需要时间，要有十几年二十几年那么长时间，不能快，不能忙。马克思主义只能逐渐说服人，不能强迫灌进去，灌是解决不了问题的。

在一部分知识分子中间，现在还流行着一种舆论，说“共产党不能领导科学”，他们这个话有没有理由？我们说有一半理由。在现在，党员工程师、教授、医生和其他高级技术人员确实很少，一般地说来，我们现在还确实不懂科学。我们的人不但没有时间也没有钱进大学，到外国去留学。还有，帝国主义国民党也不让我们留在城市里研究科学。许多知识分子说我们不能领导科学，搞政治可以，军事也行。其实，这也只是现在的话。在以前我们没有胜利的时间，在我们打游击战争的时候，他们可不这么说，他们那时认为我们什么都不行。总之是成不了气候。人民是要看事实的，因此在我们在科学上还没有占领领导地位的时候，要他们承认我们可以领导科学，也是不可能的。但是他们的道理也只有一半对，另一半他们就没有看到。我们现在显然不懂科学。但是我们还是在用国家计划领导着科学事业，用政治领导着科学事业。在共产党和人民政府的领导下，中国的工业发展了，科学也发展了，这是不是事实呢？在这个意义上科学如果不是在共产党和人民政府的领导下工作，又是在谁的领导下工作呢？而且科学也是跟政治、经济一样，是可以学习的。我们既然可以学会政治和军事，也可以学习科学。如果说我们进行政治斗争和军事斗争，从一九二一年到一九四九年，经过了二十八年才取得了胜利，那么学习科学达到一般专家的水平，就不必用这么长时间。进五年大学，再加十年工作、有十五年的工夫就差不多了。

同知识分子问题、科学技术问题有密切联系的是“百花齐放、百家争鸣。长期共存、互相监督”这个方针的问题。关于这个方针，我们还要在党内做许多宣传解释工作，有些同志觉得这个方针太危险了百花齐放，放出鬼来怎么办？关于长期共存、互相监督，有人说“民主党派有什么资格和我们长期共存，还是短期共存吧”，“我监督你、我还用你监督吗？你民主党派哪年打的天下？”所有这些意见都是反对“放”，主张“收”。这些想法对不对呢？

中央认为主张“收”的意见是不对的，百花齐放，百家争鸣，对于发展科学事业，是一个基本性的方针，不是一个暂时性的方针。在目前的过渡时期对于团结教育知识分子，这个方针更有特殊的意义。这就是说，不但在纯粹科学艺术的问题上。而且在涉及政治性的是非的问题上，只要不属于反革命一类也应该让他们自由说话，对于说错了的怎么办？用压服的方法，还是用说服的方法？中央认为压服的方法不好。压服就是压而不服，不可能压服。人民内部的问题，思想方面的问题精神世界的问题，只能用说服的方法不应该采取压的方法，无产阶级实行的专政只适用敌对分子。一般人民说错了话或者闹了事，不能对他们使用专政的方法只能采取民主的方法。这里有一个重大的界限。现在我们有些同志对待人民内部问题动不动就想“武力解决”这是非常危险的必须坚决纠正的。不会说服怎么办，这就要学习。我们一定要学会说道理，是可以学会的。用了说服的方法人家还要闹怎么办？会不会搞的天下大乱？我说不会，只要我们坚持说理、充分说理，不会乱的。而且也不要尽是怕乱，出一些小乱子有好处，我们可以取得经验。对于那些有毒素的文章，或者别的有毒素的东西，我们要批判、要斗争，但是用不着怕。我们同那些有毒素的东西作斗争，会使我们自己发展起来。会使马克思主义发展起来。马克思主义从来就是同敌对思想作斗争而发展起来的。

我们要同敌对思想作斗争，我们自己的缺点首先要整顿。我们有很大的成绩，我们这个党是伟大的党，光荣的党，正确的党。这是必须肯定的。但是我们也有许多缺点，这个事实也要肯定的。不应该肯定我们所做的一切，只应该肯定最主要的，正确的东西。同时也绝不应该否定我们的一切，只应该否定一部分错误和缺点。否定一切就是机会主义者，肯定一切就是教条主义。教条主义也是形而上学，它肯定一切而不加分析。如果把我们的工作加以分析，就会知道，我们的工作中间的成绩是主要的，但是有缺点，所以，我们要进行整风。

关于整风，中央还没有作出正式的决定。准备这样做：今年准备，明年、后年实行。采用延安那时候的方法，从容不迫地用自我批评的精神来学习一次马克思主义，对我们作风中的主观主义、宗派主义、官僚主义的缺点，用适当的方法加以批评。批评是在小组内，不开大会，有多少毛病就是多少毛病。不要缩小也不要扩大，自己反省反省，同志们加以帮助。总之，是用“团结-批评-团结”的方法。这就是说，从团结的愿望出发，经过批评达到团结，惩前毖后，治病救人。用这样的态度来进行整风，提高马克思主义的思想水平。从延安整风以后，实际上有十几年没有进行全党范围的有系统的思想整风了。这次整风的结果，估计会使我们党得到相当大的进步。我们自己来批评我们自己的官僚主义、主观主义、宗派主义，这会不会使我们丧失威信？我看不会丧失威信，会增加威信。延安那次整风就是证明。增加了党的威信，增加了同志们的威信，增加了老干部的威信，新干部也得到了教育。一个共产党，一个国民党，这两个党比较起来，谁害怕批评呢？国民党害怕批评，禁止批评，结果并没有挽救了自己。共产党是不怕批评的，因为我们是马克思主义者，真理在我们方面，工农基本群众在我们方面。我们把风整好了，我们在工作中就会更加主动，我们的东西就更多，我们的本事就更多。同时也就会更谦虚一些，原来不会说服人的就会慢慢的增加说服人的能力。党外人士，可以让他们自愿参加。我们先整，他们后整。如果有百分之六十到七十的知识分子参加整风就很好了。

整风的任务之一，就是发扬艰苦奋斗的传统。因为革命胜利了，有一部分同志的革命的意志有些衰退，革命的热情有些不足。注意待遇，注意享受的人多起来了，要经过整风使这些同志重新振奋起来。经过这么长久革命斗争，有一点疲劳，需要一些休息，这是可以理解的。看一点戏，跳一点舞。穿一点花衣服，这并不需要反对。我们所反对的是追求地位，追求特权，铺张浪费，脱离群众。在我们的工作和生活中，凡是可以节省，应该节省的都要节省。阶级斗争，几十年革命，都是为建设开辟道路。而要建设，就必须珍惜人力、物力。建设的时间长得多，这是另外一场战争，我们希望在不很久的时间之内，中国比现在要好，比现在要富，比现在要强。革命就是为了这个目标，那一仗就是为了这一仗，那个战争就是为了这个战争。这个战争更艰苦，时间更长，比方说至少一万年。为了建设得更好更快，就必须坚持艰苦奋斗的作风，坚持密切联系群众，反对铺张浪费，追求特权、摆架子等一切坏习气。

跟党外的关系，应该比过去更进一步，这也是整风的任务之一。党与非党有一点界限是必要的，没有区别是不好的。应该有区别。这是第一。第二，就是不要有一条深沟。现在的情况就是许多地方党内党外这个沟太深了。应该把这个沟填起来。要跟他们讲真心话，不要讲半，还留一半在家里讲。这样他们会进步得更快些。

我们采取以上所说的方针，会不会妨碍党的领导？在《再论无产阶级专政的历史经验》这篇文章里头有这样几句话：“但是对于这些缺点的批判，只能是为着巩固民主集中制，巩固党的领导。而决不能像敌人所企求的那样，造成无产阶级队伍的涣散和混乱。”我刚才讲的一些话，说是闹一点也可以，登一点错误的文章也可以。我们慢慢来批评教育，讲道理。这两种提法是不是互相冲突？文章上讲的原则性，我们现在说的是属于灵活性。要灵活地运用原则。不然，一个地方罢了工，我们就去嚷：“嗨，你破坏党的领导!”知识分子批评了我们，我们就责问他：“你要涣散无产阶级的队伍吗？你要破坏党的领导，破坏民主集中制吗？只要民主不要集中吗？”到处拿这文章做挡箭牌。这行不行呢？这就不行。我们在原则上不提倡罢工罢课，不提倡错误的文章，不提倡有毒素的戏等等，但是事实上发生了一些个别的罢工罢课，报纸上登了一些个别错误的文章，戏台上演了一些个别不好的戏，对于这些现象采取放的方针，采取说服教育的方针，没有大害，反倒有利；采取压的方针，反倒不利。这样的方针比较容易调整社会秩序，调整领导者跟被领导者，政府跟人民，党跟人民的关系。这种调整的结果，正是巩固了党，巩固了民主集中制。

我们希望把我们国家造成这样一个活泼的国家，使人们敢于批评，敢于说话，有意见敢于提，不要使人不敢说。我们这些人有错误缺点必须改，不改就不行，因为没有道理，无论党政府（原稿不清）都不实行官僚主义，不能强制人们做那些没有道理的事。我们采取这样的方针，我相信，人民的政治情况，人民跟政府的关系，领导者跟被领导者的关系，人民跟人民之间的关系，就将是一种合理的活泼的关系。这样，我们的文化、科学、政治、经济，我们整个国家，就一定可以比较快地繁荣发展起来。


108) 在南京部队、江苏、安徽二省党员干部会议上的讲话

（一九五七年三月二十日）

我变成了一个游说先生，一路来到处讲一点话。现在这个时期，有些问题需要答复，就游说到你们这个地方来了。这个地方吗南京，从前也来过。南京这个地方，我看是个好地方，龙蟠虎踞。但有一位先生，他叫章太炎，他说“龙蟠虎踞”古人之虚言，是古人讲的假话。看起来，这在国民党是一个虚言，国民党在这里搞了二十年，就被人民赶走了。现在在人民手里，我看南京还是个好地方。

各地方的问题都差不多，现在我们处在一个转变的时期，就过去的一种斗争-阶级斗争，基本上结束，基本上完毕了。对帝国主义的斗争是阶级斗争；对官僚资本主义、封建主义、国民党的斗争，抗美援朝，镇压反革命，也是阶级斗争；后来呢？我们又搞社会主义运动，社会主义改造，它的性质也是阶级斗争的性质。

那么，合作化是不是阶级斗争呢？合作化当然不是一个阶级向一个阶级作斗争。但是合作化是由一种制度过渡到另一种制度，由个体的制度过渡到集体的制度。个体生产，它是资本主义的范畴，它是资本主义的地盘。资本主义发生在那个地方，而且经常发生着。合作化就把资本主义发生的地盘，发生的根据地去掉了。所以从总的来说，过去我们几十年就干了个阶级斗争，改变了一个上层建筑，旧的政府，蒋介石的政府，我们把它打倒了，建立了人民政府，改变了生产关系。改变社会经济制度。从经济制度和政治制度来说，我们的社会面貌改变了。你看，我们这个会场的人，不是国民党，而是共产党。从前，我们这些人，这个地方是不能来的，那一个大城市都不许我们去的。这样看来是改变了，而且改变了好几年了，这是上层建筑，政治制度；经济制度改为社会主义经济制度，就在最近几年了，现在也可以说是基本上成功了。这是过去我们几十年斗争的结果。拿共产党的历史来说，有三十几年；从鸦片战争反帝国主义算起，有一百多年，我们仅仅做了一件事-干了个阶级斗争。同志们，阶级斗争改变上层建筑跟社会经济制度，这仅仅是为改变另外事开辟道路。现在，遇到了新的问题。过去那个斗争，就我们国内来说，现在基本上完结了，就国际上来说，还没有完结．为什么我们还要解放军呢？主要是为了对付外国帝国主义，恐怕帝国主义要来侵略，它是不怀好心的，国内也还有少数没有查出来的反革命残余分子，有一些过去被镇压过的，比如像地主阶级、国民党残余，如果我们没有解放军，它又会起来的。地主、富农、资本家，现在守规矩了，资本家还不同些，我们把它当作人民内部的问题来处理。民族资产阶级接受社会主义，跟农民接受合作化不同，他们可以说是一种半强迫，就是说有些勉强，而且是在对他们相当有利的条件下接受改造的，所以，现在是处在这么一个变革时期：由阶级斗争到了向自然界作斗争。要改善生活，要搞建设，就要向自然界作斗争。由革命到建设，由过去我们反帝反封建的革命和后头的社会主义革命，到技术革命，到文化革命。关于思想工作我们这个国家要建设，就要有技术，就要有机器，就要有科学，这个方面，我们过去是用手工，用手使用的工具来做桌椅扳凳，用手去种粮食种棉花的，一切都是用手，现在要改为用机器，使用机器，那么一种技术，这就是一个很大的革命。没有这样一种革命，我们这个国家单是政治改变了，社会制度改变了，我们国家还是一个穷国，还是一个农业国，还是一个手工业、手工技术的国家。为了这个我们就要进行一个文化革命。这种情况的变化，我想大家也就懂得了，也就意识到了。但是，似乎还有一些人不大清楚，不认识这么一种变化。现在发生一些新的问题，科学技术的问题，文化的问题，人民中间向我们提出一些要求，发生一些人民闹事。这些问题在什么地方？临时工、农村的困难户，学生方面，合作化方面，都发生新的问题。有一小部分工人发生罢工，有一小部分学生发生罢课，或者游行示威，请愿，复员军人也有想闹事的，也有一部分合作社社员，富裕中农，人数不多，但是他们不满意，要脱离合作社，还有些别的事情，他们不满意，向我们闹。怎么办？人民闹事怎么处理？我们就有必要讲清楚这个问题。矛盾应该分为两类：第一类，就叫做敌我之间的矛盾;第二类就是人民内部的矛盾。我们过去几十年就解决了第一个矛盾，现在要解决第二个矛盾。这里面表现在各方面。比如现在从农业国到工业国，这也是矛盾。

我们技术不够，没有机器，没有文化，生活不好。有些人讲：“到了社会主义，大概是要过好生活了。”“不是讲社会主义已经成功了吗？去年共产党开了大会，说社会主义基本上完成了大概就要过好日子了。”这就是不懂什么叫社会主义。社会主义，它作为社会制度，就是生产关系。我们建立了一种关系，跟过去的关系不同，人民进行生产，过去是资本家和工人的那么一种关系，地主和农民的那么一种关系；现在，我们建立为一种社会主义的关系，用这样的一种相互关系去进行生产，也就是一种社会主义的关系来进行生产。因为过去旧的方法不适宜，不利于生产，不利于发展，比较差些，弄得中国人民长期地又穷又是文盲，在世界上是人们看不起的。现在这种关系刚改变，还没有生产，没有生产就是没有生活，没有多的生产就是没有好的生活。要多少年呢？我看大概要一百年吧。要一百年，我就不在这个世界上了，我就不能享福了。那当然不要那么长，分几步来走，大概有十几年要稍为好一点；有个二、三十年就更好一点；有个五十年可以勉强像个样子；有一百年，那就了不起，那就和现在大不相同了。一百年，是很短的时间，就是搞一万年，人总要生活下去的。

刚刚革命，刚刚搞社会主义，这个生活怎么会好起来？粮食怎么会多起来？粮食多了没有呢？是多了，一九四九年，人民政府成立的那一年，我们只有二千二百亿斤粮食，去年我们就有三千六百多亿斤粮食，增加了一千四百多亿斤。但是多少人吃呢？我们这个国家好处就是人多，缺点也是人多。人多就嘴巴多，嘴巴多就要粮食多。增加这一千四百亿斤粮食，就不见了，有时还觉得没有粮食。一九四九年没有粮食，现在还是没有粮食，还是不够。要过好生活，现在我们搞出十二年的生产计划，科学计划，农业计划，工业计划，一步一步来工作、生产。我们年纪大一点的人，这个问题容易懂，青年人可不容易懂。好像他来到了世界上，样样要像个样子，因此要向他们进行教育，要向广大人民群众进行教育，特别是对青年进行教育，要进行艰苦奋斗，白手起家的教育。

我们现在是白手起家，我们祖宗给我们很少。我们的祖宗是谁呢？帝国主义、封建主义、蒋介石，它是我们上一辈子，我们上一个政府。他们给我们的就是把人民身上的肉刮去了，但是，他们走了，也就好了。他们走了，空出一块地方来。我们这块地方有九百六十万平方公里，东边从海边起，西边到昆仑山、帕米尔高原，北边到黑龙江，南边到海南岛，就是这么一块地方，让我们跟全国人民一道、跟国家一道、跟青年们一道，干它个几十年。长期不说，干它个五十年。……。

要分清两类矛盾，第一类敌我矛盾不能和第二类人民内部的矛盾混淆在一块。关于社会主义社会，是有矛盾的，是存在看矛盾的。这一点列宁曾经指示过，他是承认社会主义社会有矛盾的，斯大林在开头，在列宁死了以后的一个时期，苏联的内部生活，还是比较生动活泼的，跟我们现在差不多。也有各党各派，也有一些比如托洛茨基那么样出名的人物，他有很多人，不过他大概是共产党内部的民主人士，而且是调皮角色，跟我们闹。此外，还有一些人，社会上也可以说各种话，可以批评政府，那个时候曾有那么一个时期。后来不行了，后来就搞得很专制了，就是批评不得谁要批评，百花齐放，那是很怕的。只能放一朵花，百家争鸣也怕的，风吹草动，就都说是反革命，就抓人，就杀人。这就是把两种矛盾混淆了。把人民内部的矛盾误认为敌我矛盾。你们南京许家屯同志说，很多学生向他来请愿，队伍很整齐，省长彭冲也说，纪律很好，在路上都是很好，一到他那个衙门里头，就喊“打倒官僚主义”，要解决什么问题。这样的问题，如果拿到斯大林，我看就要抓他几个，难免有几个，头要落下地。你打倒官僚主义，不是反革命？其实一个反革命都没有，是很好的青年学生。而是那个问题应该解决，确是有点官僚主义，因为，那些华侨学生闹事，这个问题没有解决好。学生这么一请愿，就帮助了我们，学生也得到了教育，很多干部也得到了教育，华侨学生也得到了教育。闹事的、打人的，也不打了，何必一定要天天打呢？因为我们过去没有对他们很好地进行教育，没有发动群众批判他们。像这类问题，还有什么复员军人闹事。曾希圣同志，他在你们附近的安徽省，他那个地方复员军人闹事，找到他，他讲了四十分钟的话，问题解决了。开头还有一股气，后来这一股气不晓得哪里去了。总之问题是没有好多了，问题就解决了。其中已经查出一个冒充革命军人的人，也很坏，他是个领袖。

对于人民闹事，就是不能采取对地主阶级、对国民党、对帝国主义的那种做法，要采取完全新的方法。除了那个犯了法的人以外，比如讲，他拿刀杀人，打伤人，跑到办公室把桌椅打得稀烂，这就应该按照法律程序处理；其他的人，那怕他犯了错误，他是领袖，率领人闹事，应该说服教育，不要开除出工厂，不要开除出学校，不要开除出机关。你开除他，他跑到哪里去呢？你开除出这个学校，他就进那个学校，那不是一样吗？你开除出这个工厂，他就跑到那个商店，他总要落一个地方。他不能跑到中山陵上去活，那个地方没有粮食，没有房子，他不能在那个地方活的，不能在野外活的，总要落一个地方。你这里开除，是以邻为壑，可以舒服一点，我说你这样太舒服了不好，一个机关，一个学校，一个工厂，有这么一点闹事的人，是不坏的。

我们再谈到第一类矛盾-敌我矛盾，敌人同人民，人民同敌人反革命的矛盾。现在存在的两种观点都不妥当，一种就是右倾观点，认为世界上太平无事了，对于一些应该依法处理的，反动分子和坏人，不依法处理，这个不好，这是右倾机会主义的观点。这方面，现在各省都有发生，各省应该注意。民主人士中间，民主党派中间，有一些朋友，他们对于这个问题，也是有右倾的观点，他们比我们右倾观点有时还右得厉害一点。因为有些反革命，就是他们的老朋友，现在有些关在班房里，有些杀掉了，他们有点伤心了，因为杀了他们的亲戚，杀了他们的朋友。有的观点，我们要讲清楚。在党内这种观点是不好的。第二，也有夸大的观点，也有“左”的观点。说现在还有很多反革命，这可不对。现在还有暗藏的反革命，要肯定。过去肃反根本上是正确的，如果不肃反，那可不得了。我们中国不会出匈牙利那样的事情，其中有一条原因，就是我们肃清了反革命，而匈牙利没有肃清。所以说，现在还有很多反革命，这个观点就是不符合情况了，夸大了。

对于第二类的矛盾，人民内部的矛盾。因为阶级斗争基本结束，现在比较显露出来了，比较暴露出来了。对于这类问题，我们同志中间的意见也不一致，有各种不同的意见。还要经过说明，经过讨论，经过研究，使得同志们在这个问题上，意见统一起来。对于人民还跟我们闹事，没有精神准备。因为我们过去跟人民一道反对敌人，现在敌人不在了看不见敌人了，那么就剩下我们跟人民。他有事情，不向你闹，向谁去闹呢？过去是向敌人闹事，那就革命，现在这个就不叫革命了。你把我革掉，怎么办呢？又请蒋介石来呵？但是事还是要闹的。因为事情你没有解决得好，凡是解决得好的，十个地方九个地方解决得好，十个问题九个解决得好，有一个地方一个问题没有解决得好，那个地方就要闹。这个闹事是正常的。你没有解决得好他为什么不闹呢？请问：他不向你闹向谁去闹呢？向“蒋委员长”去闹吗？他到台湾去了。他们就要向工厂的厂长闹，向合作社的社长闹，向乡政府闹，向市政府闹，向人民政府闹，向学校的校长闹了，因为你没解决得好。我们工作中有官僚主义、主观主义、宗派主义，我们人很多，意见也不齐，因此存在官僚主义。这里也是有“左”有右的观点，对于人民闹事，也有主张用老的办法来对付，横竖我们办法是有一套，我们是搞了几十年，你晓得老子干革命干了多久呵!是不是？总是有一套办法，就是拿我们对付敌人的办法，有时候也用一下，压一下，叫警察。就有几个地方叫警察抓人。学生罢课叫警察抓人，这是国民党的办法，国民党就用这办法。也有束手无策的，那完全是没有办法。过去对付帝国主义很神气、很威武、就是不怕。小米加步枪，你帝国主义、蒋介石、飞机大炮，不怕。不怕帝国主义，可有点怕人民闹事。我说，帝国主义你不怕，你还怕老百姓？可就是有那么怪，就是怕老百姓，帝国主义他是可以不怕，老百姓一向他闹事，他可没有办法了。因为他没有学过这一条，他还没有学好。过去学的是对付帝国主义的，对付蒋介石的那一套，要讲打土豪、分田地，他是好手；要讲对付人民闹事，他没有学好，这一课没有上过，所以，很值得研究。要跟党内党外公开地提这个问题，开展讨论，办法就出来了。

同志们!究竟是对付帝国主义容易些，还是对付老百姓容易些？对付敌人难办些，还是对付人民难办些？敌人，你撵了多久，他就是不走，赖皮得很，特务钻到机关里头、学校里头、工厂、农村里头，他就不走。老百姓无论如何不是特务，他不是帝国主义、他不是地主、资本家，他是老百姓，他是劳动人民，很容易讲清道理，所以我们许家屯同志、彭冲同志对于华侨学生打人，很大一批学生不满意，向他们请愿，他们就来了一个说服，结果是很好地解决了问题。

我说，对于全国，我们的方针是要“统筹兼顾，适当安排”，加强思想教育。这个方针可以说是战略方针。因为这是六亿人口的“统筹兼顾，适当安排”。这里包括地主、富农、民族资本家。没有杀掉的反革命分子，你总要去安排他；失业的各种人，都要做适当的安排，总要使他们能够生活，有事情做。其中，有大约五百万知识分子。中国这个国家，知识分子太少，但是也有一批，大概有五百万左右。其中不到一百万进了共产党，还有四百万在党外。他们干什么事情呢？他们在我们政府系统做工作，军队里面也有一小部分，教育系统有二百万人，大学、中学、小学都算，财政经济系统有一百万人；还有科学工作者，文学艺术工作者文学家、诗人、艺术家、画画的、唱戏的，还有新闻工作者，办报纸的，等等。上海很多。

这么一大堆知识分子，有些是工农化了的，接受了马克思主义，进了共产党，有些没有进，但是很接近我们。积极拥护马克思主义，赞成马克思主义的占一小部分，大概占百分之十或者多一点，据江苏说有万分之十七。另外一点，他们是有敌对情绪的，但是，不是特务。他同我们敌对，不赞成马克思主义，社会主义制度勉强地接受，没有办法，大势所趋。这样的人，也是的，可能占百分之几。中间的有百分之八十，或者没有这么多，有百分之七十至八十。他们是中间派，动摇分子，对马克思主义有些赞成，也读了几本书，但是，没有读进去，就是读在这个上面（指额头上面），没有进到里头去。考知识分子有个办法。人们说要分别一下，究竟是小资产阶级知识分子，还是资产阶级知识分子？意思就是说，带一顶小资产阶级的帽子，比较资产阶级的要舒服一点。可是我说不然。我就是个资产阶级知识分子。进的资产阶级学校。那个社会的空气是资产阶级的空气，搞的那一套，就是唯心论的什么东西，康德的唯心论我就信过，你说那是小资产阶级的？读的是资产阶级，信的是资产阶级，你还能说是个小资产阶级？有的时候，是可以分的，也应该分的，但是讲到世界观，可就难分了。你说，小资产阶级的世界观是什么东西呵？是半唯物主义吗？我这个人马克思主义是后来钻进去的，后头学的，而且是经过很长的时间，跟敌人作斗争逐步改造的。有一件事情，可以考知识分子，就是跟工人、农民一道，看谁跟劳动人民打成一片。知识分子有一部分人可以打成一片，大多数知识分子，他还离开得这么远，想要打成一片，打不拢来。他跟工人、农民没有感情，不是朋友，工人、农民有话也不跟他们讲，他也看不起工人、农民。知识分子有一条尾巴，要泼它一瓢冷水。狗，泼它一瓢冷水，尾巴就夹起来了，你如果是另外一种情况，它就翘得很高，它就有些神气。因为他读了几句书，确实有些神气。劳动人民看见你那个神气，看见你那个样子，他就不舒服。

我们的任务，就是争取百分之七十至八十的动摇着的中间派。他们一般的赞成社会主义制度，但是对于马克思主义作为世界观，他们还没完全接受。我说，他们不是全心全意地为人民服务，而是半心半意为人民服务。他们有半条心想为人民服务，这是好的。但是，还有半条心，不晓得放在哪个地方。你要说他拥护台湾，他也不拥护台湾，但他一讲外国，恐怕还是美国好。“你看，美国有那么多钢，美国科学很发达”。我说，外国好，资本主义国家、西方国家好，是不是好呢？是好。他们有那么多机器，那么多钢铁，我们什么都没有。但是他好是他好，不是你好，你美国有那么多钢，是美国人的钢，并不是我们中国人民的钢。我们天天吹他那个好，有什么用处？它每年生产一万吨钢，我们没有。我们每年能多几万吨钢，我们就高兴。我们现在只有四百万吨钢，按照第一个五年计划，可以完成四百一十二万吨钢，可能超过，可能多一点，可能有四百几十万吨钢。一九四九年只有十几万吨钢，最高年产量是一九三四年，主要是日本人的，那才有九十万吨。蒋介石搞了二十年，我说蒋介石该倒，是有道理的，并不是糊里糊涂我们把他赶走了。他搞了二十年，只有几万吨钢，其中还有一部分是清朝末年张之洞他们搞的。我们搞了七年，今年来讲八年，可以搞四百多万吨钢。所以我们增加一吨钢是我们的事情，我们就高兴。你美国增加几百万吨钢，我也不高兴，你越多我越不高兴。你增加那么多钢，干什么呢？你增加那么多钢就很危险，要打我们的。我们有些知识分子，还在那里吹美国钢！钢！钢！那么多！这是我们要说服他们的，我们要说服知识分子。

有些知识分子在作教员。科学家都是教员，大学教授都是教员，中学、小学教员都是教员，教育人民；新闻记者，办报的教育人民；广播员、文学家、艺术家都是人民的教员；技术员，工程师，是我们工厂所必不可少的。这几百万知识分子，我们如果看不起他们，“我们离开这几百万知识分子”如果以为可以不要他们，这种观点是不妥当的。我们离不开他们，我们离开这几百万知识分子，我们就不能活动。可以说，一步都不能走。我们学校就不能办。我们有许多报纸就不能出，我们的文学艺术，共产党就没有出梅兰芳，就没有出周信芳；现在有个袁雪芬进了共产党，总还没有梅兰芳、周信芳、程砚秋，大学教授就没有，工程师现在开始有一点，很少；技术人员开始有一些进了共产党，大批的还是党外人士。

所以，我们几百万知识分子，不管他多么动摇，但是，是有用之人，是我们人民的财产，是人民的教员。现在只有他们当教员，没有别的教员，因为他是上代遗留下来的，是社会遗下来的。论他们的出身都是地主、富农、资产阶级，但是可以教育过来，我们不要搞唯成分论，鲁迅也是地主、富农、资产阶级，马克思就是地主、富农、资产阶级，列宁也是，那怎么得了呀？这就不能讲唯成分论。因为现在，他们——地主、富农、资产阶级，没有社会根子了，他们的社会基础，他们的社会根子，我们已经挖了，现在他们落在空中，就像降落伞一样，吊在空中了，所以就便于改造，并不要怕他们。

有些工农出身的同志，工农干部，看到知识分子，有点恼火，恐怕吃不消，咬不烂。知识分子有点麻烦是真的。因为，知识分子就是知识分子，他们的麻烦也就是读几句书，我们就是少几句书，你少几句，他的尾巴就翘起来，事情也就不好办，有的就难办。所以讲难办也就是难办。但是讲好办也还是好办。这七年，这几百万知识分子还有进步，应该肯定这一点。你们江苏省可以证明，你们这里知识分子最多，是不是，总算是还有进步。

民生党派是什么呢？民主党派他们还都是知识分子。民主党派里面工农干部很少，有什么工农干部？民主党派——民革、民盟、民建、九三学社，农工民主党，都是一些知识分子。所以，我们党提出“百花齐放，百家争鸣”，“长期共存，互相监督”。江渭清同志说，要我讲讲这个问题。

提出这样的方针是有理由的。“百花齐放，百家争鸣”，还是要“放”，还是要“收”？现在党外人士就说我们“放”的不够，他们就深怕我们“收”。而我们同志呢？看那个样子似乎不对，就有一点想“收”。有一点想收兵。那么我们呢？中央的意见，也和各省的同志谈了，去年十一月开了二中全会，今年一月开了省委书记会议，我们取得了一致的意见。认为：“百花齐放，百家争鸣”这样的方针，是应该坚持下去。应该“放”不是“收”，不对的应该批评，错误的意见，错误的作品，或者一篇文章里头，一个作品里头有一部分错误，那就要批评那一部分，但是要用说服的办法。所以还是用“说”，还是用“压”？还是用“说服”，还是用“压服”？这两个办法里头，采用一个办法。还是“放”，还是“收”？这两个里头取一个。我们认为还是要“放”，不要“收”。那么“放”，就放出许多东西来了。有许多东西就不对头，怎么办？那么就“压”？还是采取另外一个方法，说服它？有些同志，手就有些痒，想去“压”，把对付阶级斗争的邢一套搞出来，军法从事，用简单的办法，或者是不调兵，用行政命令，看不顺眼的，就把它“压”一下。中央认为，这样不好，压是不会服人的。从古以来，就没有压服过人的。我们对敌人那是要压，压了之后，还是要“说”。比如俘虏一解除武装，我们就说服他。反革命，只要不杀头的，我们还是争取、教育、改造它。高压政策不能解决问题，人民内部的问题不能采取高压政策。这么一“放”，又是用“说服”，不要用行政命令来高压，会不会天下大乱？我们说不会乱。会不会从各方面进行批评，在报纸上、刊物上、会议上批评我们的缺点，会不会把我们批评得不得下地，把人民政府批倒，像那个匈牙利一样，会不会那样？我说不会。中国的情形跟匈牙利不同，共产党有很大的威信，人民政府有很大的威信。马克思主义是真理，这是批评不倒的。老干部也批评不倒，所以，老干部不要怕批评。老干部批评一下很有好处，如果我们身上有官僚主义，有缺点，首先让党内批评，然后党外批评，批评我们的缺点，把我们的官僚主义改一改，把缺点改一改，不就好了吗？会不会倒呢？不会倒的，人民政府怎么吹得倒呢？上海去年刮了龙卷风，把个什么大东西吹起了，房子还有什么装石油的，吹上天去了。起那么一股风，但是上海人民政府没有吹走，不管刮多大台风，我看人民政府，共产党，马克思主义，老干部、新干部，只要是真心真意为人民服务的，吹不倒，半心半意替人民服务的，那要吹倒一半；那一点心思都没有，跟人民政府敌对的，那么该吹倒。

毒素怎么办？百花齐放这一来，放出许多毒素，蛇口里吐出一朵花来。我说对于有毒素的东西，有篇文章叫《再论无产阶级专政的历史经验》。同志们大概都看过了，这个里头有这样几句话，说民主集中制，如果有缺点，就应该批评。毫无疑问，民主集中制的集中必须建立在广泛的民主的基础上，党的领导必须是密切联系人民群众的领导。在这些方面如果发生了缺点，就必须坚决地加以批判和克服。但是对于这些缺点的批判，只能是为着巩固民主集中制，巩固党的领导，而绝不能像敌人所企求的那样，造成无产阶级的“涣散和混乱”。这个对不对？这个对了很好。你们拿这个东西，跟民主人士讨论，要大学生去讨论。这篇文章上讲了的：批判是可以，但是批评的结果，批评的目的，就是要巩固民主集中制，巩固党的领导，绝对不能像敌人所希望的那样，造成无产阶级队伍的涣散和混乱。

这些原则性，原则必须如此。但是有一种灵活要注意，让人家说话的时候，会说出一些很不好听的话来，百花齐放，会放出一些很不好看的花。有些什么罢工、罢课、请愿、游行示威，中间可能出一些乱子，它的目的不一定跟这个相符。群众闹起事来，那些知识分子，百分之八十都是没有学会马克思主义的，还是资产阶级世界观，他怎么会了解这一条？开起会来，批评的时候，会出一些乱子。这时候，如果到处都拿这一条去压：“你看，我有一本书，你看过没有？”也不行。你是要学我们彭冲同志、许家屯同志他们解决这个问题的样。他们在这个时候，如果就搬出这一条来念，尽念。就是念这两句，别的话都不讲，保证他这个市长干不成了。因为要解决具体问题，他们有时候搞得过火一点，这是难免的。

文学作品里头，有些是不对头的。上海唱“狸猫换太子”，我是没有看过那个戏，说是各种妖魔鬼怪都上来了，我说上来一点也不要紧。妖魔鬼怪，很多人就没有看过，不要天天搞妖魔鬼怪，今天也搞，明天也搞，尽搞。搞那么一点，见见世面，见识那个封建时代遗留下来的艺术化了的意识形态。这跟神话不同，比如“大闹天宫”，是大家赞成的，没有哪个反对，还有什么“劈山救母”，“水漫金山”，“断桥”之类，那些都是神话。也没有哪个反对。就是有另外一些东西，也不必那么急，让它搞一个时期，会有人批评的。出了几篇小说，写了几首诗，演了一些什么“狸猫换太子”，心里就那么急？我们可以慢一些，让社会评论，逐步地使他们那些作品，那些戏剧，加以适当改变，而不要用行政命令来禁止。同志们！不要误会我在这里提倡妖魔鬼怪，我不是提倡这个东西，而想消灭它，而消灭的办法，要让它出现，让社会上大家公评，总有一天它会慢慢要丧失，要逐步改造的。我们过去就是用一个命令禁止，禁止了七年，现在人家又慢慢出来了。可见得，我们的那个禁止是不灵的。

最后我讲一下要在党内党外把我们党提出的这些问题开展讨论。讲一样的话，在党内讲，也跟党外讲。比如半条心这样的话，也要跟他们讲“我就是讲你半条心，你怎么样？”“那就不行！你讲我半条心，就不行！”不行，我要打架，打架也不怕。你是半条心，我说你半条心，你还不舒服？你有半条好嘛！你还有半条心，这是讲世界观，我不是讲你对社会主义制度。社会主义制度你是拥护的，但是有一些也不见得，譬如合作社这个制度，有些是怀疑的。但一般讲社会主义，五年计划，你要问他赞不赞成，他说赞成。宪法赞成不赞成，他赞成。共产党一般他拥护，但是讲到世界观，辩证唯物论，这一套就不赞成了，或者只有一部分赞成。我们讲半条心，就是这个道理，因此，你还有一个任务，还要改造。你有二重性，一重是赞成社会主义，二重是不彻底，所以是半条心。想跟人民接近，但是又不能完全接近，不能打成一片，从乡里溜一转回来，还是差不多。

听说，你们南京曾经出了一件事，在“三反”的时候闹出来的。有一位作家，是作家协会里头的秘书长什么人，下去体验生活，带了城里的饭到乡里去吃，回来的时候，预先就有报信的到南京，南京作家协会接了信之后，就排起队伍来欢迎，站立两厢，我们这位体验生活的作家，走中街而过。总而言之，很神气就是了。还有一位在“三反”中间，他这个人结婚，一定要在结婚的那一晚，睡总统府蒋介石睡的床，他要去睡一晚。总之世界上有各种各样的怪事就是了。来了“三反”、“五反”把这些事都暴露出来了。南京方面这些材料送到北京，我们也看到了，那种人心情状态，总是有他的兴趣，这是总统睡过的床呀，这个总统姓蒋，蒋介石呀，我今天结婚，一定要在那个地方睡一晚。我们要使用民主党派、民主人士。刚才讲知识分子，民主党派就是些知识分子。我们要用他们。人们说用是好，可是他们没有用处，是老废物。废物也要利用，废物也有好处。应该用他们，应该开会，这回北京开政协会议，我也跟他们讲过一回，每年不要开会就是应付一下，应付一下过了就算了，而要是利用开会，每个省一年开一回，两回，利用这些机会，给他们做工作，说服他们，使他们替我们去做工作，因为他们联系一些人，经过他们去说服那些人。这样的态度，就是一种积极的态度，而不是一种消极使用他们的态度。就是“利用”、“限制”、“改造”嘛。我们同志喜欢后面两条，一条叫“限制”，一条叫“改造”，就不喜欢头一条那个“利用”。我就“改造”你，我就“限制”你。当然那是对资本家讲的，现在对民主人士不好这么样，对民主人士不好讲“利用”、“限制”、“改造”，可是，我们的同志事实上就是一个限制，就是不去“改造”，不去“利用”他们，他们可以做一些我们不能做的工作，要同他们讲真心话，有很多事情不要用两套，不要党内一套，党外一套。像我跟同志们讲的话，我都可以跟他们讲，当然任何一个党，它有一部分事情是不跟党外讲的。民主党派他们也有一部分事不跟我们讲，我们也有一部分事情不跟他们讲，但是，关系政策的事情，都可以讲，党内是这样讲，跟党外也是这样讲。材料都可以看。有一材料，比如讲罢工、罢课、游行示威，暴露我们官僚主义的这样一些材料，可以印发给他们看，他们平时看不到，这样一来，反比较好。有时可以开两个党的共同的会议，党内党外同时参加。最近，北京开宣传会议，开的比较好，有一百五、六十个党外人士参加。占五分之一。你们如果开的时候，可以多一些，可以让他们占五分之二。我们在政策这些问题上，艰苦奋斗这一点上，做很多工作。

艰苦奋斗，江渭清同志也讲了这一点，我先也讲了，要有多少年我们人民的生活才能改善？现在要提倡艰苦奋斗，但是不等于女同志不穿花衣服的，在衣服还是可以穿，据他们研究，花衣服便宜，现在做两套，里面穿花衣服，外面穿兰布褂子，那花钱太多，我们要节省，穿花衣服是个节省的办法。各种事情，我们都要从节约这点上，艰苦奋斗这点上，做很多工作。

现在已经可以看出，有些同志精神不振作，就是做那么一点事情，没有事情就是打扑克、打麻将，听说打扑克成风，有时一打打到天亮。要养成读书的习惯。我不反对打扑克，也不反对跳舞，也不反对看戏，就是不要太多。我们的长处使用不上了。我们的长处就是阶级斗争，就是政治军事。我们现在的缺点，就是缺乏文化，缺乏科学，缺乏技术。我们要在这方面学习。这些话我在一九四九年《论人民民主专政》那一篇文章里就讲到过，说我们过去的长处，我们所会的东西，我们所了解的东西，快要不用了，而我们所不懂的东西，现在摆在面前，因此给我们一个任务，就是学习。过了七年，更加觉得要提倡学习，要养成看书的习惯，使看书占领工作之外剩余的时问，把剩余的精余的精力用在那上头，这样想打扑克的那个味道，就没有那么多了，味道钻到书里去了，钻在学习里去了。

有一些同志，表现革命意志衰退，缺乏“拼命”精神。什么叫“拼命”？水浒上有位叫“拼命三郎石秀”，就是那个“拼命”。我们从前干革命就是一种拼命精神，有那么一股劲。现在这几年就慢慢地有一些同志劲头不大了。一闹一评级，有些人闹得不成样子，像什么三天不吃饭，我说四天还可以。你三、四天不吃饭，人送扳去，我说送早了，你让他饿四天、五天，一个星期不吃饭，就相当有问题了。三天不吃饭有什么要紧？急于送牛奶、鸡蛋，何必那么急呢。有些人痛哭流涕，比级别高低，比薪水多少，比衣服漂亮程度。

工资恐怕是要加以调整，中央还没有做出决定，去年不是提出工资改革，增加了工资？工资是应该增加的，但是有些是增加多了一点，如行政系统，也许还有教育系统。这不是讲工人、讲工厂，而是讲行政系统。我们有一百七十万行政工作人员（包括乡干部，不包括合作社），教育系统有二百万人，另外有商业系统以及工厂以外的事业系统，还有三百八十万解放军，合共有一千万出头一点。这就是我们组成为国家的这么一个人数。产业工人过去几百万。现在增加到一千二百万人。因为我们国家大，工作人员也是要多一点。所以准备在有条件的时候，就是讲有出路的时候，把一部分人回到工厂里头去，回到合作社里头去。主要的生产是两个部门，一个工业，一个农业。就靠这两个部门来生产。现在看起来工资有一些不很适当，引起人们不满。我说这个问题，如果社会上讲话的多了，倒是好办，因为讲话的多了，我们就有据据来一个调整，要保持过去我们革命的时候，阶级斗争的时候，那样一种精神，那么一股劲儿，那么一股热忱。革命热情，就是要把这个工作做到底。每一个人，有一条生命，看你能活多久？或者六十岁，或者七十岁，或者八十岁，或者九十岁。有一个画家齐白石，他有九十八岁。看你有多长的生命，到那个时候，你真是不能工作，你就不工作，当你还能工作的时候，你多多少少应该工作。而工作的时候，要有一种热情。缺乏热情停滞下来，这些现象不好，应该作教育。有些人就是因为机关庞大，许多人围在一起，没有工作，打扑克，毫无出路。你堆上一大堆，只有那么几件小事办，他不打扑克？

要加强思想政治工作。军队里头怎么样？今天军队里头的同志很多，平时的政治工作和战时的政治工作是不是有些不同？……现在实行了军街制度和各种制度，一面实行这些制度，一面还要上级和下级打成一片，跟士兵打成一片，还要准许他们有批评，比如开党代表大会，给他们一个批评的机会。陈毅同志讲得好，他在“三反”的时候，在华东军区，说是我们专制了几年，现在让人家向我们专制一个星期可以不可以？我们发号施令多少年，都可以的，现在让下级向我们说一点话，批评一下，批评一个星期，只有一个星期，可以不可以？他的意思是说，应该是可以的。我是赞成这个说法。硬着头皮，让下级批评我们一个星期，在他们批评之前，先准备一下，做点报告，自己有什么缺点，无非是一、二、三、四……有那么三、四条，然后让同志们发言，补充一点，批评一下。有功劳的，人们不会把我们的历史丢掉的。战士们对连排长，也给他们一个机会，最好一年有这么一回，开这么几天的批评会。我们曾经做过，结果是有益的。军事里面的民主，军队里面的民主，这样不因为我们有军衔制度，有各种制度，而使上下、官兵以及军民、军队跟地方这个密切的关系受到损失。毫无疑问，上下应该密切，应该是一种同志的关系；官兵、军事干部跟战士们，应该密切地打成一片，军队跟人民、跟地方党政，应该密切的。

全党应该强调思想工作，我们今天讲的总题目就是思想工作，思想问题。因为这个问题近来比较突出，特别是“百花齐放，百家争鸣”，“长期共存，互相监督”，人们就说，是不是要“放？”恐怕危险。长期共存，为什么要怕长期共存？“你那个民主党派，我们革命的时候，你在哪里？”只要搬出这一条来，那他就没话说，他就遭殃，我们说这个时候还不要搬这一条，不要靠官职，靠职位高吃饭。不要靠老资格吃饭。说资格老，几十年，都是真的，可是有一天，你办了一件糊涂事，讲了一篇混账话，这个时候，人们也不谅解。你解决的事情解决得不对尽管你过去做过许多好事，职位有多大，因为你今天的事办得不好，你对人们有损害，这一点他不能原谅。因此，我们不要靠老资格吃饭，要靠解决问题正确来吃饭。靠正确，不靠老资格。你还是靠正确、还是靠资格？靠资格就吃不了饭，因为你搞的事情不正确，你解决问题不正确。你虽然有资格，但是人们不能原谅。因此我们索性都不靠资格，还是一个什么官都没有做，就是不摆老爷架子。老爷架子不要摆。收起来，跟人民见面，跟下级见面不摆官僚架子，不靠老资格吃饭。这一条，特别是老干部要注意，新干部他们没有这个包袱，他们比较自由。他讲“老并不是你们好呀，你们就是革命几十年，我就是那个时候，你们革命的时候，我还在地上爬呀！”这一条他讲我们不赢，因此他就没有这个包袱。

那些新干部，我们对他们要处在平等的地位。有很多东西，我们不如他们。比如讲知识，我们要向他们学习。现在这一代，只有他们能够在知识上教育工人阶级、教育农民。因为现在我们还有什么知识分子呢？没有嘛！现在的大学，约有百分之八十是地主、资本家、富农的儿女；中学据江苏省统计高中百分之六十是地主、富农、资本家的儿女；初中也有百分之四十是地主、富农、资本家的儿女；只有小学倒过来，大概地主、富农资本家的儿女占百分之二十、三十，工人、农民子弟可能有百分之七十、八十。这种情况，需要很长的时间，可能要一、二十年，才能改变。所以，现在的知识分子，就是资产阶级知识分子。所以我们要耐心争取他们，一面要说服他们，使他们进步，使他们接受马克思主义，就是说教育他们，他们要做教员，必须学习，另一面我们要向他们学习，要向现在的资产阶级知识分子学习，因为，除他们就没有知识分子了。

无产阶级必须有自己的知识分子。我们的国家是无产阶级领导的，只有它有前途，其它阶级都是向它过渡的。比如说农民，将来要变成农业工人，合作社几十年之后，就要变成国营农场，社员要变成农业工人，资本家现在正在变，再过若干年，他们也变成了工人。整个社会都是工人，所以只有工人才有前途，其它都是过渡的阶级。无产阶级要有他的知识分子，要有全心全意为他服务的知识分子，而不是半心半意。大概估计，三个五年计划完成，我们可能从五百万知识分子中间，由现在的百分之十几或百分之十五，或者百分之十七（这里包括一部分进了共产党而不算在里头的），因为进了共产党，他并不一定等于完全接受马克思主义世界观，不是共产党有一部分人倒是接受马克思主义世界观，比如过去鲁迅就是这样的人。鲁迅好？还是陈独秀好？还是张国焘好？还是高岗好？我说还是鲁迅好，一个是共产党，一个是非党人士，就个别人而论，进了共产党，并不等于比党外人士好（有一部分党外人士比共产党员好），争取扩大到三分之一的知识分子，他们或者是进党，或者在党外接受马克思主义世界观的，跟工人农民接近。还有三分之二，在这十几年当中，也会有些改变，由半心半意改变成再多一点，三七开，尾巴掉一点，有些进步。我们要争取这个前途。因为讲思想问题，就联系到知识分子问题。

至于合作化许多问题，我就不讲了，合作化是个好事，是确定它有优越性的。因为我们许多合作社证明这一点，是没有疑义的，但是有一部分同志，还有疑问，党外人士还有异义。这一点要向他们作解释。


109) 在上海局杭州会上的讲话

（一九五七年四月）

（思想问题讨论时，毛主席插话，整理成五个问题。）

一、最高国务会议、宣传会议以后，知识分子情况：紧张空气比较缓和，党外知识分子初步和我们接近起来，犹豫情绪比较开朗，报告不是万灵药，还要用各人的药，要的东西不给他们，就处于被动，给了以后，鸣好鸣坏由他们自己负责。反正总有一天要整到自己头上来的。我们的办法是先整自己，把党整好，整得谦虚一些，讲道理。现在的问题就不是我们的问题。知识分子左派向我们要民主（放），学生向教授要民主，那时就要求救于我们。我们一放，他们自己就鸣起来，我们一紧，就向我们要。

民主党派，上海去年发展一万一千多，他们内部的问题就多起来，只有无产阶级不怕政变，错了，就改。他们中间问题就多起来了。

我们要放，要硬着头皮让他们攻！攻一年。谁让我们有教条主义，攻掉就好，攻得过火，“让牛鬼蛇神都出来闹一闹。共产党要让骂一下子，让他们（不清），我们想一想。陈毅同志三反时说：我们专政专了这么多年，让人骂一个星期也可以。问题是你倾盆大雨那样向我们倒来，我们也会大吃一惊。有些知识分子还怕放长线钓大鱼。有人说，对。共产党威信高，报上只要一二句话，风吹草动，就有人怕。党外怕，党内也怕。事情对，也要谦虚三分。压力大，自己要懂。有人说，放长线钓大鱼，也有一些道理。我们现在让人批评，以后再去分析。知识分子像惊弓之鸟，一定要看，可能看二十年。党内也看，例如治病救人，有人不相信，直到后来看了事实，才相信。要经过许多考验，共产党的政治要受考验，领导者要受被领导者的考验。过去知识分子为旧统治者服务，现在生产关系改变，没有社会基础了。知识分子过去是寄托在封建、资本主义、个体生产制。知识分子出身哪个阶级，为哪个阶级服务。出身的阶级现在已破坏，吊在半空中，脚不踏实地。他们现在爬在我们的身上。工农通过共产党让他们做事，帮他们吃饭。我们还要用十几年洗脑筋，办法是团结——批评——团结。他们想不要批评，说不出口来。现在有一千多万人悬在半空中，他们的脑筋是旧的，没有什么可怕。吊在半空中，很需要我们伸出手去接一把，如果我们热情地伸出手去，可以快一些。大部分过来，就不那么简单了。最欢迎变化的是无产阶级。农民最希望蒋介石、美帝、地主起变比，但不希望小私有制起变化。民主党派、知识分子看到文化革命来的太突然太急，也可能变。毛脱了皮，伹魂还在旧的皮上，毛附在无产阶级身上，他们常常魂魄不安。不变不会不安，不安是变的表现。有些知识分子的世界观长期不可能改变。……考验作家的世界观，就是要考验他们能否与工农打成一片，还是二片。下乡不能和农民说真话。党内的官僚主义者世界观也成问题，脱离群众。他们赞成马克思主义，又与群众格格不入，那是什么马克思主义？社会上有一批人，唯恐天下不乱，有反共思想，主张打出去。改造要几十年，有些人到死不改，大部分可改。有那么一部分老顽固，到死不改。

二、一定要放。怕放是道理没有讲通，或没有说服。这是有领导的反官僚主义。凡是不让放，毫无准备，结果大放。我们主张放，最大乱处无非是乱一阵。为人民办事，人民还是不满意，有人想不通，苦恼的很。总有人不满意，有满意有不满意。比过去他满意，比将来或比现在好的那些人他又不满意。这种情况一年以后也还有。如果都满意了，我们只要去睡觉好了。现在还没有放，怎么知道就要乱呢？过去阶级斗争，警惕性太高了，现在右一下子。一家独鸣了多少年，让他乱一下子看看。明显的错误，长期不批评是不好的。草多可以用拖拉机；蒋介石不是草，三年就打倒。中国知识分子，百分之十懂马克思主义，百分之八十是爱国主义、拥护社会主义的。可见毒草只是少数，似毒非毒、野草香花中间的是多数。这是社会存在的反映。

这个问题是新问题，干部还没有试过，试一试，试出味道来，顾虑就没有了。就是没有讲清楚，人民还会反对共产党吗？似毒非毒的是大多数，毒草是少数。

我不是鼓励人民闹事，搞闹事促进会。闹事打办公室要处分。乱糟，偏有一点。现在是党外情绪高，过些时，党内情绪也会高起来，先低后高。

解决一些问题，取得了一些经验。党的任何一条方针政策都是要拿到群众中去考验的，应该让干部去工作中试一试。

又怕又不怕，又高兴又不高兴，问题解决又不解决，这就是辩证法。比如打仗，开始提心吊胆，越打下去越大胆，没有几次路线错误，就不会现在这么好。好事多了，会骄傲，就会出坏事。苏联就是如此。王明错误大，没有自我检讨，没有威信。错了，紧张一礼拜，检讨了，就好了，还有免疫作用。邓老对合作化问题，我想彻底攻他的。对干部帮助的办法，就是攻。最多失掉一票，不想提名我。

巴金说杂文难写。一、共产党整风整好了，就有自由风气。二、彻底唯物论者是不怕的。王熙凤说：舍得一身剐，敢把皇帝拉下马。越是在困难的时候，大家应帮他，不帮忙是站不住的。

鲁迅墓搞个运动场有什么不好？陈其通、钟惦棐代表两个片面。我也是片面无忧论……可以变成循环论，但辩证法不是循环论。

片面性多了，就要出辩证法。这些人无非要我们倒霉，我们就想得更坏一点。现在好像右了一些，但说服群众，不能简单化办法，对闹事不是彻底解决。事情处理过分了，不行。谁说要牛鬼蛇神？是群众要看。不能压，只有多演好戏。应该让社会复杂一些，把重心放在科学上面。有人说不开除闹事学生比国民党还毒辣，我们应该比国民党高明一些，有一个国民党和我们比较，很好。他们是在掘坟墓，我们不要学国民党。阻止广东学生来京请愿，我至今也难受。国民党对人民专政，共产党讲民主，这点应清楚。有人拿专政的原子弹向人民的头上幌一幌，这是不好的。

三、百花齐放，百家争鸣，要改变党和知识分子的关系。有人认为不是时候，与政治思想工作有矛盾。大规模政治斗争已基本结束，八大做了结论。这个方针提出正是时候。

党与非党之间有条沟，很深。我想是说没有一条沟，没有界限是不好的，但不能成为一条沟，有沟，就脱离群众。

上海工厂有千分之一，没有万分之一闹事，有百分之一就好了。可以清除官僚主义。

从党内到党外。党内党外一起讲，戏就唱起来了，这样，可以把许多人推上政治舞台。

《人民日报》是什么人的报纸？要整一整。

有人感到左不行右不行，难办。知道难办就好，就会动脑筋，否则就只说专政，说集中（即压）。

党内要不要斗争，当然要斗争。农民年年锄草，批评错误要有说服力，不能靠压。靠几篇文章不行，要以理服人，不要靠资格。

对敌讲力量，对人民讲理。没有理，不会历史主义，地位多高，不行。要多学习，多研究。干部摆资格，讲势力，是很危险的。

没有民主党派行不行？也行，苏联就没有。听不到反面意见，但打仗还是打胜了，也没有杀知识分子。苏联不想百花齐放，百家争鸣。民主党派都是大知识分子，农工民主党并没有农工。要给他们事做。

两头团结，中间批评。没有批评就是右倾。钟惦棐文章出来很久没有批评。

《文汇报》上批评要全面分析，这批评是有益的。

对民主党派人士要讲真话，有缺点就说。当民主党派也有苦处，听不到，看不到，共产党的底摸不到。也可以讲一些党的缺点。我们要打倒民主人士，他们就反起来。虚心学习，很有必要。

开了许多会议，不发消息。人民日报这是国民日报。

陈其通代表百分之九十党内同志，我就没有群众基础。

党内外应当有一条线，不应当有一道墙。第一书记要经常接见党外人士，把底亮出来，诱敌深人，也可以讲，不讲是不民主。让讲又是诱敌深入，怎么办？要从六亿人口出发，我们野心要大一点，知识分子有五百万，要争取他们。莫朴是宗派主义者，要交审，要审查党籍，为什么不要国画？他是搞丑术，不是搞美术。国民党还有国画。他是什么党，大概是第三个党吧？社会存在不能否认。社会存在有反革命，我们就要肃反。民主范围内的问题早已存在。火烧红莲寺也要采取斯坦尼斯拉夫斯基体系怎么行？江丰、莫朴搞辩证法，为什么不要图画？只搞单干户？夫妻也要配对么！老干部要考虑，过去是一套办法，现在要解决人民内部问题。《新民报》看了几张，不是黄色报纸，软一点。不能领导科学，不要一下子顶回去，要请教，刘备还要请个诸葛亮。党外人士讲话是考虑过的。有时有错误，不要一下子顶回去，不要说死了。

四、关于几个问题的认识问题

范瑞娟文章有二百多封信反对，我看没有黄色，天天上甘岭，没有我的丈夫怎么办？写文章要有逼，毛骡子没有人骑不行。领导、选报、准备、说服力、有利、五个条件。这么多条件，只有说服力比较具体，其他的都很难改，但不要教条主义。

对党的政策能否辩论，《人民日报》的文章组织都对？陈其通等的文章就不对。我看每省办两个报纸比较好，一个党外办，唱对台戏。

知识分子成堆的地方，总有些难办的事情，不成堆也不行。上海六百万人口，只有二百多××反对，可见是少数。报纸上也不能天天打气。一年开次会，春夏秋冬。文教事业是教育人民的东西，要经常管，不能头痛医头，脚痛医脚。电影厂有人说力争香花，不出毒草。这精神不对，我们不怕出三分之一毒草，避免毒草是一句空话。

片面性。要求党外都避免片面性，都成为辩证法专家，一万年也是不可能的。上次我从自己谈起过。工作做得好，做得不好，永远存在。

知识分子入党问题。应该争取三分之一到党内来。民主党派可以跨党，领导人员不要入党，六年之内搞四分之一，三个五年计划三分之一入党。今年争取百分之十五入党，要稳步。今年如果不争取一批知识分子入党，对社会主义不利。百花齐放、百家争鸣是争取知识分子的方针，如果组织上关门，那是不相称的。我们党没有大作家，大诗人、大教授，要招兵。过去办不到，现在要努力。高尔基只读二年书，孙中山也没有受很高的教育，人是可以培养的。

教育上摇摆不定，有道理。没有经验，摇几次，就不摇了。初中教材中，应当有历史、地理、文物等等。过去中小学就学外国文，应该学。初中课太多，应该砍掉三分之一。学校教课怎么百家争鸣？应以一个为主或几个为主。

肃反检查是查五五、五六年的，过去的不查了。

先进社会制度和落后的生产力矛盾，这句话不对。

节育问题。马尔萨斯结论不对，可是人多是否一定要打仗？中国节育要看省份。江苏人多，东北人少。婚姻法不要改，多劝说不要早婚。

一千年还有革命，我说过，但不一定。

一万年后，生产关系总要改变。将来不叫国有化，是球有化的问题。

人民内部矛盾处理不好，就会被推翻。现在已有个别的乡政府、支部。

五、领导问题

要改善共产党和知识分子的关系。不与知识分子接近，是共产党的责任。不怪宣传部，要第一书记负责。第一书记不仅要抓思想领导，还要看文章，要看历史、哲学、文学……历史分期。人家锣鼓喧天，第一书记什么都没有看，怎么解决？有人说，旁的事少干一些，抓思想工作，要看刊物，看文学、自然科学、社会科学。养成习惯，慢慢就有兴趣。党内也要讨论，讨论没有时间，不讨论也会没有时间。有人把“百家争鸣”念成“争鸣”。不懂要接接班，周瑜二十多岁，程普五十多岁，大敌当前，谁挂帅？搞文教工作，要有文化。诸葛亮初时不被重用，后来用了。那时能破格任用，现在为什么不行？去年评级，有人意见很多，破格提升有很多阻碍。当兵的没有文化，可难，可也要业余学习。现在是打另外一个仗。各级的将、校、尉、官兵要重新配备。各级干部要学会社会科学、文学、自然科学，不然，大将出马，耍了两下子，枪杆子就掉到地下去了。大学党委会要改组，接受干部任务完了，现在可调出来，有个把留在校里搞搞事务，“百家争鸣”，不要去当校长。

要做宣传工作，逼上梁山讲，要到大学里去讲，先与教师、学生谈谈。今天不讲，明天不讲，今年不讲，明年不讲，一万年不讲，怎么行？

高教部长、宣传部长、党委书记都请去讲，总比政治教员好一些。

定息问题。企业性质改变了，两重性质不存在，皮之不存，毛将焉附，毛是附在无产阶级身上，但灵魂还在。定息搞短搞少，长期留一个口实，不合算。现在一年还一亿，还十年，将来还一千万。他们不要求取消，我们就还下去。小的资产阶级要摘帽子，不要小的一摘，大的不安，最后总归自动取消。

六亿人口中有缺点的，不管任何人，都可以批评，不对可以不听，对的要接受。反对肃反，反对合作化的文章，可以驳一驳。这不叫诱敌深入，叫自投罗网，孙大雨说人家是反革命，最好在报上登出来。胡风、铁托的文章在报上发表，就脱离群众，这也是帮助的一种办法。做政治工作要有一点办法，不怕发表，要驳他。

各省要交流经验，不要不相往来。


110) 在接见共青团八大部分代表时的讲话

（一九五七年五月二十二日）

要做一个顶天立地的人，顶天就是能掌握马列主义，站得高，看得远；立地就是有坚实的群众基础，和群众打成一片。


111) 接见共青团第三次全国代表大会代表时的指示（一九五七年五月二十五日）

你们的会议开得很好。希望你们团结起来作为全国青年的领导核心。中国共产党是全中国人民的领导核心。没有这样一个核心，社会主义事业就不能胜利。

你们这个会议是一个团结的会议，对全中国青年会有很大的影响。我对你们表示祝贺。

同志们，团结起来。坚决地勇敢地为社会主义的伟大事业而奋斗。一切离开社会主义的言论行动是完全错误的。


112) 约集各民主党派负责人和无党派民主人士谈话纪要

几年来都想整风，但找不到机会，现在找到了。凡是涉及许多人的事情，不搞运动，搞不起来。需要造成空气，没有一种空气是不行的。现在已造成批评的空气，这种空气应继续下去，以处理人民内部矛盾为题目，分析各个方面的矛盾。

过去在工业、农业、文教等方面有什么矛盾是盲目的，现在把矛盾排一个队，算一个账。过去好像一讲矛盾，就不得了，其实有什么不得了，蒋介石四百万军队，美国军队到了鸭绿江，也没有什么不得了。每天都在矛盾中生活，到处都是矛盾，都在唱对台戏，但是就不肯承认或者混淆两种矛盾。要承认它，然后分析它，找出解决办法。现在报纸天天在讨论矛盾问题，有人担心人民政府会被推翻，但已经二、三个月了。政府并未被推翻，而且越讨论，越发展，人民政府就越巩固。现在高教部和教育部被攻得厉害，越攻越好，把矛盾分一下类。要攻就趁此机会，只要找出证据，就能站住脚，几年甚至几十年解决不了的问题，一辩论，可能在几个月内就可以解决。人们并没有提议要打破你的饭碗，也不是要一棍子把你打死，而是要求改善关系。把矛盾从各方面分一下类，高等教育、普通教育、文艺、科学等。卫生也很值得攻一下子，多攻一下，切实攻一下，在报上发表，可以引起大家的注意，不然官僚主义永远不得解决。找出办法，要党内外一起来，以往开小会不灵，要开最高国务会议第十一次扩大会和宣传会议一样的大会，党内外一道开会，两种元素合在一起，起了化学作用，成了另一种东西，就灵了。各省、市都要开。报上登一下，就可打破沉闷的空气。这时提整风比较自然，整风总的题目是要处理人民内部矛盾，反对三个主义。

中共中央指示中有一条特别的规定，就是要参加劳动。这并不提倡在座的人都去耕田，扫扫街总可以。主要是表示一种态度，要砍掉官僚主义、主观主义，加一个参加劳动的办法，总的要同工人农民混在一起，多少参加一点劳动。农民说，过去你们和我们一道土改，现在你们作了官了，不理我们了。过去合作社主任不参加劳动，很不得人心，群众很不高兴，不劳动，不能和农民打成一片，老百姓就不信任你，不和你讲真话，现在区乡干部和群众一道参加生产，群众马上同他们讲真话。群众对人大代表、政协委员讲的活不会全是真话。尤其我们都是知识分子，同劳动人民格格不入，有种办法可以同他们一起，即多少参加一些劳动，比方在南方打秧锄草并不困难。当然，年老的有病的可以不去。我国有一特点，人口有六亿如此之多，耕地只十六亿亩加此之少，不采取一些特别办法，国家恐怕搞不好。

整风会影响党外。规定非党员自愿参加，自由退出。最近两个月就是这个方式，就是整风办法，我攻你，你攻我，有意见就说，党内外打成一片。此即整风，已经整了两个月。

统战工作中的矛盾几年不得解决，如有职无权等，过去很难解决，现在可能解决了。过去不好解决的原因主要是思想不通。过去是共产党员有职有权有责，民主人士只有职而无权无责，现在应是大家有职有权有责。同共产党一道混，民主人士确是不好当，很有点恼火，不好办事。现在党内外应改变成平等关系，不是形式上的而是真正的有职有权。以后无论那一地方，谁当长的就归他管（马寅初：过去好在有组织，我的一切都是旧的，如果真管，不能有现在。主席：你讲话不彻底，矛盾存在，敷衍过去不能解决。教授治校恐怕有道理。是否分两个组织。一个校务委员会管行政，一个教授会议，管教学）。

现在不要搞唯物辩证法，要搞政治关系，搞三个主义。不要钻到世界观思想方法里头去，以免把政治关系冲淡，唯物辩证法以后再搞。这个问题会影响到民主党派、民主人士。唯物辩证法，我们不能企图很多人一下子都接受马列主义世界观。希望在三个五年计划之内五百万知识分子中有三分之一，即一百五十万左右的知识分子能接受唯物辩证法就很好了。今后学习都要自愿学习，自己研究，可以自愿结成小组。关于辩证法的课本要一年编一本，有些过时了，旧话要新讲。世界观是长期的问题。过去为旧社会服务的五百万知识分子现在要转过来为新社会服务，他们有的是旧的世界观，有新的世界观的只是一小部分人。很快的时间内就有很多人相信新世界观是不自然的。不可能的。估计十年之内，还会有三分之一多一些三分之二少一些的知识分子还会有旧的世界观，但这些人一是爱国，二是相信社会主义，这样就可以了。有些教授讲课讲马列主义，这是为了吃饭；但对自己讲，就说自己并不相信辩证法了。上海有一左翼教授说，解放以来“魂魄不安”“十五个吊桶七上八下”。教社会科学的天天处于被动，历史要重写重教，在旧社会教书拿出来就行，一个课本可以教多少年，又没有这么多的会议。自然科学家好一些。社会大变动时期，使知识分子吃了苦头，主要是社会科学方面的，这里有个经济基础的问题。过去五百万知识分子所依附的经济基础，现在垮了，帝国主义、封建主义、官僚资本主义早已推翻，连民族资本主义也根本没有了，个体所有制也破坏了，有人说，私有制都没有了，还有什么两面性呢？这是不对的。“皮之不存，毛将焉附？”旧皮不存，毛要附在新皮上，不能吊在空中。要附在工人阶级的皮上，现在五百万知识分子是吃工农的饭，吃国家所有制和集体所有制的饭。现在产业工人有一千二百万人，党、政、军、教育和经济工作人员（厂长、合作社社长不在内）等共一千四百万人，合计二千六百万人。这一千四百万人不是直接生长的，真正直接参加生产的是一千二百万工人。其余所有的人都要向工人过渡的。解放时产业工人只有五百多万，苏联初期也只有三百五十万人。社会前进不决定于人数，农民有几亿，并不能解决社会的前进不前进，农民最后都要变为农业工人，合作社变为国营农场，这可能是几十年以后的事情。五百万知识分子的毛要附在一千二百万的工人阶级的皮上，毛脱离了皮是不行的，总要在一家吃饭。现在知识分子有些不自觉，他们的墙脚（经济基础）早已挖空了。过去的经济基础，一经地震，他们就悬空了。旧的经济基础没有了，但他们的头脑还没有变过来，思想是多少年钻进来的。现在毛已经附在皮上，但思想还是认为马列主义不好。马列主义世界观不要强迫人家相信，要人家相信，要有过程。旧的世界观，资产阶级的和小资产阶级的世界观是一个，说小资产阶级出二元论，资产阶级出一元论，有人说是小资产阶级知识分子就舒服些，说是资产阶级知识分子就不舒服，其实这是一种迷信，是一种社会风气，如我原来就是资产阶级知识分子，受资产阶级的社会风气影响，受资产阶级的教育，我信过佛教，信过康德，信过无政府主义，这些都是唯心主义，因此是资产阶级知识分子。小资产阶级知识分子就是资产阶级知识分子，旧的世界观只有一个，另外分不出什么小资产阶级的世界观。

工商业者政治常识课本可学，但课本就是课本，思想还是思想，总有一部分人永远不会变的。条件反射，生孩子本来不痛的，就是社会舆论说会痛就痛起来了，要变痛为不痛，要医生作许多工作，要另外一种条件反射。不要相信所有知识分子、民主党派和共产党员都相信共产主义。共产党内有相当多的一部分人不相信共产主义而且不相信社会主义，他们相信的是民主主义，他们对社会主义革命没有准备。原河北省付主席薛迅就反对统购统销，主张自由贸易。统购统销不搞不行，多搞也不行，明年准备除经济作物区以外，大多数合作社的粮、油、肉由合作社自理。有相当大的一部分党员不信社会主义，他们搞社会主义是随大流卷进来的。我就不相信民主党派都信社会主义，有一大部分人不相信社会主义，但也不愿公开讲，共产党、民主党派、知识分子、民族资本家和农民中一部分，工人中一部分（工人也成分复杂，由五百万发展到一千二百万，人心不齐），对社会主义成不成功，共产党行不行，还要看一看。社会上还有相当一部分人，上了贼船（共产主义之船）没有办法，会不会翻船要靠天。这是很自然的。

过去作的是阶级斗争，民主革命与社会主义革命时期都是如此，是人与人开战，人打人，人内部造反，花了几十年的精力，如从鸦片战争起算，已经百余年了。鸦片战争，就群众来说，是阶级斗争，对林则徐来说，是中国剥削者与外国剥削者的斗争。单就最近几十年说，从共产党成立起，已有三十年，精力都耗在这上面。有人说共产党不能领导科学，就只会搞阶级斗争，共产党有术无学，这说对了一半。说我们有术无学，要看是什么学，譬如阶级斗争是一门大学问，不能说我们没有。这是经过多少年犯错误作检讨学来的。阶级斗争，以后还会有的，如同帝国主义战争，同资本主义国家办外交，都是阶级斗争性质的。现在进入另一种战争，就是向自然界开战，要懂得自然界科学，不懂怎么办？我在一九四九年的文章中就说过了，我们熟悉的东西快要闲起来了，我们必须学会自己不懂的东西，不懂就不懂，不要装懂。要老老实实地学，可能要同过去学习阶级斗争一样，需要几十年的时问。从党的成立到七大（一九二一至一九四五）共花了二十四年时间，流了那么多的血，受了许多挫折才学会阶级斗争，现在学建设的新战争，要从头学起。能不能学会？肯定可以学会。有些党派专家多，如民盟、九三，民建也不少。总的说来，是新时代和新的任务，阶级斗争结束，向自然界宣战。现在还在过渡时期，旧的生产关系破坏，新的经济基础还没有巩固，打这个仗，要几十年，大概要二三十年。因为我们无经验，无干部。有苏联经验在前，可能我们比苏联略好或略差或一样。搞得怎么样，大家要看，我也要看，不能吹百分之百正确的牛皮。有人说共产党朝令夕改，特别是高教部。国民党税多，共产党会多，会多就要变，今年基本建设就变了二十几亿。预算头年十一月就需要确定，提到人大常委，十二月就要发下去讨论，一月就要生产。提到人大是实际上的事后批准。缺少经验，需要学习，学自然科学，学计划经验，要积累经验，需要积累几十年经验，有些朝令夕改，是因为没有经验。我的脑子开始也有点好大喜功，去年三、四月间才开始变化，找了三十几个部的同志谈话，以后在最高国务会议上谈了十大关系，其中有五条属于经济方面的。

北京是个好地方，又是不好的地方，共产党的负责人每年要有四个月在外，八个月在北京。你们也可以，中央机关的特点，一是空、二是全面，缺点就是空，一离开北京就舒服了。


113) 在上海各界人士会议上的讲话（记录要点）

（一九五七年七月八日）

同志们：

你们好。

今年三月下旬，就是一百天以前，我在这里同党内的同志们讲过一次话。那时我是来点火的。这一百天左右的时间内，局势有很大的变化，人民觉悟有了相当大的提高。就是打了仗嘛！当的我们是料到这些事情的，我在这里就讲过，不过当时没说过烧火这句话，而是说人家批评，我们要硬着头皮听，听一个时期以后，加以分析，加以答复，说得对的就接受，说得不对的就加以批评。我们总要相信多数人是好人。全世界也好，全国六亿人口也好，共产党也好，青年团也好，民主党派也好，知识分子也好，工商界也好，学生也好，工人、农民也好（工人、农民是我们的基本群众），多数人都是好人。他们的心都是善良的，是诚实的，不是狡猾的，不是别有用心的。所谓多数人，不是百分之五十一，而是百分之九十以上。比如这一次，以学生来说，北京大学有七千多人，教授与学生一起，右派只有百分之一、二、三。什么叫一、二、三呢？就是坚决的骨干分子百分之一，只有七十几个人。经常闹得天翻地覆的始终只有五十几个人，还不到百分之一。他们组织小团体，什么“百花学社”、“爱智者学社”、“黑格尔——恩格斯学社”、“孔夫子——毛泽东学社”，后来觉得还是不大妥当，还是叫“百花学社”。学生的“领袖”名叫谭天荣，现在是全国有名的人物了。这回可出了些英雄！左派、右派都出了英雄。

放火烧身，可不容易，听说你们这个地方有些人后悔了，没有放得厉害。我看上海放得差不多，就是有点不够，有点不过瘾。早知这么妙，何不大开放？让那些毒草长出来，让那些牛鬼蛇神出来，怕它干什么呢？那时，我们讲不要怕，可是我们党内有一些同志，如×××等，忠心耿耿，为党为国，就是怕天下大乱。就是没有看到这个大局面，就是没有估计到大多数人、百分之九十几是好人，他们是跟我们一块儿的，用不到怕。他们可以骂我们，但是他们不打我们，他们用口骂，但是不用拳头打。至于那些极少数的人，譬如刚才讲北京大学学生中，百分之一不到的右派骨干分子，另外还有百分之一、二跟他们拍拍掌，拥护他们的。教授付教授中间，情况就不同一些，大概有百分之十左右的右派，有百分之十左右是左派，这两方面旗鼓相当，中间派占百分之八十左右。对这些中间派，我们不要怕。我们有一些同志怕房子塌下来，又怕天塌下来。从古以来只有少数人怕天塌下来。就是河南的“杞人忧天”，除了他以外，所有的人都不怕天塌下来。百分之九十几的人是我们的朋友、同志，不要怕。怕群众是没有道理的。什么叫领导人物？小组长、班长、学校里的校长、教授、助教、讲师、党委书记、党委委员、支部书记，包括我们在内，都是领导人物。我们这些人，总有一点政治资本，就是替人民多少做了一点事。现在把火放起来烧，就是要把我们烧好。我们每个人都有点毛病，包括我在内。“人非圣贤，孰能无过”，所以要定期放火。以后我看至少三年一荧，五年再荧，一个五年计划里头至少放火烧二次。孙悟空在太上老君的八卦炉里头一锻炼，不就更好了吗。我们不是讲要锻炼吗？锻，是打铁，炼，是高炉里面炼铁，平炉里面炼钢，炼出来的钢还要锻。那个汽锤可厉害，我在苏联看见过了千吨的汽锤，一万吨的汽锤。我们这些人也要锻炼。人人都说要锻炼一番，平时讲锻炼舒服得很。“我有缺点，很想去锻炼一下。”但真正要锻炼，他就不干了。这回应该锻炼一番了，虽不是万吨汽锤，至少也有五千吨吧！一个时期天昏地黑，日月无光。这是二股风，一个是大多数好人的批评，我们是欢迎的。他们批评共产党的缺点，要共产党改。另外有极少数的右派，他们是向我们进攻的。多数人的进攻是应该的，攻得对，这是一种锻炼。右派进攻对我们来说也是一种锻炼。真正讲锻炼，还是要感谢右派的进攻。对于我们党、对于广大群众、各民主党派、青年学生、工人阶级、农民，右派对我们的教育最大。对这些右派，现在我们是“围剿”。每个城市都有一些右派，他们是要打倒我们的。

革命，是人民的革命，是无产阶级领导的六亿人民的革命，一个党怎么革得起来呢？民主革命是人民的事业，社会主义革命是人民的事业，社会主义建设是人民的事业。他们要否定人民事业的成绩，这是第一。第二，走什么方向，走社会主义还是走资本主义这个方向？第三，要搞社会主义谁来领导？是无产阶级领导，还是资产阶级领导？无产阶级那么多，先锋队是共产党。资产阶级也有一群，它也组织政党。是共产党领导。还是右派领导？共产党好不好？要不要？人民说要，右派说不要。我看在三个问题上进行一场大辩论，很好。革命对不对？建设对不对？有没有成绩？成绩是不是主要的？还是错误是主要的？这是第一个问题。现在不是展开大辩论吗？这个问题是没有辩论过的。民主革命是经过长期辩论的，民主革俞从清朝的末年起，经过辛亥革命，到反袁世凯，到北伐战争、抗日战争，一直是在辩论的，抗日战争时，要不要抗日？也经过辩论的，一派人说不能抗，因为中国的枪不够，这是唯武器论。另一派人说，不怕，还是人为主，武器不如人，我们还是可以打，以后重庆谈判，旧政协，南京的谈判，这都是辩论。蒋介石一刻都不停地要打，打的结果是他输了。所以，那一场民主革命是经过辩论的。是经过长时期精神准备的。社会主义革命是短促突击，在六、七年之内，社会制度的改革已基本上完成，人的改造也改造了一些，但还差。社会主义改造有两方面，一方面是制度的改造，一方面是人的改造。制度不但是所有制，而且有上层建筑，就是政府、政府机关、意识形态。譬如报纸是属于意识形态的。有人说报纸没有阶级性，报纸不是阶级斗争的工具。这句话讲得不对了。至少在这几十年内，全世界帝国主义没有消灭以前，这样讲不好的。报纸以及别的东西，如哲学、意识形态，它们都是反映阶级关系的。学校、教育事业、文学艺术都是意识形态、上层建筑。自然科学分两部分，纯自然科学，它是不分阶级的，但是利用自然科学，谁利用自然科学，这是有阶级性的。北京大学“百花学社”的首领谭天荣，他就是物理系四年级学生。现在讲物理学的人唯心论可多啦！一个中文系，一个历史系，唯心论最多，办报纸的唯心论也最多。你们不要以为只是这一些，社会科学这一方面，哲学、政治经济学方面的唯心论也多，而且自然科学里头也有许多唯心论，他们的世界观是唯心的。你若说水是什么东西构成的，那他是唯物论，水是两种元素构成的，他是照实际情形办事的。你讲社会怎么改造，共产党怎么整风，他就要消灭共产党。我们说要整好共产党，他说要消灭共产党。当时我们的政策是这样的，就是只听不说，说几个星期内硬着头皮，但把耳朵扯长一些，自己一句不说，我们也不通知党员，也不通知支部书记，也不通知支部干事会，也不通知团员，让他们混战一场，各人自己打主意。清华大学党委会内就有敌人，你这里一开会，他就报告敌人了，叫做“起义”分子，共产党员“起义”这一件事，两方面都高兴。北京大学学生党员里头崩溃了百分之五，团内崩溃的多一些，也许百分之十，或者还多一些。这些崩溃我说是天公地道。百分之十也好，百分之二十也好，百分之三十也好，百分之四十也好，总而言之，崩溃了，我们高兴就是了。那种资产阶级思想，唯心论，钻进共产党、共青团，名为共产主义，实际上是反共产主义，或者是摇摆分子。他们“起义”我们高兴，不要我们清理，他自己跑出去了。敌人方面，也很高兴。我们把右派一包围，事情就反过来了，许多跟右派有联系，但并非右派的人来揭露他，不是起义了吗？还有一些右派也要起义的。现在右派也不好混了。

几个月以前我在这里讲话，到今天不到一百天，时局起这么大的变化。这个斗争主要是政治斗争，斗争的性质是阶级斗争。有各种形式的阶级斗争，这一次主要是政治斗争，不是军事斗争，不是经济斗争。思想斗争成份有没有？有，但政治斗争占主要的成份。思想斗争还在下一阶段，要和风细雨，共产党整风，青年团员也整风，经过思想斗争，提高一步，真正学习马列主义，真正的互相帮助。主观主义有没有？官僚主义有没有？真正用脑筋想一想，写点笔记，搞那么几个月，就把马克思主义水平、政治水平，思想水平提高一步。

斗争还要个把月，右派分子尽是在报纸上登，今年登一年，明年登一年，后年登一年，那不好办事了，也没有那么多东西登了，右派就是那么多，登得也差不多了，以后就阴登一点，阳登一点，有就登一点，没有就不登。七月，是反右派紧张的一个月，过了七月到了八月就要和风细雨了。右派最喜欢急风暴雨，最不喜欢和风细雨，而我们主张和风细雨的。他们说共产党不公道，你们从前整我们是急风暴雨，现在你们整自己就和风细雨了。即使我们从前搞的思想改造，包括批评胡适、梁漱溟在内，我们党内下的指示，都是要和风细雨的。世界上的事情，总是曲折地前进的。社会的运动总是采取螺旋形前进的。对右派要挖，现在还要挖，不能松劲。这个时候的右派，那里有一根草，他就想抓了，因为他要沉下去了。现在他才晓得和风细雨的好处。以前他们要来一个急风暴雨，说和风细雨，天天下黄梅雨，秧菽烂掉了，粮食就没有了，就要闹灾，不如急风暴雨简便。现在是夏季，是暴雨天，到了八月，可以和风细雨了，因为没有多少东西可挖了。

我们中国历来受到两方面的教育，正面的教育跟反面的教育。日本帝国主义又是第一个大好“教员”，从前有清朝、有袁世凯、有北洋军阀，以后有蒋介石，都是我们很好的“教员”。没有他们，中国人民教育不过来。单是共产党来当教员不够。我们有许多话，中间人士不听，要另搞一套。譬如“团结——批评——团结”他就不听。譬如讲肃反成绩是主要的，他又不听。譬如讲民主集中制，他又不听。讲无产阶级领导的人民民主专政，他又不听。讲要联合苏联和社会主义国家以及爱好和平的各国人民，他又不听。还有一条，他特别不听，就是说“毒草要锄掉。”毒草要锄掉，牛鬼蛇神让他出来。让大家展览，展览之后，大家认为这些牛鬼蛇神不好，要打倒。毒草长出来，就要锄，农民每年都锄草。锄掉可以做肥料。这些话讲过没有？还不是讲过吗？可是毒草还是要出来。农民每年锄草，就是跟他讲话，可是，草根本不听的，它明年还要长。锄了一万年，一万年还要长，一万万年，年年要长草，认为毒草是我们，他自己是香花。因此，他并非被除之列。他要把我们锄掉，他就没有想到他正是应该锄的东西。

社会主义来的急促。总路线各方面都学习过，但没有辩论。党内没有辩论，社会上也没有辩论，像牛吃草一样，先吃下去，然后慢慢再回头来嚼。我们的革命，在制度方面已经基本上改革过了，首先是经济基础，就是生产资料的所有制；第二是上层建筑，就是权力机关，意识形态等，这些都基本上改了，但是没有展开辩论，这回经过报纸，经过座谈会，经过大会，经过大字报，展开大辩论。大字报是个好东西，我看要传下去。你看孔夫子的《伦语》传下来了，《五经》、《十三经》传下来了，《二十四史》传下来了，“十五贯”也传下来了，大字报我看也要传，譬如讲，工厂里整风，我看用大字报好，越多越好。如果是一万张，那是头等，如果是五千张，就是二等，如果只有两千张，就是三等，如果稀稀拉拉只有几张，吃丁等。大字报是没有阶级性的。等于语言没有阶级性。白话文没有阶级性，无产阶级也讲白话，资产阶级也讲白话，无产阶级也有话剧，资产阶级也有话剧，汉奸也有话剧，抗日时期也有话剧。无产阶级可以用大字报，资产阶级也可以用大字报，我们相信多数人是站在无产阶级这一边的，因此，大字报这个工具，是有利于无产阶级的，并不利于资产阶级。一个时候天昏地黑，日月无光，好像是利于资产阶级。所谓一个时候，是两个星朗、三个星期，只有那么一点。所谓硬着头皮，也就是那么二、三个星期，睡不着觉，吃不下饭。你不是讲要锻炼吗？人生在世有几个星期睡不着觉，吃不下饭，这就是锻炼。并非真的把你送到高炉里去烧。有许多中间人士动摇一下，这也很好，动摇一下，他得到经验。中间派的特点就是动摇，不然为什么叫中间派？一头是无产阶级，另一头是资产阶级，还有很多中间派。两头小，中间大，但是归根结蒂中间派都是好人，是无产阶级的同盟军。资产阶级想争取他们做同盟军，一个时候有点像。无产阶级争取他们做同盟军，一个时候也有点像。中间派也批评我们，但是，是好心的批评。右派的批评是借着这个事来捣乱。中间派就搞糊涂了。刚才讲大字报，是方式的问题，是作战的武器之一，像步枪、短枪、机关枪，是轻武器，像文汇、光明日报，还有些别的报纸，是飞机大炮。光明日报，文汇报这次得了很深刻的教育，过去他们不知道什么是无产阶级报纸，什么是资产阶级报纸；什么叫社会主义报纸，什么叫资本主义报纸，分不清楚。一个时候即使分的清楚，可是这些报纸的领导人要把它办成一个资产阶级报纸。他们仇恨无产阶级报纸，仇恨社会主义报纸。一个学校把学生引导到社会主义方向还是把学生领导到资本主义方向？工商界还是把这些工商业者（大、中、小资本家）引向无产阶级方向，还是把他们引向资产阶级方向？要不要改造？有人非常怕这个改造，说改造就有那么一阵自卑感，越改造越自卑。我看不应该这么解释。应该是越改造越自尊，应该说是自尊感，因为自己有觉悟，才要改造。有些人，自认为有很高的阶级觉悟，认为自己不要改造，相反要改造无产阶级，要按照他们的面貌来改造这个世界，而无产阶级要按照自己的面目来改造。我看多数人百分之九十以上是愿意改造的，当然，中间要经过踌躇、考虑、不断犹豫、摇摆的过程。越改造，他就越觉得要改造。共产党整风就是改造。将来还要整风，三年一整，五年再整风，你说整了这一次风就不整了。难道整了这次风，就没有官僚主义了？只要过了二、三年，他都忘记了，官僚主义又来了。人就容易忘记。所以过了一个时候还要整。资产阶级旧社会过来的知识分子。难道就不需要整风？不要改造？你说不要改造，调个名字，叫整风也可以。现在各民主党派不在整风吗？整个社会整整风，为什么不好？

现在民主党派是整路线问题，整资产阶级的右倾机会主义路线。我看整得对了。共产党不是路线问题，而是作风问题。民主党派现在作风问题在其次，主要是走那一条路，走章乃器、章伯钧、罗隆基、陈仁炳、彭文应、陆治、孙大雨那条路线，还是走什么路线？首先要把这个问题搞清楚。这三个问题要搞清楚：革命的成绩、建设的成绩问题、几亿人做的事，究竟做得好不好？将来的方向，是社会主义还是资本主义？要走社会主义的话，那么要受那一个党的领导？还是要章、罗同盟来领导？还是要共产党来领导？来它一个人辩论，把路线搞清楚。共产党内有一个路线问题，就是那些“起义分子”。那些“起义分子”是共产党、青年团里头的右派，对他们来说这是个路线问题。教条主义现在不是个路线问题，因为它没有形成路线。我们历史上有一次教条主义是形成路线的，因为它形成制度、形成政策，形成纲领。现在的教条主义没有形成制度、政策、纲领，它是有那么一些硬性的东西，现在打上一锤子，火这么一烧，它也就软了一点。各个机关里头，学校里头，工厂里头不是在讲下楼吗？不要国民党作风、老爷习气，合作社主任下田同群众一起耕田，工厂的厂长、党委书记到车间里头去，这样官僚主义就大为减少。出大字报、开会、开座谈会，把应该改正的，应该批评的问题，分类来解决。再学点马克思主义，提高一步。

我们中国民族，是个好民族。这个民族是很讲道理的，很热情的，很聪明的，很勇敢的。我们希望造成这么一种局面，就是既集中统一，又是生动活泼；有民主，又有集中；有自由，又有纪律。两方面都有，不只是一方面。不要把人家的嘴巴封住，不准人家讲话。应该提倡讲，应该生动活泼。对大多数人是言者无罪，不管你怎么样尖锐，怎么痛骂一阵，也没有罪。不受整，不给穿“小鞋”。“小鞋”要给右派穿。不要怕群众，要跟群众在一起，你们游水不游水？只要一百天，每天一小时，不间断地搞，你本来一点不会游水的，保证你会游水，一不要先生，也不要那个橡皮圈，有了橡皮圈就学不会，人民就像水一样的，打比方，领导者从各级小组长起一直到我们这些同志，就是像游水的人一样，不要离开水，不要逆那个水，你要顺那个水，顺着水性。不要去骂群众，群众是不能骂的。不要和群众对立，总要跟群众一道。群众也可能犯错误，犯错误的时候要好好讲，他不听，你就等一下，有了机会再讲，就是不要脱离他。等于我们游水不要脱离水，不要逆水，要顺着水性。

智慧都是从群众那里来的。我历来讲，知识分子是最无知的。知识分子把尾巴一翘，认为老子不算天下第一，也算天下第二。工人、农民算什么？你们这些阿斗，又不认得几个字。可是决定问题的，不是知识分子而是劳动者，是劳动人民中最先进的一部分，就是工人阶级决定问题。无产阶级领导资产阶级？还是资产阶级领导无产阶级？无产阶级领导知识分子？还是知识分子领导无产阶级？知识分子应该成为无产阶级知识分子，没有别的出路。我说过“皮之不存，毛将焉附？”这是上海有个资本家讲的，我是引伸他的话。他讲的跟我讲的意思不同。他说自己的东西都交出去了，公私合营了，“皮之不存，毛将焉附？”还说我是资本家？还说我是剥削者？知识分子从旧社会中来，就是吃五张皮的饭。过去知识分子的毛，是附在这五张皮上面，帝国主义所有制，封建主义所有制，官僚资本主义所有制，还有民族资本主义所有制，小生产所有制。过去或者附在前三张皮上，或者附在后两张皮上，现在是“皮之不存”皮没有了，帝国主义跑了，东西都拿过来了，封建主义打倒了，土地归农民，现在归合作社了；官僚资本主义企业归国有了，民族资本主义企业公私合营了，基本上变成社会主义了；小生产（农民、手工业者）所有制现在也改变了，变为集体所有制了。虽然现在还不巩固，还要几年，才能巩固下来。尤其是人的改造，人的改造时间更要长一些了，因为这五张皮影响着这些资本家，影响着这些知识分子，他们脑筋里老是记着这些东西，做梦也记着。旧轨道过来的人，就是留恋那个旧生活习惯，这是人之常情。现在知识分子附在什么皮上？就是附在公有制这个皮上，附在无产阶级身上。谁给他饭吃？就是工人、农民。知识分子是无产阶级请的先生，可是你要教你的那一套，要教八股文，要教孔夫子，要教资本主义，让你吃饭拿薪水，那工人阶级是不干的。知识分子已经丧失了社会经济基础，也就是那五张皮没有了，现在他除非落在新皮上。现在有些知识分子在天上飞。十五个吊桶打水，七上八下。上不着天，下不着地，在空中飞。五张皮没有了，老家回不去了。可是他又不甘心情愿附在无产阶级身上。要附在无产阶级身上，就要有无产阶级思想，要跟无产阶级有点感情，要跟工人搞好，要拉朋友。可是他不干，他还想那个旧的东西。我们现在劝他们，经过这一场大批评，我看他们多少会觉悟的。我们现在在劝中间形态的人，中间形态的人应该觉悟，尾巴不应该翘得太高。你的知识是有限的，是知识分子，又不是知识分子，叫半知识分子比较妥当。因为你的那个知识只有那么多，讲起大道理来你就犯错误。你那么多知识，为什么犯错误？为什么动摇？“墙上一根草，风吹两边倒”，你为什么动摇？现在不去讲右派的知识分子，那是根本错误的。中间派知识分子也犯错误，他犯的错误就是动摇，看不清楚方向，一个时候迷失方向，头脑不清醒，可见你知识不太多。在这个方面知识多的是工人。农民里头的过去的半无产阶级。他一看就知道孙大雨这一套东西，他一看就知道不对。只要谈三句话，他就知道不对。用不看写这么长的文章。你看谁的知识高？还是那个不识字的人知识高，决定大局，决定大方向是听无产阶级的。我就是这么一个人。我们这些人办什么事，要决定什么大计，就非问他们不可，就非到各个地方跑一跑，跟他们谈一谈，看此事能行不能行，跟他们商量，以及跟他们接近的干部商量，就要到地方上来。北京是什么东西也不出的，他没有原料，原料都是工人、农民那里拿去的，都是地方拿去的。中共中央是一个加工厂。就是把这些原料制造好，制造不好就要犯错误。知识的来源，是出于群众，归根到底是群众路线四个字。什么叫真正解决人民内部矛盾？就是实事求是，群众路线。就是讲不要脱离群众的。像鱼跟水的关系，游泳者跟水的关系一样。

右派是不是要一棍子打死，孙大雨那些人怎么办？打他几棍子是必要的。攻得他想回头，切实地攻，使得他完全孤立，那就有可能争取他们。因为他们还是知识分子，而且是大知识分子，这样的人争取过来是有用处的，多少可以做点事情。而且他们这一回头又帮了大忙，给我们当了“教员”，教育了人民。他是以反面的方法，从反面教育了我们。我们并不准备把他拋到黄浦江里，还是要治病救人。也许这些人是不愿意过来的，他不愿意过来那末也好，那就带到棺材里头去，孙大雨现在多少年纪？算他活一百岁，还有五十年他坚决不改，巩固得很，这个堡垒攻不破，也就算了。尽攻他，我们没有那么多的气，我们现在要办事，天天攻，攻他五十年，那怎么了得。有那么一部分人不肯改，就让他带到棺材里面去见阎王，他可以跟阎王说：“我可是有骨气，我是‘五张皮’的坚持者。我眼这些王八蛋、共产党、中国人左翼、同广大群众作过斗争，要我检讨，我都抵抗过来了。”可是现在阴间的阎王也改了，阎王第一个是马克思，第二个是恩格斯，第三个是列宁。现在分两个地狱，资本主义世界地狱是老的，社会主义世界的地狱就是这些人当阎王。我看这些人到阎王那里也是要挨整的。

讲的多了，不讲了。谢谢你们听我这个讲话。

中共上海市委办公厅整理一九五七年七月十日

（据新北大“雷达”战斗队翻印稿翻印）


114) 在青岛会议上的讲话

（一九五七年七月十八日）

（谈到工商界）现在是过第三关，过第三关顶少还要十年。历史上包下来一批王八蛋、一路来敲锣打鼓，拥护了七年是假的，只是到了现在，他们就翘尾巴了。每年召开人民代表大会，政协会议，总是要对付他们一场。通过法案，他们都举手，下去视察，他们就找岔子，并且搞组织活动。估计到他们有一部分人随时会叛变，但历来都没有暴露他们的办法。现在提出处理人民内部矛盾，加上整风，右派分子的头子就翘尾巴，反共反社会主义了。把孙行者的尾巴打下去，花果山的猴子就不神气了。抓住改造，逐步把领导权转到左派和中间派手里。各省市基层把民主党派，教育界的领导权拿过来。学校实行党委制可以考虑，但我们必须领导学校，领导权过去是不巩固的，有一部分领导权是在人家手里，缺乏战斗力，一时搞得天昏地暗，例如清华大学党团员占百分之八十，但党的领导并不巩固。科学技术界，新闻，艺术，出版，教育，卫生界，都有左中右，我们不占领导阵地，就搞不成社会主义。总之，要搞意识形态，要搞知识分子。过去搞五大运动，三大改造，没有好好搞教育界。过去省委书记怕见大学教授，现在见了一下，见出名堂来了。再摸一个时期，就更清楚了。

敌我双方对政治形势的估计都不大对头。敌人方面对形势估计错了，我们对自己的估计也不是那么正确，在鸣放期间，觉得我们的力量比较小，对工农兵——我们的基础估计不足。现在看来，在工农党团员中只有少数，大部分是好的，我们也为假象所迷惑。

多次人民代表大会，政协都要斗一场。名义上在台上参加政权，大体上顺着我们，实际上是反对派，拥护是假的。到去年苏共二十次代表大会以后。我们提出的“两百”方针，加上匈牙利事件，他们开始翘尾巴了。首先看出这个问题的是陈××等几个同志。说百花齐放可以，但放的不妙，放出牛鬼蛇神了。周恩来二月回来以后，罗隆基公开批评总理的外交报告，这是从来没有过的。还有几个学校闹事，工厂闹事，农村闹事，以为形势不妙了，其实就那么几个人，就是大学也是九个指头是好的，只有一个指头不好。反右只有一个多月，就看出来了。民主党派打他百分之二十，也还有百分之八十，经过六月，七月半个月，我们就完全清楚了。凡事皆要加以分析。分析了就有底了。这一下我们的心就放下来了。

敌人是把自己的力量估计过高，对工农估计不足，对左派也估计不足，这一点右派同我们一样。在中国搞匈牙利是搞不起来的。放，还应当有决心，不然就放不起来。

还有，广播，电话，电报，邮电要抓住，不让民主党派去发展。民主党派要抓住其中的右派，狠狠的打，在打的当中，建立领导权。抓住这个时期搞他一年。如果搞到明年六月，全国人大改选，我们假如再提他们的名，他们自己都不好意思的。经过反右派，一定要换掉一大批。地方，明年年初就要开始政治改组，三月各省把改选搞完。我们这样估计：打算打一年。现在报纸上这样积极地吹，总吹也不行，还要搞点别的。右派分子虽然多，但头儿已经打了，打右派主要是打头子，把头子打了。就不好作怪了，以后采取剥笋政策。其他的人，那怕也有些错误×他是领头××，×××，×××怎么打法？×××反人民，不公开反共不闹事，但死也不改。右派分子人数虽少，但不可小看，对右派分子要剥笋。

知识分子多数人不是马克思主义者，对社会主义、工农事业不那么有感情。但他们有这样种种倾向，只要他们今天倾一点，明天倾一点，再过十天功夫就改造了。山东提议：要反右派的事情向工人农民作宣传。地主、资产阶级好像都在替工人，农民说话。我们要讲右派怎样进攻，我们怎样捉住了一批右派（如广东罗翼祥）。对工人农民手工业者，一般不要扣右派帽子。

合作化没有希望？有这样一些富裕中农，本想叫他们慢慢进社，也挡不住，进来了又想退出去。是否让他们退出去？从阶级路线来看，少数不愿在社的，可以让其退出。山东临沂地区一百多万户，退了一万户，过去闹事最多，现在是全省比较太平的地方了。退出去的不要苦他，也不扣右派帽子，将来愿意来的就来，要退的大体上有百分之一。愿意退的就允许退。今年秋天下这个决心看如何。

农村、工厂整风如何整法，要把解决的问题收集一下，准备意见。中央拟于八月十五日到二十五日开一次中央全会，地委书记也参加，研究整风与体制问题。党代表大会可在一、二月底到春节前召开。

整风问题，头一步以政治为主，结合思想（阶级敌对的、内部的）；下一步以思想为主，结合政治。这里讲的政治，主要指反右派斗争。其实，同敌对阶级的斗争，多数人向我们提的意见，如傅鹰，和我们不是敌对阶级的关系，而是人民内部的矛盾，也是政治关系。如权限下放，也是政治关系。但像张轸那样的家伙，写信批评周，×，就要狠狠批评，要登报。这些人要告诉他好好重新做人，留一碗饭吃。民主人士的职务要重新安排，代表，委员，部长，厅，局长，在这次运动中有功劳的要上台，右派要下台。他们由长期共存，变为短期共存，由互相监督，变为无权监督，自己否定自己。

有职无权，人事制度，评级评薪都是政治性的问题，调整关系的问题。

每天都有高潮低潮，上报的人数要增加，并且要各行各业都反映到报上去，这样就不单调。下一步整风，思想要搞得深一些，我们自己的问题也要费点时间，认真改正自己的缺点。

今后反右派斗争就是两个字：一叫深，一叫改。对内和，对敌狠。徐州地委有百分之五十的基层干部是好的。另外百分之五十分三类：轻微错误的有百分之二十，比较严重错误，手头不干净的有百分之二十九，严重违法乱纪的只有百分之一。前两类可以主动下楼。办法是开开干部会，肯定成绩，检查错误。

什么叫正确处理人民内部矛盾？就是群众路线四个字。总是不要脱离群众，要倾听群众意见，加以分析。好像游水一样，要顺水性，或者说是鱼水关系。干部脱离群众，就不能活。过去军队在战争中都是搞三大民主，为什么现在工厂、农村里搞三大民主呢？军队是拿着枪的，都不损害干部威信，为什么县、区、乡干部不能这样作呢？对干部一个是撑腰，一个是帮助。毛病要改，又不要伤害干部。大家批评一下，一篇检讨就可以过关，要教会基层干部过关。农村，工厂不能采取市机关，学校的办法。而采取三级干部会，社员代表会，支部大会，职工代表会等，就是陈伯达同志的办法。陈伯达在福建的办法，开始区、乡干部都不赞成，后来大部分的干部选上了，选举不要党团员保证，而是充分酝酿，群众提名。各省可搞点经验。

工厂干部要下车间，还要到宿舍。

干部和群众的关系，应该是讲道理的关系，不是我打你通，我压你服。共产党不怕群众。实行民主的结果是增加威信，而不是降低威信。过去军队实行民主，就打胜仗。

反革命搞得厉害的地方，要镇压。肃反不彻底的，要杀一些人。少杀不是不杀，杀少数人是完全必要的。浙江仙居，临海两县，合作社解散百分之八十。每年准备一百万人闹事，或者还要准备多一点。

河南长葛县修飞机场赶走农民，打伤四个人，这是国民党作风残余。有些国民党作风残余的是合乎实际的，一定要整好，虽然是要经过一个过程才能彻底整好。这次整风，要想一次整好，一劳永逸，我才不信。现在要把闹事的数目扩大一点，六亿人民每年准备有三百万闹事，百分之零点五的人闹事，经过几年右派一闹，我们摸了底，就不怕了。过渡时期有个不稳定的时间，再有五年半能把社会秩序大体稳定下来，就是好的。总要相信群众的绝大多数，陈伯达讲的不是狭隘经验。

（以上是7月17日上午会议上讲话）

（谈到打右派）北京打击了一千五、全国要打出十个北京来。大树是有根的。

大地主的儿子。这是新式肃反，要好好交待地委书记，县委书记的斗争策略。

大字报是好东西。为什么我们不怕大字报？因为我们总是多数。

工厂一定不要妨碍生产，那个地方烂，崩溃越多，那个地方就越好办事。省要派有经验的干部下去，硬着头皮，大放大鸣两个星期，只听不说。

（谈到区、乡、社整风问题）每个五年计划搞两次整风，一大一小。

不要搬石头，现在我们还靠这些石头。粮食年年增产，但是越来越少。去年动用库存七十亿斤，今年一定要搞八百五十亿斤。穿也是大事，现在折半了，越搞越少。怎么得了？

有反必肃，抓起来再说。不能像胡老头一样、罪已诏千万不下。

手工业社脱产人员太多，浙江兴登县七万人有三千五百多官，真是太多了，应该减三千，留五百。工厂非生产人员也太多，占百分之三十。苏联百分之二十五，美国只百分之三至五，现在要考虑。多的人要养起来，几年内转到生产中去。用节约下来的钱扩大经济事业。

整风范围扩大，党、团、民主党派，人民团体、工商联，学校，艺术界，经济事业机关，合作社都要整。

除了少数知名人士之外，把一些右派都搞去劳动教养。

共产主义者协会要大于共产党，中央领导同志去当会长。

地、富、反革命摘了帽子的，要调皮再给戴上。搞个劳动教养条例。死刑不要轻易废除。地、富、反革命的选举权，不要给得太早了。不搞大，只搞小，这些关口要卡住。唐僧这个集团，猪八戒较简单，可以原谅；孙悟空没有紧箍咒不行。反右倾思想，右派，极右派，合乎人情，顺乎天理。各省市对民主党派，不管其中央，予以腰斩。

（以上是7月18日会议上的讲话）


115) 在上海听取整风情况汇报时的指示（摘录）

（一九五七年九月十七日）

要青年学生打杂扫地，也不是一件坏事啊！我看对青年一定得加强思想政治工作，要教育青年不再轻视劳动，要愿意参加体力劳动，才能建设好我们的国家！

青年，即使是青年工人，因为没有受过旧社会的苦，更应该加强阶级教育，提高他们的思想觉悟。

（摘自《毛主席关怀我们》一文，《中国青年》一九五八年第二十二期）


116) 在八届三中全会上的讲话

（一九五七年十月七日）

中国两次革命，在民主革命时期是反帝反封建反官僚资本主义，对民族资产阶级的资本主义思想只是在党内作斗争。当时有两条道路，解放道路和殖民地道路。社会主义革命是消灭阶级、消灭剥削，是无产阶级革命。说资产阶级与无产阶级是主要矛盾，我认为在理论上是没有问题的。

一九五三年在财经会议上提总路线，开始还不敢在全党宣传，先讲到县一级，五三年底在政协上讲开了。跟着宣传部起草了一个总路线宣传提纲。三年半以来，给资产阶级以严重打击，对个体经济也给了打击。因此反映到八大决议上说资产阶级与无产阶级的矛盾基本上解决了。这句话也没有说错。基本解决不等于完全解决。政权问题解决了，所有制问题基本上解决了，但经济上和政治上没有完全解决。

资产阶级及资产阶级知识分子，民主党派中的右派，一部分富裕中农，站在人民中反映人民。那时不是完全看得那么清楚，但也不是完全没有看到（那时还是提了改造）。当时他们服服帖帖，所以说基本解决了。今天强调这个矛盾是因为他们要造反。到今年青岛会议时就看清楚了，提出了城市和农村还有两条道路的斗争，这种阶级斗争没有熄灭，这次右派分子疯狂进攻，就应说资产阶级与无产阶级的矛盾是主要的。但策略上还是按青岛文件上那样讲的好，到会的人晓得主要次要就行了。很长时间不讲了，如果现在加上去，闹得天翻地覆这不好。现在应再按青岛的讲法说他三个月。

工人中也有资产阶级思想。党内的三大主义也挂在资产阶级账上。两条道路——资产阶级和无产阶级、社会主义与资本主义——是过渡时期的主要矛盾，暂时不在报上讲。讲了有无可能把大量人民内部矛盾冲淡了；另外是内部的官僚主义、宗派主义、主观主义，任白戈讲的，可以从理论上写这个问题。

劳动人民内部的关系——是党群关系、干群关系、个人与集体、青年与老年、工人内部等矛盾，是大量的东西，突然提出资产阶级与无产阶级矛盾是主要的，是否会影响鸣放？也不一定。但是要影响劳动人民内部吵架。

人民有两部分，一部分剥削过人，一部分没有剥削过人。受资产阶级影响，一部分人少，一部分人多。过几百年后就不能再挂在资产阶级账上，那就是先进与落后的斗争。大规模阶级斗争基本结束，矛盾基本解决，说的政治制度和所有制问题。但上层建筑、意识形态、政治势力的问题大量的还没有解决。个人主义、官僚主义、唯心主义也是上层建筑，也得解决。

去年资本家敲锣打鼓之后，马上提出反对资产阶级，说不出口，不得人心，于我不利。以后鸣起来了，就好办了，取得经验就好办了。我们提百花齐放、百家争鸣，他们就放出来了。过去资产阶级是服服贴贴，现在是大吵大闹，我们提鸣放，右派提大鸣大放。我们说在文学艺术和学术上鸣放，他们要发展到政治上。今年共产党与右派合作找出一个好办法，大鸣、大放、大字报、大辩论，找到一个比较适合的形式。在延安我们没有这样大的胆子，没有经验，没有禁止，也没有放。社会主义革命，我们没有干过，没有经验，这次大鸣大放增加了我们的经验。将来还是鸣放的。百花齐放不包括反革命在内。一年一放还会放出来。把人民当敌人压是很危险的。论人民矛盾正是防止采取压服的办法。

第一条：在过渡时期肯定主要矛盾是资产阶级与无产阶级矛盾。

第二条：在一定时期在报纸上不讲，继续宣传两条路线的斗争，不加这两字，免得引起许多麻烦。

劳动人民内部矛盾，目前正在大鸣大放，大辩论中解决，一提出阶级矛盾是主要的，将影响整改。

人民内部包括三个阶级：无产阶级、资产阶级、小资产阶级，阶级矛盾存在这三部分人中，这个矛盾也是人民内部矛盾，也是阶级矛盾。阶级矛盾和敌我矛盾有区别。人民内部矛盾一般说是非对抗性的，与资产阶级的矛盾有对抗性的一面。中心问题是三部分人之间的矛盾。其中有一部分是暗藏对抗的，如和章伯钧等的矛盾就是对抗性的矛盾。对待这种对抗性的矛盾是采取剥笋政策，每年剥一点，今年剥了一些笋皮，但是剥不完。有两年不宣传社会主义就出来了。以后还要剥的。正确处理人民内部矛盾那篇文章没有错误，但是没有青岛的一篇就不够。现在主要问题不是封建残余、帝国主义残余（矛盾还是存在的），湖南捉了七千地富谁也不说话，但捉一个章伯钧就有问题。社会主义革命，是资产阶级、小资产阶级问题。资产阶级、资产阶级知识分子连家属三千万，是大问题，工人阶级三口人家，最多四千万人。社会主义革命对象是资产阶级、资产阶级知识分子、上层小资产阶级（农村富裕中农）。资产阶级及资产阶级知识分子都有左派，大量是中间派，右翼只有百分之一、二。百分之九十以上是教育问题，批评问题。我们所提人民内部矛盾包括阶级矛盾。资本家还有公民权。社会主义不能说是反帝反封建了，但帝国主义和封建势力的残余是资产阶级右派的同盟军。所以地主爱文汇报，是反社会主义的。

右派分子现在六万（一作五写——编者），将来顶多十五万到二十万，其中可以分化，应该去分化。如对一些工程技术人员、自然科学家、学者，能分化出来更好，要对他们进行工作。对一部分人批评从严，处理从宽，如荣毅仁等。

现在明确：在从资本主义到社会主义的过渡时期，主要（或基本）矛盾是无产阶级与资产阶级，社会主义与资本主义的矛盾，这是社会关系，人与人的关系。基本上解决了，但没有完全解决。地富反坏赞成资本主义，剥削人的人赞成资本主义，也是资产阶级与无产阶级的矛盾。两条道路斗争是经过长期斗争来解决的。“主要”和“基本”是一个意思。

八大决议说主要矛盾是先进的社会制度和落后的生产力之间的矛盾，讲道理不能这样讲。现在矛盾，将来也还是要矛盾的，到合作社都改为国营农场发薪水的时候，也还是有矛盾的。社会主义由两部分组成、公有制、集体制，将来二者也要发生矛盾。社会主义制度与生产力基本适合，也有不完全适合的地方，还有缺点，讲完全适合不对，斯大林提完全适合，就出了问题（报告第十四页）。宗教这种意识形态就不适合社会主义，但是还要修庙，修庙是为了达到毁庙的目的。为什么说大体适合呢？因为可以发展生产力。印度搞五年，增加了三十万吨钢，我们增加四百万吨。我们的制度不妨碍生产力发展。几十年后，集体与国营矛盾解决了，还会有新的矛盾。到共产主义价值法则不要了，军队不要了，当然也要国际环境许可。八大决议这句话，马、恩、列没讲过，但也没有害处。意思是要赶快发展生产，充实社会主义的物质基础，只是没有讲清楚，带语病的性质，没有认真的讲清矛盾，是比外国、此将来，这句话现在也不必改，现在可不谈这个问题。列宁讲过苏联政权与落后的技术有矛盾。现在不讲，以后解释清楚就行了。严格地讲，说社会主义制度与生产力不适合当然是不对的，我们恰好就是社会主义制度发展了生产力。许多经济学家说我们的制度与生产力有矛盾，说社会主义制度落后于生产力，这种说法不好。

一九五七年十月九日

领导方法，基本上有两种，按照一种方法领导，我们的事业可以进行得多快好省，按照另外一种方法领导，我们就会进行得少慢差费。

不仅革命工作有两种方法，建设工作也有两种方法。我国第一个五年经济建设计划，是个正确的计划，它取得了很大的胜利。可是，这个计划能否再进一步作得更好一些？看来是可能的。例如，我们如果一方面充分发展大型企业，另一方面积极发展中型小型企业，一方面抓中央管理的企业，另一方面充分发挥地方企业的积极性，速度就可能更快一些。现在看来，我们能否以十八年的时间，即三年恢复时期加上三个五年计划时期，达到年产钢一千八百万吨，甚至两千万吨呢？如果我们的方法正确，经过努力，有此可能。

多快好省和少慢差费，是互相矛盾、互相对立的两种方法。不进行斗争，不反对少慢差费的方法，多快好省的方法就不能实现。我们在一九五六年一月除了提出“多快好省”的口号，还提出了全国农业发展纲要草案四十条，这个纲要，是一个多快好省发展我国社会主义农业的纲领。我们还提出了一个“促进派”的概念，就是说，大家都应当作促进派，不作促退派。由于有了这几个东西，一九五六年我国整个经济文化事业有了一个很大的跃进。当然，也出现了一些缺点，多用了点钱，多招收了一些工人，市场供应有某些紧张。这个缺点并不大，很容易克服。可是，有些同志低估了成绩，夸大了缺点，说一九五六年“冒进”，了。吹起一股风，把“多快好省”的口号、“四十条”、“促进会”这几个东西都吹掉了。结果就影响今年经济建设的进展，特别是农业的进展。这个经验教训很大，不能不接受。总之，给群众泼了凉水，损害了他们的职极性，这是不对的。我们不论作什么事总要发扬群众的积极性，保护群众的积极性。对于工作中的缺点也要批评纠正，但是要在保护干部和群众积极性的条件下批评纠正，既批评他们的缺点也批评我们的缺点，这样他们就有一股劲了，我们的工作就可以作得更好了。我看，一个“多快好省”，一个“四十条”，还有一个“促进派”，都是好东西，不能吹掉，必须恢复。

我高兴的是这个会上有同志讲到“多快好省”的口号。

多和快有了好和省的限制，就没有弊病了。多和快，就是要求多办事。好，就是要求质量好。省，就是要求少用钱，既要质量好，又要少用钱，那么，多和快就没有毛病了。当然，“多快好省”应该实事求是的，合乎实际的，不应该是主观主义的，不切合实际的。我们建设社会主义，不是在主观主义的条件下，总应该尽可能争取多一点、快一点。


117) 中国共产党八届三中全会总结时的讲话

（一九五七年十月九日）

一、这次会议评论一下究竟开的好坏？省委书记说很好，怕有的同志，不一定这样看法，开的很长很累，有些同志害了感冒，我也感冒了。恐怕成绩是主要的吧！交换经验，明确方向，统一意志，有很大好处。这次会议有两天没有参加，发言也未看完，我打算全看一遍，有的要看两遍，也怕你们没看完，希望你们也看一遍，这次发言有很好的经验。这样的会有必要一年开一次。我们是大国，工作复杂，一个也要开一次这样的会，省、地、县、区四级参加，加一部分社主任，中央明年打算一部分县委书记参加，我建议一年一次。去年未开吃亏了，来个右倾，工作松了劲（因开八大，无时间）。一年一次大概需一个月时间，各省可开一次四级干部会，把问题扯清楚。

二、整风讲几句。湖北提“大胆的放，彻底的放，坚决的放”的口号好，广东南方日报用这样的题目写了一篇社论，很好，还说要大胆的放，彻底的放，坚决的放，认真的放，也得认真的改。反右上了轨道，不必提大胆的反（主要是县以下基层还要反右派），省、中央也还要放，但主要还是要改的问题。今年整风创造了一种革命的形式，即几大：“大鸣、大批、大争、大字报”，现找到了这种形式，过去是找不到的，不能产生的，层层辩论那时不许可，因而土改打仗不能采取这种形势。现在我们取得了全国的胜利，政权是巩固的用摆事实讲道理来处理人民内部矛盾，找到了适合阶级斗争的形式，今后事情就好办得多了。大是大非也好，小是小非也好，整风也好，建议也好，都可以用辩论形式解决。不仅与中间派一道，也与右派一道，农村与地主、富农一道，上报，骂的狗血淋头，“党天下”“下轿”等，这是好的形式，容易发挥群众的主动性，积极性，责任心。过去也有扎根串连商量，连长与战士平等友谊的谈话，这是民主的传统，无此传统是不可能有“几大”的，延安整风是写笔记，开小组会、反省，大家都感到帮助很大，搞了几个月，那次克服了主观主义，以后三查三整，三反五反，扎根串连都表现了一定民主形式。但大鸣大放和大辩论，这种更大的民主形式则是这次产生的，找到了这种形式对党的事业，克服官僚主义，命令主义有极大的好处，这是民主传统的一个很大发展，要传下去。社会主义一定要能充分发挥民主，这种民民主只有社会主义才有，别的阶级是没有的，在此基础上实行集中，就可以加强无产阶级专政，建立巩固的集中制。民主是为着加强集中制，而不是削弱它。中国无产阶级人数少，只有几千万，专政靠几亿贫下中农、革命知识分子、贫苦手工业者，城市贫民，发动他们的积极性，就可以巩固专政，加强集中。

三、农业。四十条修改后发下，在农村中希望很好组织一次辩论。提高认识，作出规划，省、地、县、区、乡、社我都问了一下。省、县、乡、社应该作出规划，专区和区也要作规划。这六级要作，抓紧搞。全面规划（即计划），加强领导，书记动手、全党办社。去年下半年不大强调了。这个老口号，现在还要强调做，何时作好规划？我问了一些同志，有的已做好了，有的还未做好。是否在明春，省、地、县三级做好，或明年“五一”前做好，不行就在明年底，这是长远规划——十年至二十年，定出后可能不完全合适，做了不合适将来修改，总是要修改的，大概是三年一小修，五年一大修，有规划比没有好。只有十年了，再不抓紧，“四、五、八”就有危险，抓紧即可完成，要靠精耕细作吃饭，我国将来要是世界上最高产国家，现在已拥有潮汕千斤县。“四、五、八”是否可以再提高到“八百、一千、一千二”，我看可以，还有二、三十年就行。二十世纪速度快，不要照旧历书行事，最多也是廿一世纪初就可以达到，我看农业生产，地也不要那么多，有人就好办事，每人有几分地就够了，三亩地有些多了，当然还有节制生育，我不是奖励生育，各级规划都要到农村去讨论，规划很多，可分级分批的去讨论，粮食已有底，大小口平均四百斤就够了，种子、饲料不在内，湖南湘潭地委发言说，有一家七口人，每人五百零九斤，只吃四百斤，每人还余四百零九斤，南方四百斤稻就可以了，河北只有三百廿斤，三百一十斤，二百八十斤，豫北辩论的结果，过去富裕中农才吃到三百六十斤，还大喊大叫不够吃，饿死人。要很好的提倡勤俭持家，节约才能积累，国家、社、家庭都要积累，否则都吃掉如何能富裕。今年未受灾和收成好的地方要坚决做到“以丰补欠”，多搞一些积累，湖南提出搞百分之二十的生产费（公积金、公益金在外），全省共六亿元，不是平常的生产费，而是买肥料修农具，内有28%的基础（山区、平原不同，有多有少）即每年一亿二千元，这样做到很好，你们看可以则行，不然扣多了，就无优越性。管理费一定收缩在l%之内，以之增加到基层上面。要教育全国每个人要有志气，有远大目标。到二十一世纪整个世界情况会大变，要看这一点，大吃大喝不算什么志气，还要勤俭持家，大约有十年就好了，你死了还有儿子、孙子、红白喜事应该少办，棺办农民大概还要的（我们中央的同志死掉烧掉，已经签了名的，要火葬否自定），但要节省，慢慢来，习惯是可以改变的，也可以通过大鸣大放大辩论解决，也搞个十二年规划狠狠改一改，要不要赌博，也只有通过辩论，改变风气。关于除“四害”我是有兴趣，但无人响应。同志讲的不多，幸喜有广东省韶关地委乐昌县搞的好，已做出榜样，消灭“四害”，把卫生搞好，这是文化，要提倡，两双筷子吃饭很好，可是费点竹子，但这样对手工业有好处，就多做生意。我提议：从明年起，两年试点、五年普及，三年扫尾，行否？或者三年试点，五年普及，二年扫尾，两头小，中间大，各地可参差不齐。我对这四样东西很感兴趣。中国要变成四无国好不好？过去无政府主义者提出三无，“即无政府、无家庭、无阶级”。将来无政府是可以实现的，无家庭几百年之后也会不存在的，家庭是生产单位、教育单位，现在生产单位已不是了，条件全部改变即没有家庭了，大概需一千年，现在首先搞“四无”，把“四害”除掉，使我国变成高度文化的国家。

人口节约，要三年试点宣传，三年推广，四年普及推行，也是十年计划，不然人口达八亿再搞就晚了，初步达到计划生育。在少数民族地区不要推广，山区人口过少的地方也不推广，也要大鸣大放大辩论一下。我主张中学也加一门节育课，人类在生育上完全无政府主义是不行的，也要有计划生育。还有各地搞规划，有个综合规划很重要，即工农商学（无兵）的计划要结合起来搞，不是各搞各的，请你们看浙江的文件，红安县的经验很有用，各级农村工作领导同志都搞点试验田是好办法，我也很想搞点试验田，县、区、乡、社干部各搞一块试验田，这样搞技术就摸底了，无业务不行，要学点，内行光政治不行，工、商、农业都要懂点业务。今天讲的是农业，也搞个十年规划，十年，技术业务都要熟悉。我们不要先红而后专，一定要又红又专，现在的干部是先红后专，有些红也不红变成右倾机会主义，政治上是白的技术上不专。有些人提出先专后红，这是资产阶级观点，我们不要，但我们必须在十年之内建立一支强大的无产阶级知识队伍，斯大林说：“干部决定一切”，就是说的技术，业务是可以学的，五十岁也可以学，不要胆怯，问题是在肯学，我们能的就是红星旗很红，政治上行，技术还是不行，右派和我们争的不可开交，说服不了人家，所以还要学。组织科学技术队伍，省、地、县都要有计划。十年内党委就是变成无产阶级知识分子，各级都要有计划变成专家，百年树人，现在要减少九十年，要十年树人，在北方十年树木不行，树人是可以的，无此一条，没有庞大的技术队伍是不行的，社会主义是建设不成的，我们已解放八年，再十年，即十八年树人，基本上造成有马克思主义思想的科学技术队伍，以后就是扩大加强科学技术队伍再有十年，即二十八年达到苏联四十年的水平，缩短二十年，行否？这是可能的，因为有苏联的经验。

农业和工业的关系，××同志讲了，优先发展重工业不动摇，在此条件下，工农业同时并举，建成现代化的工业与现代化的农业。光说现代化工业（其中包括现代化农业）还不够完善，过去宣传工业是对的，今后要着重多宣传农业。

四、两种方法。凡事至少有两种方法，才能有所比较，一种是比较差的慢的方法，一种是比较好的快的方法，我们就可以选择比较好快的一种，如修铁路，一般都要选择几条路线加以比较，最后才确定。如大鸣大放好！还是小鸣小放好，要大字报不要？大字报哪个好？这里都有比较。不要大鸣大放总是放不开。北京市有几十个大专院校没有一个顺顺当当放得开，做了许多工作，一次两次会最后逼上梁山，不能不搞，否则引火烧身。过去革命也是有两种方法两种政策的，到了抗日战争时期才摸到一套正确方法，进步比较快了，建设有两种方法两种政策的，也可以有这样那样，如苏联、南斯拉夫、波兰……等国家的方法就不一样，这些国家不同方法，我们可以选择做参考，但比较起来，苏联的建设道路是最正确的。我们革命有经验，在建设上经验甚少，苏联已经四十年经验，我们只有八年，苏联经验基本上是成功的，是较完全的，将来还会有错娱，当然成绩是主要的。苏联比我们强，我们要学习苏联，学习有便宜，不学习有损失。学习有很大好处，不学习有很大坏处。特别在我们反了教条主义后，学习苏联还不会有什么危险，学习对我们只有利而不会吃亏。因为苏联的经验最完全，比如人造卫星，现在大家都说它行，过去中国就有人（龙云）说它不行，美国也看不起它，可是他就放出了这个东西，五天了还在转。我过去也不相信什么人能到月亮去旅行之类的宣传，现在相信了，因只懂社会科学不懂自然科学，我不是专家，只红不专，现在看来，月亮可以去，金星、火星也可以。他们说五年到十年可以去月亮，我现在如还不相信，那就变成顽固派。但是，是不是可以将苏联的弯路撇开，比苏联搞得更快一点，质更好一点，苏联从一九一八年底才有四百万吨钢，再经过二十年只搞到一千八百万吨钢，我们三个五年计划或更多一点时间达到二千万吨钢，这就说明我们可以搞得更快一些。我主张今后小钢厂多开一点有好处，比如二、三十万吨，三、四十万吨很有好处。

五、去年扫掉了，把多、快、好、省扫掉了。好省没人反对，但多快不提了，实际上多、快、好、省是互相制约的，好省是限制多快的。不像卫星跑的那样快，不切实际的多快，即不可能多快，那不能搞。但反过来，好是好，省是省，就是那么一点点，慢得要死，那也不行。我高兴的是这次会有个别同志提出了多快好省这个完全的口号。我看要实事求是，要提倡合乎实际的不是主观主义的多快。去年把这个口号扫掉了，现在要恢复这个口号，你们赞成吗？还扫掉农业纲要四十条，四十条不吃香了，现在又复辟了。

共产党应该永远是促进会。我们有许多委员会，最根本的是共产党委员会，究竟你是个促进委员会，还是个促退委员会？共产党是促进委员会，国民党是促退委员会。去年二中全会组织个小组促退，就是去年多花了三十亿，就只能在这点促退一下，多促退就要犯错误，也就是说，不可过分强调反冒进。因右派是促退派，我们与右派的根子不同，我们永远是促进派，要促退只是暂时的、局部的，如农业发展纲要上的六百万部双铧犁被促退了，消灭蚊子、苍蝇、老鼠、麻雀我是始终坚持的。

六、关于资产阶级无产阶级两条道路的矛盾问题。这是主要矛盾，毫无疑问。过去是反帝反封建，已经解决了，现在是社会主义革命，社会主义革命的主要锋芒，是消灭资产阶级剥削制度，在农村中是改造小资产阶级，中心问题是以合作化解决个人主义与集体主义，社会主义与资本主义的矛盾。

七、八大决议没有否定社会主义过渡时期无产阶级与资产阶级为主要矛盾的阶级斗争，八大分析是指生产力讲的！先进的社会制度与落后生产力的矛盾，虽然这句话说的不够完善，但得到了好处，并未发生毛病。七届二中全会指出国内基本矛盾是资产阶级与无产阶级的矛盾，现在看来是非常正确的。


118) 在最高国务会议上的讲话

（一九五七年十月十三日）

现在整风找出了一个形式。这个形式，就是大鸣，大放，大争，大辩，大字报，这一套。在群众中间创造了这么一个方式。这个方式跟历史上有所区别的。在延安那一次整风，也有大字报，但是那个时候我们不敢推行，恐怕也是有点怕。后头有一个三查三整。三查是查历史，查工作，查思想，三整是整什么我忘记了。那个时候我们新华社社长范长江就下不了台，整了他两个月，然后才翻身。因为发动了群众。三反中间有多少个部长下不了楼，后头我们摆了梯子才接下来。从前军队里头，在战争时期，依靠战士们，依靠当地人民，没有那个地方发饷，没有那个地方创造枪炮的工厂，就只好依靠群众，所以长期以来，军队，地方都形成一种民主作风。但是那个时候，整个革命时期，就没有现在这个大放，大鸣，大争，大辩，大字报。三反五反没有搞大报。三查三整没有搞大字报。再上去，延安那个时候出了一点大字报，我们也没有提倡。这是什么理由？我想或者是我们这些人那个时候蠢一点吧？恐怕还有客观原因，就是那个时候金鼓齐鸣，打仗，阶级斗争那么尖锐，内部又这么大吵，那就不好了。现在就不同了，那样的阶级斗争已经过去了，基本上结束了，全国和平了，所以才出现这样一个东西，找到了这么一个形式。这种革命的内容，它要找到这种形式的，现在的革命就是社会主义革命，就是为了建设，而找到了这种形式，就可以很快普及，很快学会，几个月就可以学会。虽然有几怕，主要是两怕：一个就是怕乱。你们怕不怕乱？你们胆子那么大？我就不那么十分相信。因为我们有许多人也是怕乱的，你说我一点也不怕乱呀？各民主党派是不是也有一点怕乱？还有一个是怕下不了台。当厂长的，当合作社主任的，当学校校长的，当党委书记的，这一放出来，火一烧，怎么下台呀？现在好说了，比如在五月间那个时候就不容易说服人。北京三十四个大专学校，开了多少会才放开。北京大学的江隆基算是愿意放的，也开了多少会。为什么可以不怕？为什么放有利？大鸣大放有利，还是小鸣小放有利？或者不鸣不放有利？不鸣不放是不利的，小鸣小放不能解决问题，还是大鸣大放。大鸣大放，一不会乱，二不会下不得台，除开个别人，比如丁玲，她就下不得台了。比如冯雪峰，他是个出版社的社长，他在那里放火，他就下不得台了。那是少数人，就是右派。他放的火，他的目的是要烧共产党，冯雪峰是个共产党。其他的人就不要怕。基础就是要相信群众的多数，要相信人民中间的多数人是好人。应该讲，工人多数人是好人，农民多数人是好人，资本家多数是可以改造的，知识分子、民主党派的成员，共产党，青年团，应该相信多数，他们不是想要把我们国家搞乱的。所谓多数，究竟什么叫多数，是不是百分之五十一就叫多数呢？不是这么个数目，是百分之九十到百分之九十八。现在全国，我跟地方的同志摸一摸底，究竟多少人不赞成社会主义？搞社会主义这个事，什么人都是生的，我们都是生手。我们过去只是搞好民主革命，那是资产阶级性质的，不破坏个体所有制，不破坏资本主义所有制，但是破坏封建阶级所有制，买办阶级（蒋、宋、孔、陈那套人）所有制。所以有许多人在民主革命阶段，他可以过来。某些人对彻底的民主革命也不热心，但是他可以过来。有些人对彻底的民生革命他肯干的，比如湖北省有那么一个雇农叫刘介梅，报上登了的，他是三代要饭，后来翻了身，发起来了，现在当了区长一级的干部，这回他非常不满意这个社会主义，非常不赞成合作社，要搞“自由”反对统购统销。现在他开了展览会，痛哭了，要求不要开除党籍，愿意改。他是湖北黄岗县的，在那个县里开个展览会，他就当指导员，分两个阶段，要饭的阶段，同后头发起来的阶段。像那样的人，我跟湖北同志商量，恐怕可以不开除党籍，因为他愿意改嘛。民主革命可过关，而社会主义这个关就有些人难过。因为这是最后一关，它是要破私人所有制，变为集体所有制，当然，这个斗争要搞很多年的，究竟多少时候叫过渡时期，现在也还很难定，大体上我看要三个五年计划或者还多一点时间。已经过去了一个五年计划，还需要十年左右。但是我看今年这一年是一个高峰。以后是不是还有这样的洪峰？像每年七、八月，八、九月间，黄河的洪峰要来，以后这十五年是不是年年要来洪峰，你们水利部要筑堤，（笑声）我看恐怕不是那样，这个峰越搞越小。六亿人口中间，出了十几万右派，也是很少。我说全国人民中间有百分之十的人不赞成社会主义，他们许多同志摸了这个底，有人说百分之十五，有人说没有百分之十，只有百分之几。大概百分之十可靠。对于社会主义，按他本心是不赞成的，这包括地主阶级、富农、一部分资产阶级、一部分资产阶级知识分子、一部分城市的上层小资产阶级，甚至于个别的贫农、下中农、工人，刚才讲的刘介梅那样的人。六亿人口中百分之十是多少呢？有六千万。这个数目不小，不要把他看小了。在这上头，我们就有两个出发点：第一，我们百分之九十的人赞成社会主义，工人阶级有广大的同盟军，第一个同盟军是在农村，有贫农、下中农和一部分富裕中农。刚才讲，有人说百分之十反对社会主义，反对合作化，反对统购统销（×××插话：是中农里边的百分之十五）我是讲全国人口，我跟一些省委书记摸了这样一个底。但是所谓坚决分子，包括极右派、反革命，搞破坏的，还有不搞破坏的，很坚决的，可能要带到棺材里去的，他就不改，什么社会主义，他不听，月亮还是美国的好，中国的月亮差一点，这样的人有多少呢，大概只有百分之二左右。刚才你（指×××）讲了，三百万人里头的比例是百分之二点二，全国人口里头的百分之二是多少呢？就是一千二百万。一千二百万如果集合起来，那是个很大的军队，如果他手里拿了枪，那是一千二百万的军队。但是为什么天下不会大乱？因为它是分散在这一个合作社，那一个合作社，这一个农村，那一个农村，这一个工厂，那一个工厂，这一个学校，那一个学校，这一个共产党支部，那一个共产党支部，这个共青团支部，那个共青团支部，这个民主党派的支部，那个民主党派的支部，是分散在各处，他不能集合。所以我们的基础，有百分之九十的人赞成，包括无产阶级，农村里头的半无产阶级，贫农，下中农，小资产阶级，资产阶级知识分子，上层小资产阶级知识分子。现在我们把地主同买办这两个阶级不算，那两个阶级是民主革命的对象。我们不是反对帝国主义、封建主义、官僚资本主义吗？帝国主义在外国，现在我们已经赶走它了，在国内就有一个封建主义、一个官僚资本主义，就是地主同买办阶级，那是一个革命对象。这一个革命是在什么范围之内呢？是一些什么阶级发生斗争呢？就是无产阶级、小资产阶级同资产阶级，这样三个阶级。

无产阶级数目很小，但是他有小资产阶级的广大同盟军，就是贫农、下中农。贫农是半无产阶级，下中农是中农，是有产，但他是比较苦的，这个数量，占农村人口的百分之七十或者还要多一点。富裕中农大体占百分之二十。现在富裕中农大体分三部分：一部分是赞成合作化的，占百分之四十；动摇的、两可的，占百分之四十；反对的占百分之二十。地主也有分化，地主现在不完全反对社会主义，因为这几年的教育，出来了一部分不闹粮食，赞成统购统销，赞成合作化的地主，富农也出来了一部分。不要以为现在的地主都是反对社会主义，富农都是反对社会主义，资本家都是反对社会主义，高级知识分子都是反对社会主义，事实不是那样，要加以分析，这里面坚决分子是大概百分之二。所以我们就要相信多数。你看，百分之九十嘛！经过工作，经过大辩论，还可以争取百分之八，就变成百分之九十八，那个坚决死硬派只有百分之二。当然要注意，刚才×××同志讲了，他还是一个很大的力量呀。地主更没有威信。买办资产阶级是丧失了威信的。资产阶级同资产阶级知识分子，农村的小资产阶级（富裕中农），城市的上层小资产阶级（一些比较富裕的小业主）同他们的知识分子，这些人就有威信了。比如农村的富裕中农是有威信的。因为富裕中农生产是比较强的，贫农赶不上它。至于资产阶级，资产阶级知识分手，上层小资产阶级知识分子，中国这个知识分子吃得开，不是说过他们是我们民族的财富吗？的确是，你那一样都是缺不了他，没有他，不能开学校，教授离不了他，中学小学教员离不了他，办报纸要新闻记者，唱戏要有演员，要有科学家，工程师，技术员。这个阶级人数不多，几百万人，连他的家有几千万人，大概有三千万人。听说真正的资本家七十万，不包括家属。知识分子可能有四、五百万，我说一共打他六百万，五口之家（因为他们比较富裕，生儿育女比较多），五六就是三千万。这个阶级比较有文化的，最有技术的。右派翘尾巴也在这里。罗隆基不是讲过吗？无产阶级的小知识分子就领导不了资产阶级的大知识分子。他自己一定要说他是小资产阶级，他说他是小资产阶级的大知识分子。我看来，不仅是无产阶级的小知识分子，就是无产阶级，大字也不认得几个，就比罗隆基高明。资产阶级同资产阶级知识分子，上层小资产阶级同他们的知识分子，包括中间派，他们对于共产党、无产阶级是不服气的。拥护共产党、拥护宪法，那也是拥护的，手也是举的，但是实际上心里是不那么服气的。但是这里头就要分析了：右派是对立的，非右派是半服半不服。不是讲这样也不能领导，那样也不能领导吗？不仅是右派有这个思想，别人也有。总而言之，差不多就完了，共产党就非搬外国去不可。无产阶级非上月球不可。因为你这样也不行，那样也不行嘛，无论讲那一行，他都说你不行。我说经过这一次辩论，主要目的，就是争取半服半不服的，使他们懂得这个社会发展规律究竟是一件什么事。还是要听那个文化不高明的无产阶级的话，在农村里头要听贫农、下中农的话。讲文化，讲本领，贫农不如富裕中农，但是讲革命，就是他们行。这可以不可以说服多数人？可以说服多数人，多数人完全可以说服。资产阶级的多数，上层小资产阶级的多数，我刚才讲，富裕中农只有百分之四十是赞成合作化，有百分之四十是动摇的，只有百分之二十是不赞成的，这个动摇的就可以说服他。大学教授，中小学教员、艺术家、文学家、科学家、工程师，这许多人，多数人都可以说服的，用说服的方法，不大服气，慢慢他就会服气。我看还要过若干年，大概经过十年。比如对苏联总是不服气，现在放出一个“月亮”来，好像又有点行了。（笑声）在苏联也是经过这个阶段的，说共产党不行，这样不能领导，那样不能领导，现在他们早已解决了，革命四十年了，我们还只有八年，所以难怪。有百分之九十的人拥护社会主义，所以我们不要怕乱，不会乱，乱不了。只要不是冯雪峰、丁玲这种人，也不要怕下不得台，怎么下不得台呢？可以下台嘛，无非是三大民主。有则改之。

在这个基础上，大鸣、大放、大争、大辩、大字报，在这个时候出现很有益处，这种形式是没有阶级性的。什么大字报，什么大鸣大放，右派也可以搞大鸣大放，右派也可以出大字报。我说感谢右派，“大”字是他们发明的。鸣放是我们发明的，我在今年二月二十九日并没有讲什么大鸣、大放、大争、大辩、大字报，没有这个“大”字。去年×××有一篇文章，我们去年五月在这里讲百花齐放，那是一个放，百家争鸣，那是一个鸣，就是没有那个“大”，并且是限于文学艺术上的百花齐放，学术上是百家争鸣，就涉及政治。后头右派他需要涉及政治，就是什么问题都叫鸣放，叫作鸣放时期，而且要搞大鸣大放。可见这个口号右派也可以用，中间派也可以用，左派也可以用。大鸣、大放、大字报，究竟对那个阶级有利，归根结底对无产阶级有利，归根结底对右派不利。问题是，百分之九十的人不愿意国家乱，而愿意建成社会主义，百分之十的人中间有许多人是动摇的，至于坚决分子只有百分之二，你乱得了呀！所以这样大鸣大放的口号，大字报、大鸣、大放、大辩论这样的方式和方法，归根结底有利于多数人的自我改造。两条道路，一条社会主义，一条资本主义，归根结底有利于社会主义。我说，等于演话剧一样。从前抗日时期，北方有个新民会，是那个缪斌在这里搞的。缪斌也是我的老朋友，他是改组派。缪斌他后头当汉奸了，搞新民会了，他们搞话剧，报上登了，在太原演话剧，来赞扬日本的皇军，反对中国人。那么因为汉奸演了话剧，我们就不演了吗？我们还是要演。还有旧诗，黄老你是专家，这个东西什么人都可以用的。北京大学有个教授写的那几首诗里有什么“××××乱横行”，什么东西，他可以用来反对革命的。那个时候我也说，这种人不要十分去追究他，那个时候他那种思想，就是要写一点诗骂人。我也很赏识他那几首诗。（笑声）不要怕乱，也不要怕下不得台。当然，右派是下不了台。但还是可以下台的，右派总要下台吧。下台，按照辩证法，我看是一分为二，两点论，一部分右派将来可能把右派帽子摘掉。永远戴下去吗？从此不得翻身呀？我看不一定。可能有相当多数的右派分子，他想通了，大势所趋，他转好了，比较老实，比较不十分顽固，那个时候把帽子一摘，就不叫右派了，并且还要安置工作。右派因为他反对社会主义，他是一种敌对的力量，但是现在我们不把他当作过去对地主，对反革命派那样来办，基本的标志就是不取消他的选举权。也许有个别的人要取消他的选举权。（总理：劳动改造。）譬如林希翎那样的人，现在做什么工作呢？她在人民大学扫地。听说她很愿意干那个事。那种人，娃娃，二十八岁了，也不娃娃了。自己撒谎说只有二十一岁，确实有二十八岁了。进青年团进不了，她就不高兴。现在孤立起来了，在学校里做点工作，劳动改造。那是个别的人。但是你要费孝通，还有人民大学的吴景超去劳动改造，那怎么行呢？那总不好吧。这么大知识分子，肩不能挑，手不能提。现在我们的干部许多要去劳动，北京就放了几万人下去，一定要做几年工，也算劳动改造吧。将来大学生要先做几年工，不然一辈子就没有做过工，没有种过田。当然，我不是在这里宣布吓你们，要你黄炎老、陈垣先生、张文伯都下去做苦工，（黄炎培：家里头做做也可以）老人不是说：“洒扫庭除，应对进退”吗？（笑声）这些话我们过去都说过。当然没有现在说得这么透，尤其没有摸这个底。这么闹一下，使我们摸一下底，一方面是百分之九十，百分之九十八，另一方面是百分之十或百分之二，摸了这样的底，就心中有数了。用我们这个办法，可以避免匈牙利那样的事件，也可以避免现在波兰发生的那样的事件。波兰这个问题还没有解决的。他要封一个报纸，我们不需要封报纸，我们只一篇社论就行了。《文汇报》写了两篇社论，头一篇不彻底，没有讲透，第二篇社论就自己攻。《新民晚报》是自己攻。赵××跟我谈的时候，我说，你搞得很好。他说实在是犯了错误。我说，你犯了错误，你改了，就行了。《新民晚报》很小一个报，你们都不看的？这个报值得一看。在波兰不行，他要封一个报纸，封这个报纸，就惹起来来了，不晓得这两天结果如何？（总理：还没有完。）他那个问题，总而言之，还没有解决，他是反革命没有解决，右派问题没有解决，资产阶级思想、两条道路的问题没有解决。

要造就无产阶级自己的知识分子。你们各位听了是不是吓一跳？因为你们许多人又不是无产阶级自己的知识分子。无产阶级虽然少，解放以前只有四百万产业工人，现在是一千二百万，八年以来增加了八百万，不要看这么少一点人，只有这个阶级才有前途，其他的阶级都是过渡的阶级。全部农民头一步过渡到集体化，第二步要变为国营农场。至于小资产阶级同资产阶级，都是过渡阶级，资产阶级就不要了，这个阶级要灭掉，不是讲把人灭掉，要变成无产阶级知识分子，可以慢慢变的，我在四月三十日就讲过：“皮之不存，毛将焉附？”不然就有作梁上君子的危险。那一次主要问题是讲这个问题，讲阶级起变化。这几个阶级都是过渡的阶级，都要过渡到工人阶级那方面去。现在许多人进了工会，说进了工会岂不是变成工人阶级了吗？进了共产党，他要反共，共产党反共！丁玲、冯雪峰不是共产党反共？进了工会不等于就是无产阶级了。学校里的新职员都进了工会，钱伟长不是工会会员吗？钱瑞升不是工会会员吗？还要有一个改造过程。右派许多人是有才干的，在这一点上我倒还相当赏识他们。不过他这个才干用来反共反社会主义就不行了。怎么样把他们改造一下？比如费孝通，我跟他谈过，我说，你可不可以改一下呀？（笑声）他学了我们土改里扎根串联的办法，他一共有两百多个高级知识分子的朋友，什么北京、成都、武汉、上海、无锡各地都有，他说吃亏就在这个地方，他在那圈子里就出不来，他不仅出不来，他有意识组织这些人，代表他们大鸣大放。我说，你不要搞那二百个，另找二百个，到工人、农民里头去找二百个，他说不晓得还要不要我。我说，你不讲去调查吗？你再可以去调查，你站在工人阶级立场上去调查，谁人不要你呢。这是我在六月初跟他谈的。所以有几个右派朋友是好，要交几个右派朋友，了解了解他们的心理状态。各界都要有朋友，左、中、右，都要有朋友，工人要有朋友，农民要有朋友，现在民主党派，大学教授，文学界，许多共产党的作家他没有工人的朋友，没有农民的朋友，这是很大一个缺点。我看要到那里找朋友，真正的朋友是在工人农民那个地方。在农民中你不要轻易去找富裕中农当朋友，那个刘介梅你不要找他当朋友，他代表富裕中农的，要找贫农、下中农、找老工人。老工人他辨别方向非常之清楚，贫农、下中农容易辨别方向。所以我看中国的事情好办，我从来不悲观的。我在二月二十九日不是谈了吗？乱不了。不是讲不怕乱吗？乱子可以变成好事。凡是放得彻底的，师范大学鬼叫一个时候，天下大乱，我看事情就好办了。

整风准备有四个阶段，刚才邓××同志也谈了一下，就是一个大鸣大放，一个反击右派，一个整风，一个整改，最后还有一个字，检查思想，学点马列主义，和风细雨，开小组会，搞点批评自我批评。五月一号整风文件讲和风细雨，许多人不赞成，要来一个急风暴雨，结果很有用处。这一点，我们当时也估计到了，因为我们延安那一次整风是那样，你讲和风细雨，结果要来急风暴雨的，但是最后还是要归结到和风细雨。一个工厂，大字报一贴，贴几千条，那个工厂当局也是很难受的，有那么十天左右的时间，有些人就不干了，车间主任就想辞职，就是受不了，吃不下饭，睡不着觉，那时候右派他们说，你们不能驳，只能他们鸣放，我们那时候也对他们讲，要让他们讲，不要驳，所以，五月我们不驳，在六月八号以前，我们一概不驳，充分鸣放出来了，大概有百分之九十以上的鸣放是正确的，有百分之几就是右派言论，在这个时候就是要硬着头皮，恐怕你们各民主党派现在也有了经验了，每个单位要经过这么一个阶段。每一个合作社，每个工厂，现在军队也是这样搞。明年搞不搞，明年再定，我们再商量，因为明年搞到五一，下半年再来搞一次，是不是有这么必要，但是只要你不搞，自由市场又要发展的，世界上有些事是那么怪的，三年不整风，共产党，青年团，民主党派，大学教授，中小学教员，新闻记者，工程师，科学界里头又要出许多怪议论，资本主义思想又要抬头。等于我们扫地一样，这个房子最好每天扫，我们洗脸一天总要洗一回，以后我看大体上一年搞一次，一次只个把月就行了，不会有现在这样的高峰，也许那时候要来一点洪峰。这个洪峰不是我们造成的，有些东西我们没有估计到。我们不是讲过吗？共产党里头出了高岗，你们民主党派一个高岗都没有呀？我就不信，现在共产党又出了丁玲、冯雪峰、江丰这么一些人。

整风的四个阶段，一个是放，一个是反，一个是改，一个是学，这样四个阶段，大概还要搞几个月。

要承认有改造的必要，右派就不承认有改造的必要，他们不承认还要改造，而且影响其他一些人也不愿意改造，说我们已经改造好了。章乃器说，那怎么得了，那叫做抽筋剥皮，你说要脱胎换骨，他说脱胎换骨会抽筋剥皮。我们中国许多人都忘记了我们的目的是干什么、为什么要这么搞？社会主义有什么好处？思想改造为什么要搞？就是为了建立无产阶级的观点，知识分子要变成无产阶级知识分子。这些老知识分子将来还得非变不可，因为新知识分子起来了。什么助教、讲师，他将来总有一天当教授，你讲学问，他说他现在不行，他将来也可以行的。工程师、科学家，新的人出来了，那么这就对老科学家、老工程师、老教授、老教员将了一军，非得前进不可。我们估计，大多数人是能够前进的，知识分子能够变成无产阶级知识分子。无产阶级必须造成自己的知识分子队伍，跟资产阶级造成他自己的知识分子队伍一样。一个阶级的政权，它没有知识分子那是不行的。美国没有那样一些知识分子，他资产阶级专政怎么能行？无产阶级专政，要造成无产阶级自己的知识分子，这要写一篇社论，把这个问题讲清楚。右派中间那些不变的，不愿意脱胎换骨的，大概章乃器就不能算，你要他变成无产阶级知识分手，他就不干，他说他早已变好了，说是红色资产阶级。我们说你还不行，你是白色，章乃器是白色资产阶级。先专后红，就是先白后红。他在这个时候不红，他要到将来再红，这个时候不红，你是什么颜色呀，你还不是白色，要同时是红的，又是专的。要红起来也很容易，并不困难，你就下一个决心，并不要读很多书，主要是着重在什么叫无产阶级，什么叫无产阶级专政，只有无产阶级有前途，其他阶级都是过渡阶级，我们这个国家要向什么方向去，他们不懂这个，我在四月三十号讲的那些，他们就听不进去，“皮之不存，毛将焉附？”我说中国有五张皮，旧有的三张，帝国主义所有制，官僚资本所有制，封建主义所有制，过去知识分子就靠这三张皮吃饭，此外还靠民族资本主义所有制，一个小生产者所有制。我们上一回民主革命，不过革那三张皮而已，从林则徐算起一直革了一百多年，社会主义革命革两张皮：民族资产阶级所有制同小生产者所有制（小资产阶级所有制）。这五张皮现在都不存了，老皮三张久已不在，新皮二张也不存了，现在剩下什么皮呢？是社会主义所有制这个公有制这个皮。当然这又分两部分，一个全民所有制，一个集体所有制，现在靠谁吃饭？民主党派也好，大学教授也好，科学家也好，新闻记者也好，是吃工人的饭，吃集体农民的饭，是吃全民所有制和集体所有制的饭，总起来是吃社会主义所有制的饭，吃公有制的饭。那个皮没有了。这个毛呢？现在就在天上飞，落下来也不扎实，他还看不起这个皮，什么无产阶级，贫农下中农，这个实在是太不高明了，上不知天文，下不知地理，三教九流都不如他。那个时候（四月三十日）我就劝大家，我打了一个比喻，我说这个事情也不容易，比如吃狗肉，我就有这个经验。从小不吃狗肉，我又没有吃过，但是我就反对吃狗肉：你没有吃过，为什么反对呀？你没有经验嘛！你说狗肉不好吃，你吃过没有呀？你何以见得狗肉不好吃呀？你吃都没有吃过你却到处发表意见，说狗肉不好吃，并且把狗肉送到你面前，你闻一闻就跑，这是因为社会上的舆论历来都是这么讲，狗肉古人是大吃特吃的，孟夫子的经济纲领就有一条：养狗。他说：“鸡豚狗彘之富，无失其时，七十可食其肉矣。”七十岁的人才可以吃肉，六十九岁不行，因为那个时候生产力很弱，只有那么多东西。马克思主义，因为过去反对的多，帝国主义反对，蒋委员长天天反，害得大家生怕这个东西。有一句话，说是“共产主义不适合中国国情”就是说狗肉不适合人民需要，这要一个过程，而且要有个运动。今年这个运动，就是开辟这条道路。

现在有些机关、学校，右派反过之后，风平浪静，提出来的许多意见就不肯改了，我看又要来一个鸣放高潮，把大字报贴一贴，将一军，这个将军很有作用。要改，要有一个短时期，比如一两个月。要学，这个学，当然不是一两个月了，只是讲这个运动告一个段落，这个，右派估计到了，他说，这个风潮总要过去就是了。很正确呀，你不能老反右派，年年反，天天反。比如现在北京这个反右派的空气就比铰不那么浓厚了，因为反的差不多，不过没有完结就是了。不要松劲。有些人死不投降，像罗隆基、章乃器就是死不投降，我看将来还说服他，说几次，他一定不服，你还天天开会呀？摆到那里，听他怎么办。我们采取不捉人，而且又不剥夺他的选举权的办法，对于这些人，给他们一个转弯的余地，分化他，那么一部分死硬派，他永远不肯改怎么办呢？那也就算了，他人数很少，摆到那里，摆他几十年，多数人要向前进，三个五年计划完成了，我们这个国家的面貌会有改变的。

现在我讲农业纲要四十条。经过两年的实践，基本还是那个目的，就是四、五、八，就是黄河以北四百斤，淮河以北五百斤，淮河以南八百斤，十二年要达到这个目的，这是基本之点，整个纲要基本上都没有改，但是有些东西改了，譬如有些东西已经解决了，合作化问题就是基本上解决了。还有，这个条文次序都有些改。还有，过去有些没有强调的，譬如机器、化学肥料这两个东西，过去没有强调，现在要大搞，要加以强调。过几天开一次人大常委同政协常委的联席会议，讨论一下。讨论后就可以登报，拿到整个农村中去讨论，工厂也可以讨论，各界、各民主党派也可以讨论，今年冬天或者十二月什么时候共产党要开全国党代表大会，那个时候再通过。这是共产党提出的，这是政治设计院设计出来的东西，就不是章伯钧的那个政治设计院。共产党要提到国务院，国务院再提到人民代表大会。今年冬天十二月或明年一月开一次全国人民代表大会，早一点通过明年的计划和预算，过去我们不是总搞在五六月吗？现在要改一下，要提早。同时把农业纲要在那个时候通过。发动全体农民讨论这个纲要很有必要，要鼓起一股劲来。现在已经开始有劲了。去年下半年、今年上半年开始泄了劲，现在整风又把这个劲鼓起来了。我向同志们说，这四十条以及工业计划，文教计划，完全有希望，比较还是适合中国国情的，不是主观主义的。这里头有些主观主义的，我们改掉就是了。比如农业纲要四十条里头有一个六百万双铧犁，这是主观主义的，我们现在把它去掉了。此外还有些修改，经过两年的实践嘛！但是总的说是有希望的。我们中国可以改造，无知识可以改造得有知识，不振作，可以改造得振作。

纲要里头有一个除四害：老鼠、麻雀、苍蝇、蚊子，我对这个东西很有兴趣，不晓得诸位如何？恐怕你们也是有兴趣的吧！有人说麻雀可以吃虫子，我看把它消灭，它与人争食。一方面它可以吃虫，但它也吃粮食。老鼠就没人赞成它，还有苍蝇、蚊子，是没有人赞成的，名誉不好，现在北京的苍蝇蚊子不很多，但是又有了。过去没有搞蚊子，去搞苍蝇麻雀了。这是一个大的清洁卫生运动，是一个破除迷信，把这几样东西也搞掉是不容易的，如果动员全国人民来搞，我看我们这个民族的精神就为之一振，我们要把这个民族振作起来。

三个五年计划搞到两千万吨钢，再有十年就可以了。今年就是五百二十万吨，我们五年增加三百多万吨，拿一九四九年算，只有十几万吨，恢复的三年（一九五○、五一、五二）就搞了一百多万吨，现在又搞了五年，就达到五百二十万吨，再过五年就可以超过一千万吨或者稍微多一点，可以达到一千一百五十万吨，然后，搞第三个五年计划，是不是可以达到两千万吨，跟打麻将一样，加它一番。

除四害，也是要求几年试点，大概要三年试点，五年突击，两年扫尾，十二年已经过去了两年，还剩下十年，如果在这方面搞出一点成绩来，人民的心理状态会变的。如果这个事情搞起来了，节制生育我看就有希望了。我看节制生育也是几年试点，几年突出，几年扫尾。这个事情也可以经过大辩论。

除四害要大搞大鸣、大放、大争、大字报，在农村里头，在城市里头，究竟灭得了灭不了苍蝇、蚊子、老鼠？我说我们这个国家是完全有希望的。右派说没有希望，那是不对的，完全错误的。他们没有信心，他们没有信心是有理由的，因为他们是不想搞这个事，那也当然没有信心。我们是想搞社会主义，我看是完全有希望的，包括灭掉老鼠、麻雀、苍蝇、蚊子，包括扫盲，包括有计划的生育，要做的事情很多，那四十条里头有好多事情。那仅是农业计划，还有工业计划，还有文教计划。

至于是不是把右派分子丢到海里去呢？我们一个也不丢。不是刚才讲了两种人了吗？一种是改正了，以后可以把右派分子帽子取消，归到人民的队伍，一种就是一直到见阎王，他说我是不投降的，阎王爷你看我是多么有骨气呀！这是资产阶级的忠臣，他不投降。右派是跟封建残余有联系的，通气的，他们并没有通信，没有开什么会，但是彼此呼应，那个文汇报，地主非常高兴，地主就买了报，对农民读，你看报上登载了的呀，他们就想倒算。所以封建残余，反革命残余跟右派，他们实际上是通气的，还有外国跟中国也是通气的。比如台湾、香港对储安平的党天下，章伯钧的政治设计院，罗隆基的平反委员会，是很拥护的。还有葛佩琦，最出名了。还有美国，他们很不赞成我们反右派，很同情右派。我曾经跟各位也讲过的，我说假如美国人打到北京，你们怎么办？采取什么态度？你们怎么做准备？还是跟它一起组织维持会？还是上山？我说，我的主意是上山，第一步到张家口，第二步就到延安，我不是在二月二十九号的前两天谈过那个话么？说这个话，是极而言之，把问题讲透不怕乱。你占领半个中国我也不怕，日本不是占领了大半个中国吗？然后不是搞出一个新中国来了呢？我们说感谢日本人，我跟日本人谈过，我说你们这个侵略对于我们很有好处，你们这个侵略，激发全民族反对你们，提高了觉悟。

此外还有几个文件，就是劳动工资，体制问题，这些会跟大家商量的，要提到人大常委。还有一个工资同劳保福利，这个也要商量的，恐怕先还要去试验一下，作为草案在工厂里头搞一个试点，然后才能够决定。

右派不讲老实话，我们讲老实话，他不老实，他瞒着我们搞一些事情。谁晓得章伯钧搞那么多事情，这种人我看官越做得高，反就越造得大，部长怎么样？部长恐怕也当不成了吧？右派当部长，人民恐怕不赞成吧？还有一个人民代表如何安排？右派如何安排他的工作？工作总是要有一点工作。这些著名的右派，人民代表恐怕难安排了。丁玲是不是选人民代表呀？人民代表不能选。明年要选举了，明年选举还要跟各位商量选举的名单。有些人，你一点职务也不要恐怕也不好。对右派的安排也是个问题。要好好考虑一下。有些教授，比如钱伟长，恐怕教授还可以当，副校长当不成了。有一些人，教授恐怕暂时也不当，学生不听。那么干什么事呢？可以在学校里头分配一点别的工作，让他有所改造，过几年再当教授。这些问题都要考虑，是一个麻烦问题。革命这个事情就是一个麻烦事情。

各民主党派什么情况，基层什么情况，恐怕你们这些人也不摸底，等于我们对于许多地方不摸底一样。这一次，百分之二的坚决的右翼分子，可以在一个时候把水搞得浑，使我们看不见底。一查，其实只有那么百分之二。一把明矾放下去，就看见了底。这个整风就是放一把明矾。大鸣、大放、大辩论之后，就看得见底了，农村看得见底。工厂看得见底，学校、党、团、民主党派，这些都有底。章乃器这些人，你要长期共存，他是短期共存；互相监督，他是不相监督，章罗联盟，对长期共存这个口号最高兴了。一个长期共存，互相监督，一个百花齐放，一个百家争鸣，他们最喜欢了，结果就走到反面：长期共存变成短期共存。对右派的处理问题，请诸位去考虑一下，议一下，如何处理法。

今天是个通知性质的会议。请大家回去研究一下：整风问题，农业纲要。农业纲要会发给大家的。


119) 在莫斯科社会主义国家共产党和工人党会议上的讲话

（一九五七年十一月十六日）

我认为我们的宣言是好的。我们用了一个很好的方法达到目的，这就是协商的方法。坚持了原则性，又有灵活性，是原则性、灵活性的统一。这么一种进行协商的气氛现在形成了。在斯大林的后期不可能。我们没有强加于人。在人民内部，尤其是在同志内部，采取强加于人的态度是不好的。我们现在用说服的方法代替了压服的方法。费的时间不算少，但是这点时间是需要的。我们采取协商的方法并不是主张无政府主义，我们不是辩论的俱乐部。我们的方法是又有中心，又有大家，中心与大家的统一。没有中心，比如没有苏联共产党，那么就会变成无政府主义；没有大家提意见，只是一家提意见，那么就总不会完全。现在是又有中心，又有我们大家；在一种意义上，也可以说又有集中，又有民主。不能说我们这一次会议没有民主。我认为有充分的民主。

这个宣言是正确的。它没有修正主义或者机会主义的因素。将来我们见马克思的时候，他问我们，你们搞了一个什么样的宣言？他会怎样评价这个宣言呢？有两种可能性：一种可能是：他老先生发一顿脾气，说你们搞坏了，有机会主义的因素，违背了我的主义。第二种可能是：他说不坏，不是机会主义的，是正确的。也许列宁会出来为我们讲话。他说马克思、恩格斯呀，你们两位死得早，我死得迟，我熟悉他们，他们现在会作工作了，他们成熟了。你看，苏联共产党，我的后代，他们召集这样一次会议，是召集得很好的。不仅各国要感谢他们，我也要感谢他们，感谢我的后代。他也会说，起草委员会作了辛勤的劳动。这个宣言有没有冒险主义？马克思他们会这样讲？无非也是两种可能：一说有，一说没有。但是我估计，他们会说没有。研究一下，这里头有甚么冒险主义呀？我们力求和平，力求团结，看不见冒险主义。由此观之。冒险主义的性质也没有，机会主义的性质也没有。那么是一个什么宣言呢？是一篇马克思列宁主义性质的宣言，这个宣言总结了几十年的经验。有些经验是从痛苦中得来的。这些痛苦教育了我们。我们不要对于那些痛苦生气。相反，我们要感谢这些痛苦。因为它使我们开动脑筋，想一想，努力去避免那些痛苦。果然，我们就避免了那些痛苦。是不是呢？


120) 向莫斯科的全体中国留学生、实习生、使馆机关干部的讲话（摘录）

（一九五七年十一月十七日在莫斯科大学）

同志们：

我向你们问好。（热烈鼓掌）

世界是你们的，也是我们的，但是归根结底是你们的。（鼓掌）我们都老得这样了。但各有各的长处。我们老的有经验，你们青年人朝气蓬勃，正在兴旺时期，好像早晨八、九点钟的太阳。希望寄托在你们身上。（热烈鼓掌）

世界的风向变了。去年气候不好，今年气候好了。社会主义阵营和资本主义阵营间的斗争，“不是西风压倒东风就是东风压倒西风”。你们读过《红楼梦》没有？（有人答：读过。）这句话是《红楼梦》里的林黛玉说的。二个阵营，其中有中间地带，西方世界有四亿人，其中有很多我们的人，我们可以挖它的墙角，那里会发生地震的。我们有十亿人，我们中间也有它们的人，譬如中国的右派。这种人比较少，在中国约占百分之二左右。二方面都有对方的人。就好比宋末元初的赵孟俯妻子的一首词里所说的：“二个泥菩萨，一起都打碎，用水调和，再做成二个泥菩萨，你身上有我，我身上有你。”这个比喻虽然不完全恰当，但有点是对的，即帝国主义阵营中有我们的人，我们这里也有他们的人。但他们阵营中我们的人多，在我们阵营中他们的人少。

据联合国的统计，全世界共有二十七亿人，我们约有十亿人，帝国主义约有四亿人，还有几亿呢？（台下有人说：十三亿。）你们都是数学家，一下就算出来了。这十三亿基本上分布在三个洲：亚洲、美洲、拉丁美洲。十三亿中七亿多已取得民族独立，如印度、印尼、巴基斯坦、埃及、苏丹、突尼斯、摩洛哥、黄金海岸等。还有六亿在那边，如日本、伊朗、台湾、南朝鲜、南越、土耳其等那一套。在帝国主义阵营中德、意、日不想打仗，也打不起来。美不合作，这中间地带的十三亿人由二个阵营争夺，他们大多数是倾向我们的。（鼓掌）因为英法有老殖民主义，美国有新殖民主义，我们什么殖民主义也没有，也没有在那里搞军事基地。

我们中国是个大国，（热烈鼓掌）又是小国。在政治、人口上是大国，但是经济是小国，还比不上比利时呢！你们大概不高兴吧！（台下有人说：不高兴。）但又有什么可以不高兴的呢！比得上就比得上，比不上就比不上！

马克思、恩格斯以后一百年来这次大会是最大的一次，六十四个国家的共产党都参加了，这几天十二个社会主义国家在开会，商量了很多事情。这个会开得很好，决定了很多事情，决定社会主义阵营以苏联为首。你们不反对吧！（台下说：不反对。）（热烈鼓掌）这二天在开六十四个国家共产党的会议，今天是星期日，休息一天，估计明后天就能结束。

十月社会主义革命是人类历史一上一个大转折点。在人类历史土有很多转折点，如斯大林格勒战役是第二次世界大战的转折点。二个卫星上天，六十四个国家的共产党在一起开会，这也是大转折点。这是世界的战争，西风压不倒东风，东风一定要压倒西风。（暴风雨般的掌声）

真正的彻底的社会主义革命不是一朝一夕可以成功的，在我国真正的社会主义革命的胜利，有人认为在一九五六年，我看不对，应在一九五七年。一九五六年，所有制的改变是比较容易的。就这么一提，好比人民政府在这头，工农群众在那头，资本家在中间，二边一挟就挟过来了。

有些外国人说：我们思想改造是洗脑筋。我看也说得对，就是洗脑筋嘛，我这个脑子也是洗出来的。参加革命后，慢慢洗，洗了几十年。我从前受的都是资产阶级教育，还有一些封建教育。孔夫子的书读了不少。我们那时根本不知道马克思、恩格斯，只知道华盛顿、拿破伦。你们就好了，你们很幸福，像你们这么大的娃娃就知道了马克思、恩格斯、列宁、赫鲁晓夫、多列士、杜克洛、陶巴亚蒂等。我们那时对于中国革命是怎么搞法，有谁知道？

我们大家都要割尾巴，我也劝你们割尾巴。中国有句古话“夹起尾巴做人”，这句话很有道理。现在人都进化了，摸起来就没有尾巴了，但无形的还有。右派就是尾巴翘得太高了。（大笑）青年人应该具备二点，一是朝气勃勃，二是谦虚谨惧。（热烈鼓掌）

今年国内五月到六月是满天乌云，我们的方针是硬着头皮顶住，让右派骂。他们骂共产党是王八蛋，共产党不能领导中国革命，社会主义建设成绩少错误多。我们把它都登在人民日报上了。我们还给机关学校下了指示：硬看头皮，别开口，国内贴了许多大字报，你们这里没有贴吧？北京大学贴了几万张，人民日报是“小字报”。好，鸣放就鸣放，就到人民面前去报账，让人民去讨论。右派是打垮了，我们工作中的缺点还是有的。你们没有做过工作，不知道。你们去当当厂长、党委书记、校长、副校长、教授、工程师试试看。一做工作，就会有错误。八年来错误是有的。这次整风是件很大的事，我们要认真的改。世界上就怕“认真”二字，共产党最讲认真。干部放下去，和群众打成一片，农民都说：“老八路又来了。”基层干部中只有百分之一有严重缺点，脱离群众，绝大部分都是好的，其中一部分有错误，但可以改正。

我国人口现有六亿四千万，已经不是六亿了。（鼓掌）要六亿四千万人动手，人人振奋，移风易俗，改造世界。要做到这一点，问题很复杂。你们看过农业发展纲要四十条没）？（回答：看过）现在新的四十条出来了，老的四十条基本上是正确的，但部分有主观主义成分，在新的纲要中，化学肥料增加到一千五百万吨。要在第二个五年计划内，使全部合作社在生产和消费上超过富裕中农。我曾召集不少省委书记、地委书记谈话，问他们能否做到，他们都说完全可能，有的还说能超过。又如除四害的问题，这不是一件简单的事情。有人建议麻雀不要打，那就网开一面，城里的不打。这里有没有四川人？（回答说：有）四川的老鼠是多得很。北京的苍蝇打完了，过了两年又有了。这个问题也要有决心，大家动手，人人振奋，移风易俗。这类事情上也是：不是东风压倒西风，就是西风压倒东风。

我们现在生产力还很低，钢只有五百二十万吨。过了一个五年计划后，将有一千二百万吨，再过一个五年计划后，钢的产量就有二千二到二千四百万吨，到第四个五年计划完成时，就会有四千多万吨。我问过波立特同志，他说十五年后英国约能生产三千万吨，那么，再经过三个五年计划，我们就超过英国，苏联就会超过美国。（热烈鼓掌）那时世界面貌就会大大改变。

要完成这个任务还要十五年或者多一些，这个责任就落在你们身上了。（热烈鼓掌）我也有个五年计划，再活五年。如再活十五年我就心满意足了，（高呼：毛主席万岁!）能超额完成，当然更好。可是，天有不测风云，人有旦夕祸福，这也是自然辩证法，要是孔夫子现在还不死，二千多前的人现在还不死，那还成什么世界。（高呼：毛主席万岁，万万岁，）所以，我开始就和你们说了，世界是属于你们的。现在我再说一句，祝贺你们，世界是属于你们的。（全体起立，热烈鼓掌，欢呼）

毛主席的三项嘱咐：

一、和苏联朋友要亲密团结；

二、青年人既要勇敢，又要谦虚；

三、祝同学们身体好，学习好，将来工作好。


121) 在莫斯科共产党和工人党代表会议上的发言

（一九五七年十一月十八日）

同志们：

我讲几句话。请同志们允许我即席讲话。因为我在几年前害过一次脑贫血症，最近两年好一些，站起来讲话还有些不方便。

我想讲两个问题：形势问题，团结问题。

现在我感觉到国际形势了一个新的转折点。世界上现在有两股风：东风，西风。中国有句成语：不是东风压倒西风，就是西风压倒东风。我认为目前形势的特点是东风压倒西风，也就是说，社会主义的力量对于帝国主义的力量占了压倒的优势。

四十年前的十月革命是整个人类历史转折点，怎么现在又有转折点呢？还是有的。打希特勒，在一个时期，有一、二年时间，希特勒占了上风。那时，希特勒不但占领大半个欧洲，而且打进苏联，苏联让出了一大块土地，可见希特勒那时占了上风。斯大林格勒一战成为转折点，从此希特勒就走下坡路，苏联就势如破竹一直打到柏林。这不是一个转折点吗？据我看来，斯大林格勒一仗，是整个第二次世界大战的转折点。

去年，最近这几年，西方世界非常猖狂，利用我们阵营中的一些问题，特别是匈牙利事件，在我们阵营的脸上擦黑，我们的天上飞起许多乌云。但是匈牙利反革命被镇压下去了。在苏伊士运河中，苏联的警告也起了制止侵略战争的作用。西方擦黑我们的脸的目的，依我看，主要是想“整”各国共产党。在这一方面，他们也达到了一部分目的。例如美国的法斯特，共产主义的可耻的叛徒，就跑出党去了。还有一些共产党也跑出去了一些人。帝国主义对此大为高兴。我想我们也应该高兴，叛徒跑出去有什么不好？

今年，一九五七年，形势大为不同了，我们的天上是一片光明，西方的天上是一片乌云。我们很乐观，而他们呢，却是惶惶不安。两个卫星上天，使他们睡不着觉。六十几国共产党在莫斯科开会是从来没有过的事，从来也没有这样大的规模。但是在社会主义阵营各国中，在各国共产党中，特别是在各国人民中，还有相当多的人总是相信美国了不起。你看，它还有那么多纲，有那么多飞机大炮。我们的比他们的少。西方国家无数的报纸、广播电台天天吹，美国之音、自由欧洲电台等等吹得神乎其神，于是乎造成一种假象，欺骗了相当多的一那分人。我们就要揭穿这种欺骗。我有十件证据来说明这个问题：究竟是他们行还是我们行，究竟是东风压倒西风，还是西风压倒东风？

第一件，打希特勒的时候，罗斯福和邱吉尔的手里有多少钢呢？大约有七千万吨。可是吃不下希特勒，毫无办法。总要想个办法吧，于是采用了旅行的办法，一走就走到雅尔达，请求苏联帮助。那时，斯大林手中有多少钢呢？在战前有一千八百万吨。因为在战争中损失了许多地方，据××××告诉我，钢产打了个对折，剩下九百万吨。有七千万吨钢的人，来请求有九百万吨钢的人。条件是什么呢？易北河以东划为红军的进攻区，就是说，他们忍痛下决心让这一大块区域脱离他们的体系，让这一大块区域有可能为社会主义体系。这件事很有说服力，说明物资力量多少不完全决定问题，人是主要的，制度是主要的。雅尔达又谈到打日本。又是美国人吃不下日本，又是要请共产主义帮助。中国的满洲，朝鲜的一部分，作为红军的攻击区。并且决定让日本退还半个库页岛、一个千岛群岛。这也是忍痛让步呵！为了吃掉他们的同伴——日本帝国主义。

第二件，中国革命。一九四九年初国民党被我们打得呜呼哀哉的时候，向杜鲁门人喊救命说：美国老爷呀，你出几个兵吧！杜鲁门说：我一个兵也不能出！于是国民党又说：你可以不可以讲几句话呢？说：长江以南这块地方，如果共产党到了那里的时候。美国就不能坐视。杜鲁门说：这个不行，讲不得的，共产党很厉害。于是乎蒋介石只好开跑。他现在在台湾。

第三件，朝鲜战争。在开始的时候，美国一个师有八百门炮，中国志愿军三个师才有五十多门炮。但是一打就像赶鸭子一样，几个星期就把美国人赶了几百公里，从鸭绿江赶到三八线以南去了。后来美国人集中了力量进行反攻，我们和金日成同志退到了三八线相持，构筑阵地。一打，整个朝鲜战争差不多打了三年，美国的飞机就像黄蜂一样，我们在第一线一架飞机也没有。双方同意讲和。在什么地点？他们说在一条丹麦的船上。我们说在开城，在我们的地方。他们说：好。因为在我们地方，他们每天开会得打着白旗子来，开完会打着白旗子回去。后来，他们感到不好意思了——天天打白旗子。说改一个地方吧，改到双方战线的中间，地点叫板门店，我们说也可以。但是又谈了年把，美国总是不甘心签字，拖。最后，在一九五三年，我们在三八线上突破了二十一公里的防线，美国人吓倒了，马上签字。那么厉害，有那么多钢的美国人也只得如此。这个战争，实际上是三国打的，朝鲜、中国、苏联。苏联出了武器。但是敌人方面呢，有十六个国家。

第四件，越南战争。法国人被胡志明打得呜呼哀哉，屁滚尿流。有人可以作证，胡志明同志在座。法国人不想干了，美国人一定要干，因为他的钢多。但是美国人也只是出武器，维持紧张局势，出兵就不来。于是乎有日内瓦会议，把大半个越南划给越南民主共和国。

第五件，苏伊士运河事件。两个帝国主义进攻，打了几天，苏联人讲了几句话．就缩回去了。当然还有第二个因素，就是全世界在讲活，反对英法侵略。

第六条叙利亚。美国作好了计划要打，又是苏联人讲了之几句话，还任命了一个将军，叫作罗科索夫斯基。作了这两件事情，他们说不好打了。这件事情还没有完结，还要警惕，可能将来还闹乱子。但是现在总算没有打。

第七件是苏联抛上了两个卫星。抛卫星的国家有多少钢？五千一百万吨。不是讲美国非常厉害吗？你为什么到现在连一个山药旦还没有抛上去？你有一万万吨钢，牛皮吹得那么大呀，做出了先锋计划。先锋计划要改名了，得改成落后计划。

由这七件事，我想可以得出一个概念：西方世界被抛到我们后面去了。抛得很近还是抛得很远？照我讲一一也许我这个人有些冒险主义，我说，永远地抛下去了。在苏联发射人造卫星以前，社会主义国家在人心归向、人口众多方面已经对于帝国主义国家占了压倒的优势；而在苏联发射人造卫星以后，就在最重要的科学技术部门方面也占了压倒的优势。人们说，美国也会赶上来的，他也会抛卫星的。这是真的。××××的告诉了美国会抛了卫星的。但是他们现在正在争论究竟是一年、二年还是五年才能赶上苏联。我不管你是一年、二年还是五年，你总是被抛到后面去了。我们的苏联同志，大概只是晚上睡觉，白天不睡觉。所有苏联人不会白天晚上，一年、二年、五年总是睡觉吧。你一年、二年、五年赶上苏联，但是苏联又前进了。

……归根结底，我们要争取十五年和平。到那个时候，我们就无敌子天下了，没有人敢同我们打了，世界也就可以得到持久和平了。

现在还要估计一种情况，就是想发动战争的疯子，他们可能把原子弹、氢弹到处摔。他们摔，我们也摔，这就打得一塌糊涂，这就要损失人。问题要放在最坏的基点上来考虑。我和一位外国政治家辩论过这个问题。他认为如果打原子战争，人会死绝的。我说，极而言之，死掉一半人，还有一半人，帝国主义打平了，全世界社会主义化了，再过多少年，又会有二十七亿，一定还要多。我们中国还没有建设好，我们希望和平。但是如果帝国主义硬要打仗，我们也只好横下一条心，打了仗再建设，每天怕战争，战争来了你有什么办法呢？我先是说东风压倒西风，战争打不起来，现在再就如果发生了战争的情况，作了这些补充的说明，这样两种可能性都估计到了。

我讲十件证据，刚才讲了七件，下面再讲三件。

第八件是英国退出亚洲、非洲很大一片土地。

第九件是荷兰退出印尼。

第十件是法国退出叙利亚、黎巴嫩、摩洛哥、突尼斯，在阿尔及利并没有办法。

落后国家强些，还是先进国家强些？印度强些．还是英国强些？印尼强些，还是荷兰强些？阿尔及利亚强些，还是法国强些？我看所有帝国主义就是下午六点钟的太阳，而我们呢，是早上六点钟的太阳。于是乎转折点就来了。就是说，西方国家抛到后边了，我们大大占上风了。一定不是西风压倒东风，因为西风是那么微弱。一定是东风压倒西风，因为我们强大。

问题是不能用钢铁数量多少来做决定，而是首先由人心的向背来做决定的。历史上从来就是如此。历史上从来就是弱者战胜强者，没有枪的人战胜全副武装的人。布尔什维克曾经一支枪也没有。苏联同志告诉我，二月革命的时候，只有四万党员；十月革命的时候，也只有二十四万党员。联共党史简明教程那本书上的第一页第一节写了一个辩证法：从小组到全国，开头是稀稀拉拉几十几个的小组，后来变成整个国家的领导者。苏联同志，你们修改“联共党史”的时候，我希望不要把这几句话修改掉了。我们中国也是如此，开头是稀稀拉拉几十个人的共产主义者的小组，现在发展成一千二百万党员。我这活是特别想同资本主义国家共产党同志们交换意见的，因为他们现在还在国难中；有些党很小，有些党成批党员退出党。我说这不足为怪，也许是好事。我们的道路是曲折的，是按照螺旋形上升的。

还要讲个纸老虎问题。一九四六年蒋介石开始向我们进攻的时候，我们许多同志，全国人民，都很忧虑，战争是不是能够打赢？我本人也忧虑过这件事。但是我们有一条信心。那时有一个美国记者到了延安，名字叫安娜．路易斯．斯特朗。这个人就是在苏联住了二、三十年，后来被斯大林赶走，以后又被××××同志恢复了名誉的那位女作家。我同她谈话的时候谈了许多问题，蒋介石、希特勒、日本、美国、原子弹等等。我说一切所有号称强大的反动派统统不过是纸老虎（Papertiger）。原因是他们脱离人民。你看，希特勒是不是纸老虎？希特勒不是被打倒了吗？我也谈到沙皇是纸老虎，中国皇帝是纸老虎，日本帝国主义是纸老虎，你看，都倒了。美帝国主义没有倒，还有原子弹，我看也是要倒的，也是纸老虎。蒋介石很强大，有四百多万正规军。那时我们在延安。延安这个地方有多少人？有七千人。我们有多少军队呢？我们有九十万游击队，统统被蒋介石分割成几十个根据地。但是我们说，蒋介石不过是一个纸老虎，我们一定会打赢他。为了同敌人作斗争，我们在一个长时间内形成了一个概念，就是说，在战略上我们要藐视一切敌人，在战术上我们要重视一切敌人。也就是说在整体上我们一定要藐视它，在一个一个的具体问题上我们一定要重视它，如果不是在整体上藐视敌人，我们就要犯机会主义的错误。马克思、思格斯只有两个人，那时他们就说全世界资本主义要被打倒。但是在具体问题上，在一个一个敌人的问题上，如果我们不重视它，我们就要犯冒险主义的错误。打仗只能一仗一仗地打，敌人只能一部分一部分地消灭。工厂只能一个一个地盖，农民犁田只能一块一块地犁。就是吃饭也是如此。我们在战略一上藐视吃饭：这顿饭我们能够吃下去。但是具体地吃，却是一口口地吃的，你不可能把一桌酒席一口吞下去。这叫做各个解决，军事书上叫作各个击破。


122) 回答记者关于中国前途的谈话

记者问：生活在此以前舒服得多的条件下的青年一代，将会变成什么样子，您的看法怎样？

主席：我自己也无从知道，这恐怕谁也无从知道。可是能够想到两点：一点是继续革命，也许会向着共产主义发展。另外一点，也许现在的青年们会否定革命，表现不好，也就是说，或许会和帝国主义和好，把蒋介石集团的残余分子领回大陆，投靠现在国内存在的少数的反革命分子。

当然，我不希望他们反革命，可是未来的事情要由未来的一代根据当时的条件决定。是什么样的条件，现在我们还不能预想到，正像资产阶级民主时代的人们所具有的广泛知识超过了封建时代的人们一样。从长远看来，将来的一代应该比我们更聪明，问题是他们怎样判断，而不是我们来判断。今天的青年以及他们的未来的青年，将根据他们自己的判断来评价中国革命的结果。


123) 在全国宣传工作会议上的讲话

（一九五七年三月十二日下午五时于怀仁堂）

这次宣传工作会议开得很好，提出了很多问题，使我们懂得了很多事情，这些问题，不可能在一次会上全部解决，某些问题可以解决，现在我讲几点意见：

（一）上次在最高国务会议上我讲，在我们面前，提出一个新的问题。现在是处在社会大变动的时期，这个大变动很久就是。解放战争，是一个大变动；上溯到抗日战争，也是一个大变动。解放战争，推翻蒋介石政府，现在变动更深刻，搞社会主义革命，几亿人口进入这个运动，在几亿人口中进行社会主义改造。同时，国家又广泛地进行经济建设，办了很多工厂，办了很多水利事业，交通运输事业扩大了，办了很多的学校和科学研究机关，办了很多报纸，这在过去根据地的时候是没有的。报纸过去是有的，五年计划的四年中，特别是最近两年，突然学校、工厂多起来。这么大的变动，会反映到思想意识上来，存在决定意识，全国各个阶级的相互关系都在变化。资产阶级民主革命，使国民党政府发生变化，一个上台，一个下台，地主与农民的关系，在土地问题上，一个起来，一个下去。过去被国民党统治的企业，官僚资本超了变化，最近私营工商业，又起了变化。几亿的小资产阶级与民族资产阶级，都在起变化，个体变为集体，私有变为公有。各种不同的意见在思想上有所反映，这是完全可以理解的。这样大的变动基本上是健康的。推翻一个旧制度，建立了一个新制度，基本上是健康的，但是需要好几年才能巩固。现在是未巩固的时期，例如合作社，大约需要五年左右才能巩固。需要到第二个五年计划，今年一年，再加上五年，中国的社会主义制度就巩固起来。不能认为建立了合作社，就巩固了。这是不可能的。建立新工厂都有个巩固过程，办个学校，办报纸刊物，都有这个问题。但是应该看到，会巩固起来的。在新的社会主义制度的基础上，建立一个伟大的工业国，这个前途，应该看到。

（二）关于知识分子问题。有多少知识分子，还没有精确统计。大约的估计，各类知识分子有500万左右。可以作个粗略的分析，无非是左、中、右。少数人对社会主义不那么欢迎，甚至有敌对情绪，认为社会主义制度没有优越性，走社会主义，不那么高兴，甚至有敌对的情绪，认为社会主义制度长不长。会失败，或者希望总有一天会恢复到资本主义制度，这种人是很少数，有人说占10%，恐怕没有那么多，可能有1%、2%，或者更少一些。总而言之，有这么一些人就是。他们都是从旧社会来的。除此以外，90%以一上的人是爱国主义者，他们是拥护社会主义的。但是，也有许多人，对于在新的社会主义制度下如何工作，许多新的问题如何解决，如何答复，还不大清楚。其次，有些人对马列主义不那么都习惯，不那么热心，不那么欢迎。但是多数人是想学习马列主义。所以在500万左右知识分子中，大概有l0%左右，包括共产党员和党外人士在内，是比较熟悉马克思主义的，是赞成、拥护的。只有10%左右，或者还多一点，或许少点，这只是一种估计，对500万知识分子来讲，这毕竟是少数。多数人是想学习，也学习了一点，但不那么熟悉，有些人有些怀疑。拿爱国主义来说不同，有许多人，他不赞成社会主义，不赞成马克思主义世界观，但在外国人面前，他们是爱国主义者。另一种是中间状态，是占大多数。少数人是反对的。这种不赞成的人，很长时期都会有的。如宗教家，他可以赞成社会主义，但他不赞成马克思主义的世界观。我们是无神论者，可是宗教存在一天，他们就是有神论者。有些人心里不赞成马列主义的世界观，他不敢公开说，实际上是不赞成的，不应该强迫他接受，应该容许。大多数人当中，赞成的程度也有区别，赞成或者有几分赞成，或者还有一定的怀疑，要承认这种状况在很长时期内都会存在的。要求过高，就不符合事实，就会把任务减低。外国有一个马克思。中国怎能出几亿马克思，大家都是马克思主义者，那我们就没有宣传的任务了。我们开宣传工作会议，同志们都是做宣传工作的，我们有宣传的任务，要宣传得好。在几十年后使知识分子中更多的人接受马列主义的世界观，通过科学研究、生产和工作的实践，懂得比较多一点马列主义，这样也就好了。但不能强迫人家接受。只能说服人家接受。

（三）我们都是教育人民的人，无论办学校，科学家，新闻记者，文学家，艺术家都是教育人民的人，都是人民的先生。500万知识分子，是我们国家的财产；没有这500万知识分子，我们一件事都做不好，我们国家的文化不发达，但有500万知识分子，这些人是先生要教出许多学生，我们的文学艺术家和他们的作品，科学技术人员和他们的作品，报纸，大学教授，中小学教员，都是我们非常重要的一个部分。我们的国家只有三部分人，工人，农民和知识分子。知识分子是为工人农民服务的，是脑力劳动的工人，是教育人民的人。因此，他们有个任务，教育人民的人就要先受教育。尤其是在大变动的时期，500万知识分子都是旧社会留下来的遗产，须接受教育。如果说没有学习的任务了，是否恰当呢？有人想：“社会主义改造，就是改造资本家，改造个体生产者。不要改造知识分子”，恐怕是不恰当的。所有我们这些人，都有学习的任务。共产党员，如果不研究新的问题，过去旧了的不恰当的东西不丢掉，不接受新事物，不研究新道理，那么，教育人的任务就会作得很差了。这一点是否可以肯定下来，就是所有的人，包括500万知识分子，都要学习。说已经改造好了，不对，我看还要改造。在几个五年计划以后，还要改造，因为，那时，又有变化了，又有许多新的问题出现。这时期马克思主义还要发展，马克思主义懂得多的人仍要学习。我看，大多数人是愿意学习的，在这个基础上，有别人好心的帮助，而不是强制的学习，人家怕是大会搞思想斗争。欢迎个人研究，小组帮助。只能一面教，一面学，一面是教员。一面又是学生。并且许多东西，单从书本上是学不好的。要向工人、农民、学生学习，要向教育的对象学习。要在生产、工作中学习。

（四）整风。共产党员要准备整风。我们在十几年以前做过一回，后来也整过几次，那是检查工作性质的，不是延安那样的整风。准备今年开始，中央做出决定，做试验，明年普遍地推行。党外人士自愿参加。整风的时候是要批判主观主义，（主要是教条主义）。其次是整宗派主义，不以六亿人口和500万知识分子为范围来帮助、团结这些人，不从这个现实情况出发，就是宗派主义；再一个是官僚主义，现在官僚主义相当严重。克服缺点，纠正错误，要在全国造成一种自由批评的环境和习惯。整风方法与延安那样，研究文件，看点东西，自己有错误，有缺点，批评一下，不管什么人（包括中央委员）有错误缺点讲一讲，不用大民主，只用小民主。小组会上用小小民主也可以，和风细雨、治病救人，反对“一棍子打死人”的办法。也就在整风中间，把马克思列宁主义向前推进一步。多学习一点马克思主义。陆定一同志最近写了一篇文章，说整风运动是思想运动，可以发展马克思主义。这是很对的。有许多问题，马、恩、列、斯没有讲到，也没有看到，我们应该不限于他们讲过的范围，可以按他们的基本方针，按照他们的基本方向，有所发展。马克思主义一定要发展，不能停滞，不发展就没有生命。基本原则不能违背，违背基本原则就是修正主义。但是停滞不前是教条主义。

（五）为人民服务的问题。知识分子为人民服务，就是为工人、农民服务。除了这两种人外，就没有什么人了，资本家要变工人，地主要变农民。现在要提倡知识分子下工厂、农村去。最近有几个同志下农村，陈伯达、邓子恢两同志到农村住了几个月，很有益处，看了很多东西。走马看花，是一种方法。另一种方法，是下马看花。陈伯达、邓子恢同志下马看了，几个月做了调查，交了朋友。我们的作家、艺术家、是否应该下去？应该去，科学技术人员都下去那也不必，他就在工厂，研究人员是实验室的，都去这也不必，但有时下乡下厂转一转，也有好处。家在乡下，从不回家，一辈子见不到工人、农民是不好的。希望这些人，十人中有七个人到乡下、工厂去跑一跑，看一看。还有三个人因为年纪大，或是不愿去。有70%的人下去看看，了解情况。考察小学、中学，顺便看看合作社，人民代表，政治委员都下去看嘛，如果能办到这样就好了。也不是今天开了会，明天就了70%的跑光，那么合作社就会成灾，新闻记者这么多，他们招待不起。逐步的，在三个五年计划之内，还有十一年时间，争取知识分子与工人、农民直接接触，看一看，跑一跑，与工人农民一道，混几个月，一年、两三年，在那儿住去，安家落户，两三年再回来，在延安曾经这样作过，那时知识分子很多，有一个时期，思想混乱，有怪论，闹得天下大乱，后来开了一次会，讲了话，也有一批人下去，就好得多了。知识分子照道理来讲是没有知识的，一不耕田，二不造桌椅板凳，知识分子只是看书，书当然不可不看，可以学习前人的经验，但光看书那是不能解决问题的。要有朋友，还要研究当前情况。现在有些人下去体验生活，有些有成绩，有些没有成绩。工人农民不和他们讲真话。一看“你是知识分子，你跟我又不一样，你是来搞调查的，大概想整我一下吧？”他就不和你讲真话。看你采取什么态度？这与马列主义的世界观是有关系的。马列主义世界观是无产阶级的世界观，不是小资产阶级、资产阶级的世界观，现在，因为社会主义改造，小资产阶级变为集体劳动者，资产阶级变工人，这就有可能向他们宣传工人阶级的世界观、无产阶级的世界观。知识分子按其出身来说，许多是资产阶级知识分子。有的进过资产阶级的学校，学的也是资产阶级的世界观，如我，就进过资产阶级的学校，学过资产阶级的世界观，马克思主义是后来学的。要改变过去的世界观，换成工人阶级的世界观，不是那么容易，所以下去跑一趟，工人和农民不会和他讲真话，我们要造成风气，要有30%，40%，50%，60%，如多少年有70%，十一年之内，有7%的知识分子去接触工人和农民，研究问题，这样就可以把在书上看到的马克思主义，变成真正的马克思主义。书本上看到的常常会溜走，等于我们每天看报纸忘记了一样，马克思主义要真正学到，主要是在工作中、实践中，才能真正了解，如果这样，书本上看了马克思主义，又接触工人农民，在工作中了解马克思主义世界观，许多人就有了共同语言。有较多的人，在几个五年计划之内，不只有爱国主义共同语言，而且也有社会主义共同语言。有马克思主义的世界观、共产主义的世界观。如果不这样，我看，许多问题还是不好解决。作品也还是不能写好。有人说：“马克思主义还是少学为好，学多了文章反而写不好”。这是一种说法。马克思自己说过，理论是行动的指南，而不是教条。说学了马克思主义妨碍创作，这是一种抵抗马克思主义世界观的思想，他脑筋里有一种旧的世界观，或是资产阶级世界观，他不赞成新的东西。这要慢慢来，而且要有很长的时间，要造成风气。我们建议文艺上工农兵方向，如果说不是工农兵方向，还有什么方向呢？在延安时都是工农兵方向，今天仍然是，有人说如不是，那是什么？那只有资产阶级方向了。有入说：“百家争鸣，马克思一家，其他还有99家”。依我看，只有两家：无产阶级一家，资产阶级一家。西方世界是一家，我们是一家。还有，民族主义是一家，是中间地位。什么叫百家？新闻是一家，教育是一家，新闻中我这样办报纸，你那样办报纸即有两家。办学校，大学一家，中学一家，大学中的家可多！科学院的家可多了，技术人员的家也很多，其实不是什么百家，而是千家、万家，所谓百家，无非是言其多也。我说现在世界上基本只有两家，无产阶级一家，资产阶级一家，马列主义也有几家，马列主义一家，修正主义也算一家，挂了马克思主义的牌子，实际上反对马克思主义，例如英国的工党，也在说什么社会主义。另外教条主义也是一家。三家。

（六）片面性问题，有两种片面性：教条主义、右倾机会主义或修正主义。陆定一同志的文章讲了这个问题。一种是肯定一切，一种是否定一切。教条主义肯定一切，所谓100%的布尔什维克，不是99．9%，硬说是100%，经过十年的功夫，1935—1945年中，后来一查，“正确”没有了。教条主义外国也有，是将马克思主义片面化了，用形而上学的观点来解释马克思主义，对自己的工作，肯定一切，只许赞扬，不许批评。只许讲好，不许讲坏。北京最近发生了一次“世界大战”，好多人包围青年作家王蒙，我们替王蒙解了围。把他救出来，虽然他的作品有缺点。但是，讲中一个重要的问题，揭露了官僚主义。总而言之，讲不得，一讲就军法从事，违犯了军法。我们过去军事时期，搞阶级斗争，有些学问，有些办法。但产生了简单化，行政命令，因为领导人民向敌人作斗争，有许多事情不能那么从容讨论，要迅速，这就养成了一种作风，只有那么一条经验，一条办法。在新的环境下还用这个办法，那是不对的。特别在军队工作久了的人，容易简单化。现在围剿王蒙的也是解放军，开了几个团，把他包围起来，那不好。

另外一种是右倾机会主义，否定一切。没有一件好事。工人、农民的事业，社会主义改造，社会主义建设，是几亿人民的伟大斗争，没有什么好的可说，漆黑一团，使人丧失信心，这不合乎事实。一切都好，没有困难，也不合乎事实。也不是一切都好，要加以分析。例如钟惦棐揭露了电影中的缺点和错误，应当引起我们注意，要把他们揭露的加以改正，错误的要批评，正确的要改正，但他的批评是片面的，台湾很欢迎。陈其通等四人在1月7日“人民日报”上发表声明，有的传达错了，说我赞成，我再讲一遍，我很不赞成。这几个同志他们是忠心耿耿，为党为国，想保卫党。保卫工人阶级的利益的。不过，有这么一种情绪，是讲毒草务必去尽；他们认为“百家争鸣”提出来，好处甚少，坏处甚多。据他们估计，成绩太少，缺点太多，放出了王蒙，牛鬼蛇神都出来了，大势不好大有不可终日之势。对形势的估计是错误的，文章里面对“百花齐放，百家争鸣”的方针，似乎是赞成，其实是反对这个方针的，对这个方针不通，有怀疑。他们的文章是没有说服力的，没有分析，简单从事，短促突击，人家看了文章是不会服的。我看了就不服，我不认识王蒙，我和他又不是儿女亲家，我就不服嘛，这两派都是形而上学，都是片面性，都是毒草，都要批评，但要治病救人，帮助他们。其实，共产党员有这样的一些人，他们不过是代表很多的人，不单是个人问题。难道共产党以外，就没有了吗？有教条主义和机会主义，500万知识分子当中，也有“左”派，有右派。不是真正的左派，是带括弧的。也有肯定一切，否定一切。这也难免。事实上，在工作中，在文章中，不可能不带有片面性。要求写文章不带一点片面性，有几万万个马克思？那里有这么多，要求所有的人都不带片面性，是过分的。事实上，批评起来，各人站在各人的角度，各人根据各人自己的经验来说话的，但是，可不可以要求逐步多一些辩证法？所谓片面性是违反辩证法的，形而上学也是违反辩证法的。是不是辩证法可以逐步推广，逐步多一些呢？提出这样的要求，要求一年一年，一天一天，比较全面的来看一些问题。这样多的作家、教师、新闻记者、科学家，都存有片面性，那就不好办，所以，承认有片面性这是事实，不能不承认，这是第一；第二，要逐步克服。一万年还有片面性，不然六亿人口，全世界所有的人都成了辩证法家，总不会那样。要逐步推广辩证法，对事物要有分析，文章要有说服力，讲道理，不靠官僚架子来压服别人，不靠行政命令办事，要把做了几十年的什么局长、处长、部长抛在九霄云外。写文章要与人平等，官虽然大，话讲错了人家还是要批评。斯大林的官还不大？有了错误，人家还要讲。老资格，“革命的时候你在那里？你还不是在桌子底下爬！”或者是“当国民党”。摆出这一套，人家就不爱听。辩证法应该使他逐步地多一些，形而上学逐步少些，两种片面性逐步少一些。

共产党是否能够领导科学？人们说：“共产党能领导阶级斗争，搞政治可以，摘自然科学不行。”有些人听不惯，听了不舒服。我看他们说对了一半，现在是又能领导又不能领导。因为你不懂，他懂，他能够讲，在一门科学的具体内容上，你不能具体领导。你讲不出来嘛！不能不承认这是事实。他们也是针对这些事实来说话的。我说一半对，道理就在这里。一半不对是党既然能领导阶级斗争，也就能够领导向自然界作斗争。如果说，共产党只能领导阶级斗争，不能领导向自然斗争，这个党就要灭亡。这要有一个过程。过去忙于阶级斗争，现在阶级斗争基本完结，还没有完全完结，许多问题都要他处理，说有一百万知识分子入党，忙不过来，现在要注意这个问题，这种情况要改变，需要几十年，要三、四个五年计划，可以改变。科学要学会，要花很长时间。阶级斗争学会，也花了24年的时间，从1921年——1945年，24年才总结，有一套科学，有一套战略策略。自然科学也可能要这么多时间，无非是要进中学、大学，大学毕业了，研究一个时期，工作一个时期，也就学会了。像我过去不会作政治斗争。军事斗争，也有很多人不会的，后来是逼上梁山，一教就会了。搞自然科学，也是如此，年纪不大的人，都可以学，还可以调一些人去学习，学生中也有许多党员、团员，有十几年功夫，就懂得了，只要能够领导阶级斗争胜利了的党，现在的任务是要向自然界作斗争，就是搞社会主义建设，再有十年，二十年；是可以学会的。现在科学家是先生，要向他们学习。是学生领导先生，还是先生领导学生？当然是先生领导学生。因为你是学生，他是先生。

人民内部的斗争为主，还是阶级斗争为主？好几个地方提出这个问题。好些同志一定要讲个为主，我看不讲也可以，似乎讲个阶级斗争为主舒服些，讲到人民内部矛盾为主，似乎不好。恰好我犯了这个讳，在最高国务会议上讲的题目，就是这个问题。如何处理人民内部的矛盾。人民内部的矛盾，包括一部分阶级斗争在内，和资产阶级，小资产阶级就有斗争，有人说，说是小资产阶级思想还好些，不愿说资产阶级思想。小资产阶级在本质上是属于资产阶级范畴的。在“关于若干历史问题的决议”中已为详细说明，现在的情况下，是难解难分的。无产阶级思想之外，有小资产阶级思想，有资产阶级思想。你们说，谁为主？除无产阶级思想之外，谁为主很难分。人民内部矛盾的斗争现在很突出，“八大”已作了总结，国内大规模的阶级斗争已基本结束，现在突出的是人民内部矛盾。小资产阶级思想是人民内部问题，资产阶级思想也当作人民的内部问题来处理。现在小资产阶级思想和资产阶级思想，有些时候，可以放在一起讲。你说那些是属于小资产阶级，那些是属于资产阶级，很难划分，一定要分也可以。今天突出的问题是人民内部的问题，要具体分析，不要扣大帽子。似乎扣大帽子就好办事了，加他一顶资产阶级的帽子。许多文章都是扣帽子，当然也不是每篇文章都扣帽子。人总是要戴帽子的，在冬天不戴帽子，在外走不感冒我就不相信。但各人的帽子要适合自己的头，别人的帽子是没有量过尺寸的，往往捡了一顶即给扣上。

杂文如何写？是否一定要带片面性？前面讲了片面性是难免的，不要那么要求全面，那样是阻碍批评的发表。长文、短文也好，可以要求有不带片面性的杂文。比如，列宁有些文章是杂文性质，很有点像鲁迅，有些很尖锐，很讽刺，谁像谁，不去管他，你能说它是片面性吗？鲁迅是对敌人的，列宁的杂文很多是对同志的，也有对敌人的。鲁迅的对付敌人，可否转过来对人民内部呢？倘若鲁迅活着，我看是可以的。“不敢写文章，摸不到领导的底子”，我看底子，就是马克思主义。合乎马列主义就是好的。现在的环境不算太坏，不像国民党时期要检查。编辑部要修改文章，但有些人的文章不要修改它。政府也没有设检查机关。“百花齐放，百家争鸣”的方针提出后更宽了，但有个问题，即彻底的唯物论者，是不怕什么的，是无所畏惧的，要讲道理，即辩证唯物论者，是很革命的，还怕官僚主义？我看不要怕。但是也不能否认环境问题，现在的环境还有些人不敢写文章，所以共产党要整风，对“老子天下第一”的人，要整得他们谦虚一点，以平等的态度来看问题，作者与读者都要有平等态度，鲁迅即以平等态度对待读者和作者的。真正好的文章是会受读者欢迎的，真正的马克思主义者是不怕什么的，诚心为人民服务，立志改革。清朝末年写文章，有文字狱，如章太炎的“九音书”、“殊天华”、邹容的“猛四头”，“革命军”，都是人民喜欢的。但章太炎与邹容同时坐班房，当时章太炎是唯物论者，章太炎很有唯物论，写了一篇驳康有为的文章，说“南海小丑，不辨菽粟”，就因此坐班房三年。章太炎有篇文章叫“虬书”，里面讲了很多东西，是直接骂康熙皇帝。章太炎的“民报”，在各种困难的条件下还是办，我们虽然纸张困难，领导也有缺点，但比章太炎办白话报条件要好多了。现在要改革这个国家，要有这样志向，要有仁人志士，使我们经济、文化落后的国家，变好起来。想到这方面，就不要怕什么。又要改革，又要怕，就不好办。也要创造环境，使写文章的人能立志改革，有条件。

（七）是“放”还是“收”？这是一个方针问题。“百家争鸣，百花齐放”，放了这么久，有人想收。在讨论中同志们不赞成收的，这个意见对。中央即要放。会不会乱？有些人怕乱，乱即治，一乱一治。会不会变匈牙利？变不了，变了也不怕．匈牙利变好了，如果我们像匈牙利，有那么多的错误，有那么多的反革命，帝国主义在那里指挥。该变就变，怕有什么用处。我在1月18日省、市委书记会议上，讲过真善美，真理是与谬论对立的，一万年还是会有错误的思想，总是有丑恶的现象。好与坏，美与丑，真与假，总是相对的，没有好，就没有坏，没有坏，就没有好，没有大坏人，就没有大好人。香花毒草是对立的，毒草长多了，即会有人把毒草挖掉。真理是与错误作斗争中发展起来的，善与恶，美与丑的斗争，总有个比较，是从比较里头发展起来的。社会上好人与坏人的斗争，好人增多了，坏人就减少了，毒草不怕它多，多了可以肥田。什么叫毒草？我问过布尔加宁，欧洲一百年前洋柿子是不是毒草？他说：是有这回事。一百多年以前的毒草，现在变成香花了。我讲过耶稣，马丁路德，哥白尼，伽利略，孙中山，共产党，这个阶级认为是香花，那个阶级就认为是毒草；那个阶级认为是毒草，这个阶级就认为是香花。杜勒斯是美国资产阶级的香花，是全世界人民的毒草。蒋介石是不是毒草？是不是现在有点香了？以前他香过一个时期，北伐时香过，后来他反人民，抗日战争时期，还喊过：“蒋委员长万岁，”是我的老朋友，借过粮食。香花与毒草是对立物的斗争，对立的统一，有比较才能辨别，才能有发展，没有即不能发展。马克思主义就与资产阶级作斗争中发展起来的。有人间：马克思主义可不可以批评？我说可以批评。如果批评倒了，那就该倒。我想是难于批评倒的，批评倒了，就不是马克思主义。如果把人民政府批评倒了，请蒋委员长回来老百姓就高兴？那不会的。所以不应有害怕批评的情绪。最近看了一个电影“匹克威克外传”，是狄更斯的作品，批评十九世纪上半期的资本主义制度。资产阶级发展时期不怕批评，没落时期怕批评，如英法资产阶级在十八世纪不怕批评，在十九世纪也还不大怕批评，十九世纪下半世纪就怕了。但还能容许肖伯纳这样的人。到了20世纪，很怕批评，美国在20世纪，对批评有如惊弓之鸟。在美国住过的人知道，美国那有那多的自由，他们控制得很严，合乎它的、无伤大局的，还容许一点，罢工不是总同盟罢工不带政治性的个别罢工还是容许的。人民政府刚建立不久，70%、80%多数人都是拥护的，10%的地主、富农、特务反对，不赞成。没有办法。民族资产阶级（富裕中农）有些勉强，××同志说的话，不太勉强接受社会主义，就是说，有点勉强。经过教育，他们才服。五百万知识分子，和他们有关系的，那么服，不见得。怎么办？有两个办法，有两种政策来领导这个国家；是放还是收？还是放。罢工，就让他罢工；罢课，就让罢课。官僚主义十足，大民主不许可，小民主没有，小小民主也没有，逼上梁山，不罢课罢工怎么行？在那种情况下，是解决问题的办法，是调整社会生活的一种方法。这样可以使90%或者更多一点，99%是好的，官僚主义比较少一点，但1%或千分之一，估计到那一年总有一些官僚主义者。人民对严重的官僚主义者不得已才举行群众斗争的，这样的方针，有利于我们国家的巩固。“百家争鸣”是一种科学方法，是发展真理的方法。“百花齐放”是推进文学艺术事业的方法。牛鬼蛇神，都搬到舞台上来啰，搬一点，也是可以的。搬了几十年，几百年，没看见毒死多少人，让它再搬一下，又有什么关系。我劝我几个孩子，去取得算命的机会，过了几十年，就没有命可算了。他们去算了一回，不诚心诚意，又讥笑人家。在杭州，我要他们抽签，他们到了什么寺去抽签。有的抽得好，有的抽得坏。我说，几十年之后，你想要体验这个生活，也不可能了。禁止人们接触丑恶现象，禁止人们看牛鬼神蛇，那是不好的。我并不是提倡每一场戏都要有牛鬼蛇神，有一点也可以，让它存在几年，能天下大乱？存在这么久了，中国人并没有毒死多少。四川省流沙河写了一个“草木篇”的诗，草木篇是毒草，出了这么一篇，以为天下就会乱了，我看出一百篇也不会乱，如果有一百篇，问题即解决了。在座的看过没有？好文章呀！可以再印一下，最好今天晚上就把它印出来。向草木篇开火，开的对；四川的同志，都是忠心耿耿，为党为国，但是，批评的方法有问题。你们四川同志，不要以为我是赞成“草木篇”，反对你们的批评，我是讲，你们可以让它放一下，征求读者的意见，让懂得的人去批评。现在是放得不够，不是放得有余。不要怕批评，不要怕乱，不要怕牛鬼蛇神，不要怕毒草。不要怕犯错误。“百花齐放，百家争鸣”，是发展真理的，是发展文化艺术的，是发展科学的，是使我们少犯错误。是辩证法的。有许多事情，开始我们是不知道，不会解决，要在辩论斗争中，才能学会。你们提出的许多问题，我只是试答这几个问题。现在是放的不够，用这样的一个方针，我们企图团结500万知识分子，团结几亿人民，改变现在的面貌，建设社会主义。现在的知识分子的情况，是又好又不好。好，是爱国主义，愿意工作、学习。但不完全好。在接受马克思主义世界观，相差很远，接近工农群众，更差得远，对马列主义不熟悉，对工农不接近，这是可以经过教育改变的。首先要求共产党员改变态度，改变官僚主义、教条主义、宗派主义的态度，面向500万知识分子，几亿人口。有官僚主义存在。说服与压服，二者必居其一，是要说服。不能压，只能放。以力服人不行，要以理服人。对付敌人，可以一刀一枪，简单明了，对待同志不能用粗暴的办法，甚至对待“草木篇”，是思想问题也不要用粗暴。抗美援朝，对美国是用粗暴的方法，对蒋介石，也是用粗暴的方法。我们对蒋介石打了那么多年，粗暴的方法就是打。可是我们在对500万知识分子，几亿农民，对多少万民族资本家，和民主人士，打的方法是不适宜的。有些同志，习惯那种方法，“你还调皮呀!”那是错误的办法，错误的方针。因此，要统一战线，团结一切可以团结的力量，包括“草木篇”、包括有杀父、杀夫、杀子之仇的，有些亲戚朋友血肉相连被镇压的，这些人要他们那么舒服，不容易。一有机会，“草木篇”一篇，所以要提出统一战线，团结教育。

（八）对各省、市委意见。希望各省市委也开这样的会，把思想问题都抓起来，现在没抓，不是忙的问题，是面对500万知识分子，他们是人民的教员，我们和他们的关系，有很多新问题，关系很不正常。内部矛盾突出，要研究，要把思想问题抓起来，要提到议事日程上来。地方党委第一书记要出马，我就是第一书记，陆定一同志把我找了出来，讲了一通．我不是讲第二书记，我是讲第一书记，做了第一书记，你就有责任抓。希望也召集这样的会议，党内、党外的同志都参加，这次没有解决的问题带回去。这样的会议，证明有益处。过去开会，共产党员开广次，非共产党员、民主党派开一次，各开各的。这次会是第三种形式，党内党外一起开。希望地方召开这样的会。把思想问题摆在议事日程上来。


124) 同科学家、文学家谈人民内部关系

（一九五七年三月十六日）

对王蒙测查一下，青年人才开始写小说有缺点，要帮助，对起义将领也是帮助。现在有许多作家，和胡风有区别。应又保护又批评，在保护下批评。写正面人物无力，写反面人物生动，生活上的原因，观点上的原因，也不单是王蒙的问题。有同志批评中央附近不能有官僚主义，这个观点不对。为什么中央附近不能产生官僚主义，中央内部也出了坏人。如果照这些同志的观点，写这种文章的人要剐肉。总之，我们对待人民中的错误，采取如何处理的方针，在许多同志中未弄清楚。实际上许多人是反对的。“从团结的愿望出发，经过批评，以便在新的基础上，达到新的团结。”批评这这个东西，说地点不对，时间不对，这个看法是错误的，没有说服力，党里面经常有不正常的东西，在全国有很大的成绩和威信之下，滋长了一些坏的作风。这是违法乱纪，横行霸道。我们的国家是一个小资产阶级的大王国，真正的无产阶级不到一千二百万，还包括有真假，为什么说共产党的缺点不能揭发，这种概念就不对。党的统一战线，党内实际上赞成的还是少数。再三讲过要“统筹兼顾，各得其所。”有些同志不从帮助出发，一脚踢开。这种办法很简单，是简单开枪，这是国民党作风。社会上还有一部分地主、富农、资产阶级，最大量是小资产阶级，这是客观现实。合作社主要的一部分富农中农不满，学校里面百分之八十出身小资产阶级以上，但多数人都不搞匈牙利。我们有许多同志就怕匈牙利事件，事物有两重性，任何事情都有两种属性。匈牙利事件又好又不好，不好的事反过来就是好的。用片面性反对片面性，形而上学教条主义的方法。王蒙小说未写好，需要帮助他在实践中改正，李希凡开始写文章是好的，后来的东西无多特色，是否到人民日报脱离了生活，应生活在实际生活中。当小媳妇时好，当了婆婆就不行了，用教条主义方法不能批评人家，因无力量，请看一下列宁是如何写《经验批判论》的。斯大林在后来就不同了，不是平等讨论问题，搜集大量材料发表意见。有些东西写得好，有些东西是坐在山岗上，拣起石头打人，使人看了后不大舒服。当了权，作了官，要警惕，不要骂人像骂儿子一样，不应是老人和小人的关系，不能以片面性反对片面性，教条主义不是马列主义。开始批判胡适有好文章的，以后一笔抹杀。过一个时期后，可补救补救。康梁也不能全部抹杀。自比有史以来的六大政治家。

就是这样的人，思想上面有严重错误、有敌对思想的人，也要团结他们改造他们，才能贯彻统筹兼顾，各得其所的方针。写文章也要安排，大喝一声，笔下留人，要有说服力，应该坚决贯彻“惩前毖后，治病救人”的方针，笔下也要如此，党内百分之五、六十不了解这个方针，这么多小资产阶级好不好？要靠他们搞社会主义，要用适当的方法使他们得到改造。就是武天保，也不开除他。我们不提倡全国性的罢工、罢课来对待政府，要照顾到历史情况，我们的人民用这个对敌斗争的方法用惯了。宪法是也有规定这种自由。闹事不等于造反，六万万人口每年有一百万人闹事，我看来是正常情况，百分之一的人闹事可能是永远的，至少在三个五年计划以内。闹事的人可能也有反革命，不能说都是反革命。闹事中不合理不应答应，合理的应该答应。凡是合理的东西应该和群众站在一起。否则就要脱离群众。“你们都是公家人”，人民没有什么武器．，拳头和扁担。此起彼落是完全可能的，是正常现象，资产阶级也允许闹事，为什么我们不允许。

我们的矛盾是临时性的，但是矛盾不解决，隐伏下来不好，冻疮割了好。不能说我们是老革命就不许闹事，国民党也是老革命。

马列主义不能从真空中生长出来，只能从向敌对思想作斗争中，并从其中吸取合理的东西，才能生长发展。

我们的危险在于革命成功、四方无事。片面性的打不能锻炼出好的文学艺术。只允许香花，不允许毒草，这个观念是不对的。香花是和毒草作斗争中成长的，田里面年年都有野草，野草一翻过来，就是肥料，粮食和野草一起生长，“落霞与孤鹜齐飞”。不能只允许粮食。应该是香花和毒草齐放。

斯大林基本上是唯物论，也有辩证法，但辩证法不是那样多。教条主义，不是两点论，而是一点论。我们同志看事物，应是两点，一点里面又有两点，最近有个姚文元写了两篇文章（文汇报二月六日）：教条与原则。我看不能。过去提倡一家独鸣，历史条件限制，不如此不能打倒二十年的一家独鸣。

我们要写东西，要搜集充分材料，不打无准备之仗，不打无把握之仗。

有这么多出身小资产阶级的人，就必须教育，靠少数人教育多数人，开除很容易，很简单，这决不是好办法。应该懂得，坏分子也有两重性，一是不好，一是可以当教员，一切事物都有两重性，产生、发展和灭亡。也许一千年以后，就不叫马列主义了。如果永恒，就不叫马列主义了。五百年必有王者兴。（三个留学生推翻永恒论，推动原子能来个新的革新）

有些东西能推翻，有些东西不能推翻。如地球总是转的。人类总有一天要自己否定自己，被否定掉，总有不适应的一天，变化成为另外一种人，现在人类本身就经过了多少变化。三千年以前，新石器时代，铜器时代（纯、青），后来又铁（旧、新）。动物可能反对我们，不会讲话；植物可能感谢我们，互相依赖。马克思未看到社会主义，列宁也看到不久，社会主义的时间还不长，还无充分经验，苏联有成绩，也有问题，要不断积累经验。

许多问题要创造，要发展，不要怕歪风，不要怕潮流，没有两个流就不行，需要交锋，越斗就越丰富，真理越辩越明。我们应特别想到，掌握政权之后，不能用简单办法把人打倒。百花齐放为什么怕放，怕饭甄子过河。青年人反对官僚主义不那么可怕，因他们还没有当事，官僚主义还未轮到他们头上。

大官僚主义也可以反，凡是怕骂官僚主义的人，就是怕骂自己。

哲学，杜林，黑格尔，马赫的著作能否找到看一看。《新建设》周谷城论大逻辑，有点道理。学校只听校长意见，不听学生意见不对。


125) 事情正在起变化

（一九五七年五月）

对立面的统一和斗争是社会生活中普遍存在的，斗争的结果是走向自己的反面，建立新的统一，社会生活就前进了一步。

共产党整风是一个统一体，两种作风之间的斗争。在共产党内部如此，在整个人民的内部也是如此。

在共产党内部，有各种人，有马克思主义者，这是大多数。他们也有缺点，但不严重。有一部分人有教条主义错误思想。这些人大都是忠心耿耿的，为党为国的，就是看问题的方法有“左”的片面性。克服了这种片面性，他们就会大进一步。又有一部分人，又修正主义或右倾机会主义错误思想。这些人比较危险，因为他们的思想是资产阶级思想在党内的反映，他们向往资产阶级自由主义，否定一切。他们与社会上资产阶级知识分子有千丝万缕的联系。几个月以来，人们都在批判教条主义，却放过了修正主义，修正主义应当批判。不批判教条主义，许多错事不能改正。现在应当开始注意批评修正主义。教条主义走向反面，或者是马克思主义，或者是修正主义。就我党的经验来说，前者为多，后者只是个别的，因为他们是无产阶级的一个思想派别，沾染了小资产阶级的狂热观点。有些被攻击的“教条主义”，实际上是一些工作上的错误。有些被攻击的“教条主义”实际上是马克思主义，被一些人误认为“教条主义”而加以攻击。真正的教条主义分子觉得“左”比右好是有原因的，因为他们要革命。但是对于革命事业的损失来说，“左”比右并没什么好，因此应当坚决改正。有些错误因为是执行中央的方针犯的，不应当过多的责备下级。我党有大批知识分子新党员（青年团就更多），其中有一部分确实具有相当严重的修正主义思想。他们否认报纸的党性和阶级性。他们混同无产阶级新闻事业与资产阶级新闻事业的原则区别，他们混同反映社会主义国家集体经济的新闻事业与反映资本主义国家无政府状态和集团竞争的经济的新闻事业，他们欣赏资产阶级自由主义，反对党的领导。他们赞成民主，反对集中。他们反对为了实行计划经济所必须的对文化教育事业（包括新闻事业在内的）必须的但不是过分集中的领导、计划和控制。他们跟社会上的右翼知识分子，互相呼应，联成一起，亲如兄弟。批判教条主义的有各种人，有共产党人一一马克思主义者；有括弧内的“共产党人”，即共产党的右派一一修正主义者；有社会上的左派、中派和右派；社会上的中间派是大量的，他们大约占全体党外知识分子70%左右，左派大约是20%，右派大约占l%、3%、5%到10%，依情况而不同，最近这个时期在民主党派中和在高等学校中右派表现最坚决，最猖狂，他们认为中间派是他们的人，不会跟共产党走了，其实是做梦。中间派有一些是动摇的，是可左可右的。现在右派的进攻还没有达到顶点，他们正在兴高采烈。党内党外的右派都不懂辩证法。物极必反。我们还要让他们猖狂一个时期，让他们走到顶点，他们越猖狂对于我们越有利益。他们说：怕钓鱼。或者说诱敌深入聚而歼之。现在大批的浮到水面上来了，并不要钓。这种鱼不是普遍的鱼，大概是鲨鱼吧，具有利牙喜欢吃人，人们吃的鱼翅就是这种鱼的浮游工具。我们和右派的斗争，集中在争夺中间派，中间派是可以争取过来的。什么拥护人民民主专政、拥护人民政府、拥护社会主义、拥护共产党的领导，对于右派来说，都是假的，切记不要相信。不论是民主党派的右派，教育界的右派，文学艺术界、新闻界、工商界的右派，都是如此。

有两派最坚决，左派和右派。他们互相争夺对中间派的领导权。右派的企图是先争局部后争全局，先争新闻界、教育界、文艺界、科学界的领导权。他们知道共产党在这方面不如他们，情况也正是如此。他们是“国宝”，是惹不得的。过去的肃反、三反、思想改造，岂有此理，太岁头上动土。他们又知道许多大学生属于地主、富农、资产阶级的儿女，认为这些是可以听右派号召起来的群众。有一部分有右倾思想的学生，有些可能。对于大多数学生，这样设想则是做梦。新闻界的右派还有号召工农群众反对政府的迹象，他们反对扣帽，这是反对共产党扣他们的帽子。他们扣共产党的帽子，扣民主党派中的左派、中派和社会各界左派和中派的帽子则是可以的。

几个月以来，报纸上从右派手上飞出来多少帽子，中间派反对扣帽子是真实的，凡是对中间派过去所扣的一切不适当的帽子都要取掉，以后也不要乱扣。在肃反中，在三反中，在思想改造中，某些真正作错了，都要公开纠正，不论对什么人的。只有扣帽子一事对右派当别论。但是也要扣得对，确实是右派才给他扣上右派这顶帽子。除个别例外，不必具体指名，给他们留个回旋余地，以利在适当条件下妥协下来。所谓1%、3%、5%、10%的右派是一种估计，可能多些，可能少些。在各个单位内，情况又互相区别，必须确有证据，实事求是，不可过分，过分就是错误。

资产阶级和曾经为旧社会服务的知识分子的许多人总是要强烈地表现他们自己的，总是留恋他们的旧世界，对新世界总有些格格不入，要改造他们，需要很长时间，而且不可用粗暴的方法。但是必须估计到他们的大多数较之解放初期是大有进步了。他们对我们提出的大多数批评是对的，必须接受，只有一部分不对，应当解释。他们要求信任，要求有职有权是对的。必须信任他们。必须给予职权。右派的批评也有一些是对的，不能一概抹杀。凡是对的就应该接纳。右派的特征是他们的政治态度右。他们同我们有一种形式上的合作，实际上不合作，有些事合作，有些事不合作，一遇空子可钻，如像现在这样时机，就在实际上不合作了，他们违背愿意接受共产党领导的诺言，他们企图摆脱这种领导。而只要没有这种领导，社会主义就不能完成，我们的民族就要受到绝大的灾难。

全国有几百万资产阶级和曾为旧社会服务的知识分子，我们需要这些人为我们工作，我必须进一步改善同他们的联系，以便让他们更有效的为社会主义事业服务，以便进一步改造他们，使他们逐步的工人阶级化，走向现状的反面。大多数人一定可以达到这个日的。改造就是又团结又斗争，以斗争之手段达到团结之目的。

斗争是互相斗争，现在是许多人向我们进行斗争的时候了。多数的批评合理或基本上合理，包括××大学××教授那种尖锐的没有在报纸上发表的批评在内。这些人批评的目的就是希望改善互相关系，他们的批评是善意的。右派的批评往往是恶意的，他们怀着敌对情绪。善意恶意不是猜想的，是可以看得出来的。

这次批评运动和整风运动是共产党发动的。香花与毒草同生，牛鬼蛇神与鳞凤龟龙并长，这是我们所料到的。也是我们所希望的。毕竟好的是多数，坏的是少数。人们说钓大鱼，我们说除毒草，事情一样，说法不同。有反共情绪的右派分子，为了达到他们的企图，他们不顾一切想在中国这块土地上，刮起一阵害庄稼毁房屋的七级以上的台风。他们越作得不合理，就会越快地把他们抛到过去假装合作，假装接受共产党领导的反面，让人们认识他们不过是一小撮反共反人民的牛鬼蛇神而已，那时他们就会把自己埋葬起来，这有什么不好呢？

右派有二条出路，一条夹紧尾巴，改邪归正，一条继续胡闹，自取灭亡。右派先生们，何去何从？主动权（一个短时间内）在你们手里。

在我们国家里，鉴别资产阶级知识分子在政治上其伪善恶，有几条标准。主要是看人们是真正要社会主义和真正接受共产党的领导。这两条他们早就承认了，现在有些想翻案，那不行。只要他们翻这条案，中华人民共和国就没有他们的位置。那是西方世界（一名自由国家）的理想。还是请你们到那里去吧？

大量的反动的乌烟瘴气的言论，为什么允许登在报纸上？这是为了让人民见识这些毒草、毒气，以便除掉它，灭掉它。

你们这篇话为什么不早讲？为什么没有早讲，我们不是早已讲了，一切毒草必须锄掉吗？你们把人们划为左、中、右，未免不合理吧？除了沙漠，凡有群众的地方都有左、中、右，一万年以后还会这样。为什么不合情理呢？划分了使群众有一个观察人们的方向，便于争取中间，孤立右派。

为什么不争取右派？要争取的。只有他们感到孤立的时候，才有争取的可能。现在他们尾巴翘到天上去了，他们企图灭掉共产党，那肯就范？孤立就会起分化，我们必须分化右派，我们从来就是把人群分为左中右，或叫进步、中间、落后，不自今日始，有些人健忘罢了。

是不是大“整”？要看右派先生们今后的行为作决定，毒草是要锄的，这是意识形态上的锄毒草，“整”人又是一件事，不到某人“严重违法乱纪”是不会受整的。什么叫严重违法乱纪？就是国家利益和人民利益受到严重损害，而这种损害是在屡诫不听，一意孤行的情况下引起的。其他普通犯错误的人，更加是“治病救人”。这是一个恰当的限度，党内党外一切如此。“整”也是治病救人。

要多少时间才可以把党的整风任务完成，现在情况进展甚速，党群关系迅速改善，看样子几个星期，有的几个月，有的一年左右（例如农村）就可完成，至于学习马列主义提高思想水平，则时间就要长些。

我们同资产阶级知识分子又团结又斗争将是长期的，但有两三个五年计划估计就差不多了。共产党整风告一段落以后，我们将建议各民主党派和社会各界实行整风，这样将加速他们的进步，更易孤立少数右翼分子。现在是党外人士帮助我们整风，过一会我们帮助党外人士整风。达就是互相帮助，使歪风整掉，走向反面，人们正是这样希望我们的，我们应当满足人民的希望。


126) 关于主要矛盾问题（一九五七年）

关于主要矛盾这个问题，提不提？提了有好处没有好处？（康生：和××、庆施同志谈过，人们认为过渡时期是资产阶级和无产阶级矛盾为主。但也提出一点疑问，是否影响整改，其次，是否引起对八大几句话的争论：“先进的社会制度和落后的生产力的矛盾”。现在两条路线的斗争的是主要的，即社会主义和资本主义两条道路的矛盾。）我们进行了两次革命，一次是反帝反封建的民主革命，对于资产阶级和个体经济是不动的；第二次革命是无产阶级性质的社会主义革命。第一次革命中有两条道路，即民主主义与封建主义两条道路，与现在两条道路性质不同。现在是无产阶级性质的社会主义革命，是资本主义和社会主义两条道路的矛盾。从理论上讲是没有问题了。社会主义革命已经进行了一段了，从一九五三年全国财经会议宣布总路线以后，到冬季又让中宣部写了个总路线宣传提纲。如果不算今年，到社会主义改造高潮，只有三年半时间，算今年只有四年半，给了资产阶级以严重打击，个体农民问题也解决了。这种情况反映在八大，八人说社会主义改造已基本胜利，大规模的群众性阶级斗争已经基本结束，能说不对吗？所有制解决了，人家服服贴贴打锣打鼓嘛，八人指出在经济制度上也还没有完全解决（资本家拿定息），在政治斗争上也没有完全解决（思想斗争）；还要继续改造，民主党派的一部分——右派分子、资产阶级知识分子和部分富裕中农，对社会主义改造不满意，这在八大时并不是完全没有划清。八人并没有放松对他们的思想改造，当时他们服服帖帖，现在他们要造反嘛，青岛这篇文章（《一九五七年夏季的形势》）即讲清楚了。今后为了策略，还是青岛的讲法好，即城乡都存在两条道路的斗争，阶级斗争没有熄灭等都讲了。这个问题到会的人知道就算了。不要因为“主要矛盾”那个字，闹得天翻地覆。

×××讲的重庆那个工厂干部被工人斗得过不下去了，新工人有资产阶级思想，我们干部有官僚主义、宗派主义、主观主义，这些都是资产阶级思想，都挂到资产阶级账上，这些都是人民内部矛盾。人民内部包括两种人，一种是剥削人民的人，一种是不剥削人的人民。最大量的是中间派，没有中间派就不行了。这个问题最近不在报上搞，过几个月以理论文章的形式写东西。几十年以后没有人剥削人了，总不能再挂到资产阶级账上了。但还有先进与落后的矛盾。（××：湖北有个刘介梅就不是资产阶级，他想走资本主义道路。）明朝朱元璋、南北朝时代宋刘裕也是那样的人。政治势力和意识形态还没有完全解决，党内三个主义也属于意识形态。

大鸣大放是最好的革命形式。革命是要取得经验的，有人要大吵大闹就让他闹。革命这么多年就没有发明这个办法，今年和右派合作发明了这个办法：大鸣、大放、大字报。大鸣大放这个办法，是他们提出，我们接过来的。在延安时有兵的报和轻骑队，当时这个办法没提倡。百家争鸣、百花齐放，是在艺术、学术方面讲的。在政治方面右派提出来大鸣大放，我们接过来这很好嘛。××同志过去看过新乡工厂，从那个工厂的情况和现在的报告来看，用后的方法是不行的。在过渡时期资产阶级和无产阶级的是主要矛盾，这一个是肯定对的了。第二个，在几个月内不在报纸上宣传主要矛盾，免得引起新的混乱，惹起麻烦，影响整改。报纸上只宣传两条道路斗争。

所谓人民内部有几种人：无产阶级、小资产阶级、资产阶级，党内也有几种人。实际上人民内部矛盾，就有阶级矛盾。所谓敌我矛盾是对抗性的阶级矛盾。资产阶级知识分子是人民，但有对抗的一面。现在的主要矛盾，已经不是与地主的矛盾。而是三部分人民的矛盾。这三部分人民之间，内部有一部分暗藏的对抗性的阶级矛盾，如章伯钧等。今年把他们暴露了。我们用剥笋政策，今年是剥不完的。现在主要矛盾不是与地主的矛盾。湖南捉了七千人，没有人民反对。如捉章伯钧就不行。今天敌我矛盾是次要的了。社会主义革命的主要对象是资产阶级、资产阶级知识分子和小资产阶级。资产阶级加上家属有几千万人，小资产阶级是几亿，对这些人主要是改造问题。资产阶级、小资产阶级有大量的中间派。对这些人不能说是对抗性的矛盾。如章伯钓之流是对抗性的。百分之九十是人民内部矛盾。人民内部矛盾包括阶级矛盾。（××：敌我矛盾包括地主、富农、反革命、坏分子和右派）工农也有矛盾，工农矛盾也称两条道路的矛盾。右派有多少呢？最多有十五万左右，不是那么多，不能说主要矛盾。估计还要分化一部分出来，对我们有利，特别是有知识的。过渡时期的基本矛盾是资产阶级和无产阶级两条道路的矛盾。

八大讲先进的社会制度与落后的生产力的矛盾，那是讲生产问题，不是讲人与人的关系问题。人与人的生产关系问题已经解决了，但还没有完全解决。提出社会主义制度是否适合生产力的发展，我们讲是大体适合，斯大林讲完全适合有毛病。将来若干年之后生产力发展了，集体所有制和发展生产矛盾的。现在的生产关系是适合的。为什么适合？合作社是发展生产的嘛！我们这个制度比起印度来，印度第一个五年计划增加三百一十万吨钢，我们增加了四百多万吨，你说我们的制度不好吗？我们的生产关系基本适合生产力的发展的，但也有缺点。到几十年以后，生产力发展了，价值法则没有用了。货币可以不要了。

八大那句话（先进的社会制度与落后的生产力的矛盾）没有什么害处，不妨害整风、生产、反右派，改进工作。这句话是好话，意思是让我们发展生产，充实我们的物质基础。不是讲人民间的矛盾，这是和外国比、和我国以前比。（康生：原来写这句话时，当时考虑写不写？反复考虑了列宁的一句话。）这句话有语病的，但没有坏处，实际上没有发生坏作用，这句话不必去改了。将来在适当时机讲一下子。当时本来想改，已印发出去了。


后记

《毛泽东思想万岁》49-57卷电子版由主人公网友合作完成。原书正文共270页。以下为参与电子版制作网友名单（校对名单括号内数字为原书页码）。

  • 扫描：我真不知道
  • 识别：玉岭
  • 校对：wsx361（001-020），xh（021-150，211-250），敬东（001-010），鸿雁（151-160，251-270），小刀（161-190），小石头（191-210）
  • 复校：凡夫
  • 制作：凡夫

谨向各位热心网友致以诚挚谢意。

原书内容有不少明显的文字错误，为保持原貌，在不影响理解文章思想的情况下尽量予以保留。原书文字中的繁体字已经转换为简体字。另外，原书内容还包含一些目前已经废止的简体字，现已根据国家汉字标准改正。

因为时间仓促，其中一定还有疏漏之处。如有意见或建议，请致电：

bjdjssgmzsf@yahoo.com(北京的金山上光芒照四方拼音声母)

凡夫/2005年12月02日

附：《毛泽东思想万岁》下载地址

主人公网下载：https://host378.ipowerweb.com/~gongnong/zlxz/

历史文献网下载：http://www.lswx.org/doc/index.php?dirpath=./毛泽东著作大全&order=0

文革网下载：http://wengewang.org/upload_files/wenxian/index.php?dirpath=./武汉造反派编印《毛泽东思想万岁》四卷&order=0